<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Otseülekanne: riigikogu erikomisjonis arutletakse haridustoetuse kasutamise üle - Eesti uudised - Postimees.ee</title><link rel="canonical" href="http://www.postimees.ee/3844325/otseulekanne-riigikogu-erikomisjonis-arutletakse-haridustoetuse-kasutamise-ule"><meta name="description" content="Riigieelarve kontrolli erikomisjon peab täna kell 9 avaliku istungi, kus arutatakse riigikontrolli aruannet «Haridustoetuse kasutamine valdades ja linnades»."><meta name="keywords" content="majandus, poliitika, arvamus, sport, ilm, internet, pank, krimi, eesti, uudised, kinnisvara, pilt, foto"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://www.postimees.ee/3844325/otseulekanne-riigikogu-erikomisjonis-arutletakse-haridustoetuse-kasutamise-ule"><meta property="og:title" content="Otseülekanne: riigikogu erikomisjonis arutletakse haridustoetuse kasutamise üle - Eesti uudised - Postimees.ee"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Riigieelarve kontrolli erikomisjon peab täna kell 9 avaliku istungi, kus arutatakse riigikontrolli aruannet «Haridustoetuse kasutamine valdades ja linnades»."><meta property="og:image" content="http://f6.pmo.ee/f/2015/11/25/4734935t100h0e44.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1474428854"><meta propery="article:tag" content="haridus- ja teadusminister"><meta propery="article:tag" content="riigieelarve"><meta propery="article:tag" content="riigihalduse minister"><meta propery="article:tag" content="riigikontroll"><meta propery="article:tag" content="suure-jaani"><meta propery="article:tag" content="eesti"><meta propery="article:tag" content="majandus"><meta propery="article:tag" content="uudised"><meta propery="article:tag" content="poliitika"><meta propery="article:tag" content="krimi"><meta propery="article:tag" content="kinnisvara"><meta propery="article:tag" content="pilt"><meta propery="article:tag" content="foto"><meta propery="article:tag" content="arvamus"><meta propery="article:tag" content="sport"><meta propery="article:tag" content="ilm"><meta propery="article:tag" content="internet"><meta propery="article:tag" content="pank"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_1.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//www.postimees.ee/v2/3844325";}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 122, rootSection: 81, staticRoot: '//f.pmo.ee/', index: '1380', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-3', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/26bf13b81c422f53fae1f05040df42e1.css"><script type="text/javascript" src="//f.pmo.ee/assets/1380/d86498744269e0aa937fc5f9e59ca167.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("80fce167c1a58019989eb64cfe8fbd70");</script><script class="pmuserScript">window.pmuserBlockWrite("e12d595e18fd28e87b3d8305020a64a3");</script></head><body class="section-81 section-122 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1380/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp57e21c2702c76"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2702c76"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://www.uuno.ee/">Uuno</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" class="active" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" id="sect-123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://tehnika.postimees.ee/" data-id="2413" onclick="PM.trackEvent('pmMainNav', 'Teadus');">Teadus</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://www.elu24.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="81"><button class="searchButton" type="submit"></button></form><a href="http://www.postimees.ee/uudised" data-id="81" onclick="PM.trackEvent('pmSubNav', 'Kõik lood');">Kõik lood</a><a href="http://video.postimees.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Video');">Video</a><a href="http://www.postimees.ee/rubriik/122" data-id="122" class="active" onclick="PM.trackEvent('pmSubNav', 'Eesti');">Eesti</a><a href="http://setomaa.postimees.ee/" data-id="2375" onclick="PM.trackEvent('pmSubNav', 'Seto');">Seto</a><a href="http://arvamus.postimees.ee/?r=3185" data-id="3185" class="lockedNaviLink" style="color: #ffffff" onclick="PM.trackEvent('pmSubNav', 'Presidendivalimised');">Presidendivalimised</a><a href="http://www.tallinncity.ee" data-id="253" onclick="PM.trackEvent('pmSubNav', 'Tallinn');">Tallinn</a><a href="http://www.tartupostimees.ee" data-id="384" onclick="PM.trackEvent('pmSubNav', 'Tartu');">Tartu</a><a href="http://www.postimees.ee/rubriik/128" data-id="128" onclick="PM.trackEvent('pmSubNav', 'Krimi');">Krimi</a><a href="http://tehnika.postimees.ee/" data-id="2413" onclick="PM.trackEvent('pmSubNav', 'Tehnika');">Tehnika</a><a href="http://maaelu.postimees.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmSubNav', 'Kodu');">Kodu</a><a href="http://reis.postimees.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Reis');">Reis</a><a href="http://lemmik.postimees.ee" data-id="2329" onclick="PM.trackEvent('pmSubNav', 'Lemmik');">Lemmik</a><a href="http://www.postimees.ee/koomiks" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Koomiks');">Koomiks</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div><div class="dfp_ad" id="dfp57e21c2702d29"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2702d29"); });</script></div><div class="dfp_ad" id="dfp57e21c2702dca"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2702dca"); });</script></div><div class="dfp_ad" id="dfp57e21c2702e82"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2702e82"); });</script></div><div class="dfp_ad" id="dfp57e21c2702f24"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2702f24"); });</script></div><div class="dfp_ad" id="dfp57e21c2702fbb"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2702fbb"); });</script></div><div class="dfp_ad" id="dfp57e21c270305d"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c270305d"); });</script></div><div class="dfp_ad" id="dfp57e21c27030f5"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c27030f5"); });</script></div><div class="dfp_ad" id="dfp57e21c270318f"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c270318f"); });</script></div><div class="dfp_ad" id="dfp57e21c2703232"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2703232"); });</script></div><div class="dfp_ad" id="dfp57e21c27032ba"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c27032ba"); });</script></div><div class="dfp_ad" id="dfp57e21c270333e"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c270333e"); });</script></div><div class="dfp_ad" id="dfp57e21c270341f"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c270341f"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Kolmapäev, 21. september 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Postimees</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"><div id="headQuote"><div class="quoteImage"><img class="hqImg" src=""><span class="imgMask"></span></div><div class="quoteText"><div class="quoteTextBlock"><span class="text"></span><span class="name"></span></div></div><div class="clearer"></div></div><script type="text/javascript">PM.quotes([{"id":"19113","article":"3837753","quote":"Mitusada valijameest tulevad Tallinnasse m\u00e4\u00e4ramatuks ajaks: prii toit, hotell ja meelelahutus, maal pole ju niikuinii midagi teha.","description":"Ivan Makarov","useArticleImage":"1","image":{"url_t236":"f\/2013\/10\/04\/2515381t236h0dca.jpg","id":2515381,"types":{"236":{"path":"2013\/10\/04\/2515381t236h0dca.jpg","sid":4,"url":"\/\/f4.pmo.ee\/f\/2013\/10\/04\/2515381t236h0dca.jpg","width":"85","height":"91","h":"91","w":"85"}}},"url":"http:\/\/arvamus.postimees.ee\/3837753\/ivan-makarov-marina-kaljuranna-otsus-hajutas-venelaste-kahtlusi"},{"id":"19111","article":"3837399","quote":"Mina ei n\u00e4e erilist m\u00f5tet panustada teise sambasse, eriti maksumaksja raha.","description":"Margus Tsahkna","useArticleImage":"1","image":{"url_t236":"f\/2016\/08\/12\/5714771t236hd42e.jpg","id":5714771,"types":{"236":{"path":"2016\/08\/12\/5714771t236hd42e.jpg","sid":3,"url":"\/\/f3.pmo.ee\/f\/2016\/08\/12\/5714771t236hd42e.jpg","width":"85","height":"91","h":"91","w":"85"}}},"url":"http:\/\/majandus24.postimees.ee\/3837399\/tsahkna-soovib-pensioni-teise-samba-huljata"},{"id":"19109","article":"3837215","quote":"Savisaar j\u00e4\u00e4b Keskerakonna esimeheks.","description":"Edgar Savisaar","useArticleImage":"0","image":{"url_t236":"f\/2016\/09\/08\/5806879t236hc33c.jpg","id":5806879,"types":{"236":{"path":"2016\/09\/08\/5806879t236hc33c.jpg","sid":5,"url":"\/\/f5.pmo.ee\/f\/2016\/09\/08\/5806879t236hc33c.jpg","width":"85","height":"91","h":"91","w":"85"}}},"url":"http:\/\/tallinncity.postimees.ee\/3837215\/savisaar-karilaid-ratas-ja-simson-on-eilne-paev"},{"id":"19127","article":"3839501","quote":"Muidugi on \u00e4ris kinni jooksnud p\u00e4hkliajudel m\u00f5nus s\u00f5imata riiki.","description":"J\u00fcrgen Ligi","useArticleImage":"0","image":{"url_t236":"f\/2016\/09\/12\/5825365t236h561a.jpg","id":5825365,"types":{"236":{"path":"2016\/09\/12\/5825365t236h561a.jpg","sid":5,"url":"\/\/f5.pmo.ee\/f\/2016\/09\/12\/5825365t236h561a.jpg","width":"85","height":"91","h":"91","w":"85"}}},"url":"http:\/\/majandus24.postimees.ee\/3839501\/valisminister-ligi-suurarimehele-muidugi-on-aris-kinni-jooksnud-pahkliajul-monus-riiki-soimata"},{"id":"19115","article":"3837713","quote":"Julgen s\u00fcdamest kahelda, et pensioniiga t\u00f5useb 70. eluaastani.","description":"Taavi R\u00f5ivas","useArticleImage":"1","image":{"url_t236":"f\/2016\/09\/15\/5837231t236h25ec.jpg","id":5837231,"types":{"236":{"path":"2016\/09\/15\/5837231t236h25ec.jpg","sid":5,"url":"\/\/f5.pmo.ee\/f\/2016\/09\/15\/5837231t236h25ec.jpg","width":"85","height":"91","h":"91","w":"85"}}},"url":"http:\/\/majandus24.postimees.ee\/3837713\/roivas-julgen-kahelda-et-pensioniiga-70-eluaastani-touseb"}]);</script></div></div><div class="dfp_ad" id="dfp57e21c27034f0"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c27034f0"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" class="active" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" id="sect-123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://tehnika.postimees.ee/" data-id="2413" onclick="PM.trackEvent('pmMainNav', 'Teadus');">Teadus</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://www.elu24.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://www.postimees.ee/uudised" data-id="81" onclick="PM.trackEvent('pmSubNav', 'Kõik lood');">Kõik lood</a><a href="http://video.postimees.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Video');">Video</a><a href="http://www.postimees.ee/rubriik/122" data-id="122" class="active" onclick="PM.trackEvent('pmSubNav', 'Eesti');">Eesti</a><a href="http://setomaa.postimees.ee/" data-id="2375" onclick="PM.trackEvent('pmSubNav', 'Seto');">Seto</a><a href="http://arvamus.postimees.ee/?r=3185" data-id="3185" class="lockedNaviLink" style="color: #ffffff" onclick="PM.trackEvent('pmSubNav', 'Presidendivalimised');">Presidendivalimised</a><a href="http://www.tallinncity.ee" data-id="253" onclick="PM.trackEvent('pmSubNav', 'Tallinn');">Tallinn</a><a href="http://www.tartupostimees.ee" data-id="384" onclick="PM.trackEvent('pmSubNav', 'Tartu');">Tartu</a><a href="http://www.postimees.ee/rubriik/128" data-id="128" onclick="PM.trackEvent('pmSubNav', 'Krimi');">Krimi</a><a href="http://tehnika.postimees.ee/" data-id="2413" onclick="PM.trackEvent('pmSubNav', 'Tehnika');">Tehnika</a><a href="http://maaelu.postimees.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmSubNav', 'Kodu');">Kodu</a><a href="http://reis.postimees.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Reis');">Reis</a><a href="http://lemmik.postimees.ee" data-id="2329" onclick="PM.trackEvent('pmSubNav', 'Lemmik');">Lemmik</a><a href="http://www.postimees.ee/koomiks" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Koomiks');">Koomiks</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Postimees</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/122" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Eesti uudised</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3844325;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3844325.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><section><script type="text/javascript">if (typeof window.pmVideos === 'undefined') {window.pmVideos = [];}window.pmVideos.push({"id":6214579,"title":"Riigikogu LIVE - Komisjoni istungite\/konverentsisaali kanal","title_ru":"","content":"","timestamp":"1448370952","position":"0","allow_embedding":"0","smil":"http:\/\/egress.cdn.mind.ee\/postimees_live\/smil:riigikogu_2.stream.smil\/jwplayer.smil","hls":"http:\/\/www.postimees.ee\/video\/hls\/6214579.m3u8","files":{"smil":"http:\/\/egress.cdn.mind.ee\/postimees_live\/smil:riigikogu_2.stream.smil\/jwplayer.smil","hls":"http:\/\/www.postimees.ee\/video\/hls\/6214579.m3u8"},"wowza":true,"photoId":"4734935","source":"Postimees","videoLength":null,"showAds":true,"photo":{"id":"4734935","types":{"155":{"path":"2015\/11\/25\/4734935t155h181b.jpg","sid":1,"url":"\/\/f1.pmo.ee\/f\/2015\/11\/25\/4734935t155h181b.jpg"}}},"springPath":"postimees\/eesti-uudised\/riigikogu-live-komisjoni-istungite-konverentsisaali-kanal"});</script><div class="articleVideo"><div class="articleVideoWrapper"><div id="articleVideo6214579" data-photo-url="//f1.pmo.ee/f/2015/11/25/4734935t155h181b.jpg" class="mobilePlaceHolder"></div></div><div class="dfp_ad" id="am_adpos_57e21c27055f7"><script>googletag.cmd.push(function() { googletag.display("am_adpos_57e21c27055f7"); });</script></div><div class="videoTitle">Riigikogu LIVE - Komisjoni istungite/konverentsisaali kanal</div><div class="videoSource">Allikas: Postimees</div></div></section><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Otseülekanne: riigikogu erikomisjonis arutletakse haridustoetuse kasutamise üle</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-09-21T06:34+0300">21. september 2016 06:34</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="PM" src="http://f.pmo.ee/s/v2/img/universal_avatar.png"><div class="authorData"><span itemprop="editor" class="authorName">PM</span></div></section></section><section class="articleLead" itemprop="description"><section><p>Riigieelarve kontrolli erikomisjon peab täna kell 9 avaliku istungi, kus arutatakse riigikontrolli aruannet «Haridustoetuse kasutamine valdades ja linnades».</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Riigikontroll auditeeris kümnes kohalikus omavalitsuses ja nende 17 koolis kooliõpetajate ja koolijuhtide palkadeks riigilt saadud toetusraha kasutamist. Hinnati, kas toetusraha oli kasutatud nii, nagu põhikooli- ja gümnaasiumiseaduses ning selle alusel antud Vabariigi Valitsuse määrustes on nõutud. Samuti analüüsis riigikontroll palgatoetuse jaotuspõhimõtteid. Eelkõige seda, kas palgatoetuse põhimõtted ja koolivõrgu reform toetavad ühtesid ja samu eesmärke.</p>

<p>Riigikontrolli <a href="http://www.riigikontroll.ee/Suhtedavalikkusega/Pressiteated/tabid/168/ItemId/919/View/Docs/amid/557/language/et-EE/Default.aspx" target="_blank">aruandest</a> selgub, et riigikontrolli hinnangul oli toetusraha kasutamisel väikeseid kõrvalekaldeid reeglitest, kuid suures plaanis on raha läinud sinna, kuhu peab ehk makstud või kavas maksta õpetajate ja koolijuhtide palkadeks. Üldpilt oli hea ning toetuse ärakasutamisega ettenähtud viisil suuri probleeme ei olnud.</p>

<p>Aruandes on välja toodud, et põhimõttelisi probleeme täheldas riigikontroll aga haridustoetuse mudelis endas. Mõju, mida toetuse jaotamise põhimõtted loovad, ei ole sama, mida riik üritab saavutada koolivõrgu programmiga. Need kaks ei toimi kooskõlas ja see ei ole tõhusale valitsemisele kohane. Samuti on toetuse kasutamisreeglid ülemäära jäigad, mis on vastuolus omavalitsuste üldise toimimisloogikaga – võimalusega ise otsustada, kuidas oma tulusid kogukonna huvides kasutada.</p>

<p>Riigieelarve kontrolli erikomisjoni liikme Andres Ammase sõnul peaks riik omavalitsusi senisest rohkem usaldama. «Kohaliku elu juhtimine, sealhulgas haridustoetuse kulutamine, ei ole ainult teenuse pakkumine, vaid inimeste jaoks parima lahenduse otsimine ja leidmine.»</p>

<p>Riigikontrolli auditeerituteks olid Albu, Ambla, Kullamaa, Paikuse, Suure-Jaani, Tähtvere vald, Keila, Sindi, Mustvee ja Mõisaküla linn ning nende üldhariduskoolid.</p>

<p>Arutelule on kutsutud haridus- ja teadusminister Maris Lauri, riigihalduse minister Arto Aas ning haridus- ja teadusministeeriumi, rahandusministeeriumi, Eesti Haridustöötajate Liidu ja riigikontrolli esindajad.</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20Otse%C3%BClekanne:%20riigikogu%20erikomisjonis%20arutletakse%20haridustoetuse%20kasutamise%20%C3%BCle" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("f0e31ff9196f41cf6df33b4eca4dda84");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Postimees</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/122" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Eesti uudised</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("d228d789b51a20e6be38d46f714832f4");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://www.postimees.ee/3844325/otseulekanne-riigikogu-erikomisjonis-arutletakse-haridustoetuse-kasutamise-ule" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://www.postimees.ee/3844325/otseulekanne-riigikogu-erikomisjonis-arutletakse-haridustoetuse-kasutamise-ule" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://www.postimees.ee/3844325/otseulekanne-riigikogu-erikomisjonis-arutletakse-haridustoetuse-kasutamise-ule" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://www.postimees.ee/3844325/otseulekanne-riigikogu-erikomisjonis-arutletakse-haridustoetuse-kasutamise-ule" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Otse%C3%BClekanne:%20riigikogu%20erikomisjonis%20arutletakse%20haridustoetuse%20kasutamise%20%C3%BCle&amp;body=Tervitus,%20loe%20siit%3A%20http://www.postimees.ee/3844325/otseulekanne-riigikogu-erikomisjonis-arutletakse-haridustoetuse-kasutamise-ule" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Otseülekanne: riigikogu erikomisjonis arutletakse haridustoetuse kasutamise üle http://pmo.ee/3844325';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3844325"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>LIITU POSTIMEHE UUDISKIRJAGA</h1><h2>ja ole kursis huvipakkuvate uudistega!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>E-posti aadress</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(28073);</script><a class="keyword" href="http://www.postimees.ee/teema/haridus-_ja_teadusminister" title="haridus- ja teadusminister teema">haridus- ja teadusminister</a><script>window.articleKeywordIds.push(11246);</script><a class="keyword" href="http://www.postimees.ee/teema/riigieelarve" title="riigieelarve teema">riigieelarve</a><script>window.articleKeywordIds.push(459663);</script><a class="keyword" href="http://www.postimees.ee/teema/riigihalduse_minister" title="riigihalduse minister teema">riigihalduse minister</a><script>window.articleKeywordIds.push(12013);</script><a class="keyword" href="http://www.postimees.ee/teema/riigikontroll" title="riigikontroll teema">riigikontroll</a><script>window.articleKeywordIds.push(19185);</script><a class="keyword" href="http://www.postimees.ee/teema/suure-jaani" title="Suure-Jaani teema">Suure-Jaani</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><script class="pmuserScript">window.pmuserBlockWrite("da7abed74e03e7da87661fca16a63945");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="81"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844223"><a href="http://pluss.postimees.ee/3844223/tahtsaid-rajatisti-kaitstakse-terrori-eest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/01/29/4943915t81hbdb9.jpg" alt="" class="image" itemprop="image" height="298" width="648"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.4em; line-height:1.1em">Riik tõhustab sadade objektide terrorikaitset </span><span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3844223/tahtsaid-rajatisti-kaitstakse-terrori-eest#comments" data-article="3844223">1</span>
</h1>
<p class="frontText"><span style="color:#3b3f40">Hulk ministeeriume pole hoolimata soovitustest ei enda ega oma allasutuste turvalisust parandanud, nii et ründajatel on võimalik meie kriitilise tähtsusega taristu rivist välja lüüa.</span></p></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844323"><a href="http://www.postimees.ee/3844323/fotod-jarvamaal-havis-tules-vana-moisahoone" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/21/5865081t82h6ceb.jpg" alt="" class="image" itemprop="image" height="298" width="326"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:#e94022">Fotod:</span> Järvamaal hävis tules vana mõisahoone, kustutustööd kestavad</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844317"><a href="http://maailm.postimees.ee/3844317/usa-peab-venemaad-vastutavaks-ohuloogi-eest-abikonvoile-suurias" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/21/5865055t232hc1c5.jpg" alt="" class="image" itemprop="image" height="120" width="320"></span><h1 class="frontHeading" itemprop="name">USA peab Venemaad vastutavaks õhulöögi eest abikonvoile Süürias<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3844317/usa-peab-venemaad-vastutavaks-ohuloogi-eest-abikonvoile-suurias#comments" data-article="3844317">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844319"><a href="http://maailm.postimees.ee/3844319/may-uro-s-suurbritannia-jaab-avatud-ja-aktiivseks-riigiks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/21/5865061t232h8477.jpg" alt="" class="image" itemprop="image" height="120" width="320"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#029ddd">May ÜRO-s:</span> Suurbritannia jääb avatud ja aktiivseks riigiks</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844341"><a href="http://www.postimees.ee/3844341/mustamael-kukkus-viiendalt-korruselt-alla-noor-naine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/21/5865025t89ha224.jpg" alt="" class="image" itemprop="image" height="198" width="318"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">Mustamäel kukkus viiendalt korruselt alla noor naine</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843519"><a href="http://tallinncity.postimees.ee/3843519/lasnamael-sai-bussionnetuses-viga-uheaastane-laps" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2015/09/14/4489661t89h5220.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><h1 class="frontHeading" itemprop="name">Lasnamäel sai bussiõnnetuses viga üheaastane laps</h1></a></article></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844123"><a href="http://sport.postimees.ee/3844123/mitte-enda-ja-riigi-vaid-euroopa-hoki-eest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/20/5864533t82h6ca1.jpg" alt="" class="image" itemprop="image" height="298" width="326"></span><h1 class="frontHeading" itemprop="name">Mitte enda ja riigi, vaid Euroopa hoki eest</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843771"><a href="http://www.postimees.ee/3843771/tarankovi-rivaal-uuel-juhil-peab-olema-autoriteeti-valismaal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/20/5864635t232hfa6a.jpg" alt="" class="image" itemprop="image" height="120" width="320"></span><h1 class="frontHeading" itemprop="name">Tarankovi võimaliku mantlipärija kuus vastust Postimehele<span class="frontComments dataLink" data-href="http://www.postimees.ee/3843771/tarankovi-rivaal-uuel-juhil-peab-olema-autoriteeti-valismaal#comments" data-article="3843771">13</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844337"><a href="http://sport.postimees.ee/3844337/voimas-kanada-murdis-ameeriklaste-sudamed" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/21/5865097t232h3935.jpg" alt="" class="image" itemprop="image" height="120" width="320"></span><h1 class="frontHeading" itemprop="name">Võimas Kanada murdis ameeriklaste südamed</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844335"><a href="http://tallinncity.postimees.ee/3844335/eesti-ja-soome-eriuksused-harjutavad-liinilaeval-massikakluse-lahendamist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2014/05/29/3071080t89h4fdc.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti ja Soome eriüksused harjutavad täna liinilaeval massikakluse lahendamist</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844321"><a href="http://maailm.postimees.ee/3844321/new-yorgi-pommimehele-esitati-suudistus-massihavitusrelva-kasutamises" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/21/5865065t89h28bc.jpg"></span><h1 class="frontHeading" itemprop="name">New Yorgi pommimehele esitati süüdistus massihävitusrelva kasutamises</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844289"><a href="http://www.postimees.ee/3844289/pettai-konkurents-presidendivalimiste-teise-vooru-saab-olema-vaga-tihe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2015/06/30/4230207t81hb481.jpg"></span><p class="frontAdditional" data-article="3844289">Lisatud ERRi video</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Pettai:</span> konkurents presidendivalimiste teise vooru saab olema väga tihe</h1></a></article></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844315"><a href="http://maailm.postimees.ee/3844315/brasiilia-kohtunik-otsustas-lula-korruptsiooni-eest-kohtu-alla-anda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f1.pmo.ee/f/2016/09/21/5865053t110h8efd.jpg"></span><h1 class="frontHeading" itemprop="name">Brasiilia kohtunik otsustas Lula korruptsiooni eest kohtu alla anda<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3844315/brasiilia-kohtunik-otsustas-lula-korruptsiooni-eest-kohtu-alla-anda#comments" data-article="3844315">2</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844325"><a href="http://www.postimees.ee/3844325/otseulekanne-riigikogu-erikomisjonis-arutletakse-haridustoetuse-kasutamise-ule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/02/02/4994437t89h5927.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Otseülekanne:</span> riigikogu erikomisjonis arutletakse haridustoetuse kasutamise üle</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842023"><a href="http://sport.postimees.ee/3842023/taas-pohikoosseisu-tousnud-klavan-loi-liverpooli-voidumangus-matsi-avavarava" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f4.pmo.ee/f/2016/09/20/5864945t93h96b4.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional" data-article="3842023">Vastaseks oli Poomi endine koduklubi!</p>
<h1 class="frontHeading" itemprop="name">Taas põhikoosseisu tõusnud Klavan lõi Liverpooli võidumängus matši avavärava</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844287"><a href="http://sport.postimees.ee/3844287/video-klavani-esimene-varav-liverpooli-sargis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2016/09/20/5864923t94h3d15.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video: </span>Klavani esimene värav Liverpooli särgis</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844307"><a href="http://sport.postimees.ee/3844307/klavan-teenis-voidu-ja-tabamuse-jarel-kiidusonu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f2.pmo.ee/f/2016/09/21/5865039t94h3dcd.jpg"></span><p class="frontAdditional" data-article="3844307">Kloppi kommentaar!</p>
<h1 class="frontHeading" itemprop="name">Klavan teenis võidu ja tabamuse järel kiidusõnu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844313"><a href="http://sport.postimees.ee/3844313/klavan-varavast-pole-sonu-et-kirjeldada-seda-tunnet" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2016/09/21/5865051t94he26c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Klavan väravast: </span>pole sõnu, et kirjeldada seda tunnet</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844301"><a href="http://maailm.postimees.ee/3844301/obama-50-riiki-on-lubanud-tanavu-vastu-votta-360-000-pogenikku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/09/21/5865007t81h6f11.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Obama: </span>50 riiki on lubanud tänavu vastu võtta 360 000 põgenikku<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3844301/obama-50-riiki-on-lubanud-tanavu-vastu-votta-360-000-pogenikku#comments" data-article="3844301">1</span>
</h1></a></article></section>
<section id="customAdProjectBlock"><div class="groupHeader">
<div class="groupConnectTop"></div>
<div class="frontGroupHeading">Sisuturundus</div>
</div>
<div class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType3 frontType44 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837669" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837669/taiskasvanuea-akne-?-kuidas-sellest-vabaneda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="130" width="200" data-src="//f1.pmo.ee/f/2016/09/15/5837183t50h68f7.jpg"></span><h1 class="frontHeading" itemprop="name">Täiskasvanuea akne – kuidas sellest vabaneda?<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><div class="scrollWrapper">
<span class="navigation prev"></span><span class="navigation next"></span><div class="scrollableSectionBlock"><div>
<section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3824485" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3824485/aiandus-ja-lemmikloomad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/05/5797729t88h89f3.jpg"></span><h1 class="frontHeading" itemprop="name">Aiandus ja lemmikloomad<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830497" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3830497/kui-hasti-sa-tunned-oma-sisemist-kella" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/09/5809737t88h24bb.jpg"></span><h1 class="frontHeading" itemprop="name">Kui hästi sa tunned oma sisemist kella?<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3825379" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-?-valtimine-diagnoosimine-ja-ravi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/05/5798923t88h2750.jpg"></span><h1 class="frontHeading" itemprop="name">Puugihaigused lemmikloomadel – vältimine, diagnoosimine ja ravi<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-?-valtimine-diagnoosimine-ja-ravi#comments" data-article="3825379">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837621" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3837621/valdi-parkimistrahve-autlo-app-tootab-nuud-ka-lisaseadmeteta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/09/15/5837135t88h11cf.png"></span><h1 class="frontHeading" itemprop="name">Väldi parkimistrahve: Autlo äpp töötab nüüd ka lisaseadmeteta<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3837621/valdi-parkimistrahve-autlo-app-tootab-nuud-ka-lisaseadmeteta#comments" data-article="3837621">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3819487" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3819487/aeg-on-peatada-libamaaklerite-ja-arendajate-tegevus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/08/31/5782467t88h04e6.jpg"></span><h1 class="frontHeading" itemprop="name">Aeg on peatada libamaaklerite ja -arendajate tegevus<span class="frontComments dataLink" data-href="http://kodu.postimees.ee/3819487/aeg-on-peatada-libamaaklerite-ja-arendajate-tegevus#comments" data-article="3819487">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837973" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837973/e-konsultatsioon-ja-perearsti-nouandeliin-1220-saastavad-patsiendi-aega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/09/15/5837519t88h49d9.jpg"></span><h1 class="frontHeading" itemprop="name">E-konsultatsioon ja perearsti nõuandeliin 1220 säästavad patsiendi aega<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837441" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837441/kolm-nouannet-kuidas-koomamurest-vabaneda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/15/5835813t88hf809.jpg"></span><h1 class="frontHeading" itemprop="name">Kolm nõuannet, kuidas kõõmamurest vabaneda<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839225" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3839225/digitark-miks-koik-android-nutitelefonid-ei-saa-kohe-uuemaid-op-susteemi-varskendusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f2.pmo.ee/f/2016/09/16/5840993t88h1ba4.jpg"></span><h1 class="frontHeading" itemprop="name">Digitark: miks kõik Android-nutitelefonid ei saa kohe uuemaid op-süsteemi värskendusi?<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3839225/digitark-miks-koik-android-nutitelefonid-ei-saa-kohe-uuemaid-op-susteemi-varskendusi#comments" data-article="3839225">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3816373" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3816373/tallinna-ja-harjumaa-korterituru-ulevaade" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/08/29/5773623t88he6f3.jpg"></span><p class="frontAdditional" data-article="3816373">26.08.2016 seisuga</p>
<h1 class="frontHeading" itemprop="name">Tallinna ja Harjumaa korterituru ülevaade<span class="frontComments dataLink" data-href="http://kodu.postimees.ee/3816373/tallinna-ja-harjumaa-korterituru-ulevaade#comments" data-article="3816373">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section></div></div>
</div>
</div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom"><div class="groupConnectBottom"></div></div></section><script type="text/javascript">(function (window, document, $, undefined) {"use strict";var nua = navigator.userAgent;if (nua.match(/mozilla\/5\.0.*android.*applewebkit(?!.*(chrome|firefox))/i) ) {$('#customAdProjectBlock .scrollWrapper .navigation').remove();$('#customAdProjectBlock .scrollWrapper').css({overflow: 'scroll'});$('#customAdProjectBlock .scrollableSectionBlock').css({overflow: 'auto'});return false;}if (nua.match(/OS [0-6](_\d)+ like Mac OS X/i)) {$('#customAdProjectBlock .scrollWrapper').remove();return false;}var contentElement = $('.scrollableSectionBlock > div'),contentLeft,contentMiddle,contentRight;contentLeft = contentElement.children();contentMiddle = contentLeft.clone(true);contentRight = contentLeft.clone(true);contentElement.append(contentMiddle, contentRight);$(document).on('htmlParsed', function() {var next = $('.scrollWrapper .navigation.next'),prev = $('.scrollWrapper .navigation.prev'),element = $('.scrollableSectionBlock'),elementWidth = contentMiddle.outerWidth(true),scrollHandler,timer,timerFunction,nextPos;timerFunction = function(){timer = setTimeout(function(){next.trigger('click');timerFunction();}, 4000);};scrollHandler = function (event){event.preventDefault();event.stopPropagation();element.stop(true);var currentPos = element.scrollLeft(),direction = elementWidth;if (!event.isTrigger) {clearTimeout(timer);timerFunction = false;}if (event.target == prev[0]) {direction = direction * -1;}direction = direction + (nextPos || currentPos) - currentPos;if (direction < 0 && contentLeft.position().left > direction) {currentPos = currentPos - contentMiddle.position().left + contentRight.position().left;element.scrollLeft(currentPos);}if (direction > 0 && contentRight.position().left < direction) {currentPos = currentPos - contentRight.position().left + contentMiddle.position().left;element.scrollLeft(currentPos);}nextPos = currentPos + direction;element.animate({scrollLeft: nextPos}, 350);};element.scrollLeft(contentMiddle.position().left - elementWidth * 0.265);next.on('click', scrollHandler);prev.on('click', scrollHandler);timerFunction();});}(window, document, jQuery));</script><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844311"><a href="http://tehnika.postimees.ee/3844311/ida-euroopa-parim-energiasaastu-idee-parineb-eestit-esindavalt-soome-ettevottelt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/09/21/5865041t82hb56c.jpg"></span><h1 class="frontHeading" itemprop="name">Ida-Euroopa parim energiasäästu idee pärineb Eestit esindavalt Soome ettevõttelt</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844179"><a href="http://www.postimees.ee/3844179/rahvusringhaaling-1-1-miljoni-eest-olumpiamangude-ulekandeoigust-ei-osta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/20/5864619t232h63b3.jpg"></span><h1 class="frontHeading" itemprop="name">Rahvusringhääling 1,1 miljoni eest olümpiamängude ülekandeõigust ei osta <span class="frontComments dataLink" data-href="http://www.postimees.ee/3844179/rahvusringhaaling-1-1-miljoni-eest-olumpiamangude-ulekandeoigust-ei-osta#comments" data-article="3844179">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843219"><a href="http://kodu.postimees.ee/3843219/hinnavordlus-kui-suur-on-kahetoalise-korteri-uur-eesti-linnades" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/20/5862035t232h7960.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Hinnavõrdlus:</span> kui suur on kahetoalise korteri üür Eesti linnades</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842357"><a href="http://pluss.postimees.ee/3842357/eestlannast-opetaja-soomes-mone-aasta-parast-on-iga-viies-laps-soomes-voorkeelne" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/09/19/5859077t113h3b6a.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em"><span style="color:rgb(33, 172, 228)">Eestlannast õpetaja Soomes:</span> mõne aasta pärast on iga viies laps Soomes võõrkeelne</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844277"><a href="http://sport.postimees.ee/3844277/ronaldinho-kais-nadalas-ainult-korra-trennis-ja-siis-ka-magas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2011/10/12/789232t113hb2da.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em"><span style="color:rgb(33, 172, 228)">Ronaldinho trenni-harjumused:</span> iga päev pidu, kord nädalas trenn</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844309"><a href="http://sport.postimees.ee/3844309/rootsi-pani-soome-ulikeerulisse-seisu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f2.pmo.ee/f/2016/09/21/5865047t113h1ae0.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Rootsi pani Soome ülikeerulisse seisu</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844239"><a href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/09/20/5860829t82h1d03.png"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Haruldased kaadrid:</span> vaata, kuidas väsinud karuott metsa all tukastab</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://kultuur.postimees.ee/3844109/meie-enda-koyaanisqatsi" class="frontRelatedHeading">Meie enda «Koyaanisqatsi» </a></li></ul></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842347"><a href="http://majandus24.postimees.ee/3842347/tonis-oja-pensionifondide-valitsemistasu-ei-maksa-ule-tahtsustada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/20/5861427t232hb74a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Tõnis Oja: </span>pensionifondide valitsemistasu ei maksa üle tähtsustada</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844205"><a href="http://majandus24.postimees.ee/3844205/roivas-polevkivielekter-on-taganud-eestile-energiasoltumatuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/08/5807849t232h099b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Rõivas:</span> põlevkivielekter on taganud Eestile energiasõltumatuse<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3844205/roivas-polevkivielekter-on-taganud-eestile-energiasoltumatuse#comments" data-article="3844205">3</span>
</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType1 nonGroup digest"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843821"><a href="http://www.postimees.ee/3843821/10-olulist-uudist-mida-voiksid-teada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="398" width="648" data-src="//f6.pmo.ee/f/2016/09/20/5862857t107h6f9b.jpg"><div class="digest__gradient"></div>
<div class="digest__icons">
<span class="digest__daytime-icon digest__daytime-icon--night"></span><span class="digest__icon-text">Olulised uudised 20. september, 17:00</span>
</div></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em"><span style="color:#21ace4">10 olulist uudist, </span></span>mida võiksid teada</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844281"><a href="http://maailm.postimees.ee/3844281/obama-ukraina-maidani-sundmused-ei-olnud-valismaa-vandenou" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2014/08/07/3259803t89h38dd.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Obama:</span> Ukraina Maidani sündmused ei olnud «välismaa vandenõu»<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3844281/obama-ukraina-maidani-sundmused-ei-olnud-valismaa-vandenou#comments" data-article="3844281">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844305"><a href="http://sport.postimees.ee/3844305/0-2-kaotusseisust-valja-tulnud-chelsea-alistas-leicester-city" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/21/5865013t89h7eaf.jpg"></span><h1 class="frontHeading" itemprop="name">0:2 kaotusseisust välja tulnud Chelsea alistas Leicester City</h1></a></article></section><section class="frontBlock"><iframe class="responsiveIframe noTransform" rel="nofollow" frameborder="0" src="http://i.pmo.ee/s/out/reklaam/cron/ostakvsoov/" style="width:100%;height:550px;" scrolling="no"></iframe></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844103"><a href="http://www.postimees.ee/3844103/erri-uuring-valijameeste-seas-kaljurand-juhib-ulinapilt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/09/15/5838783t81hb950.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">ERRi uuring valijameeste seas:</span> Kaljurand juhib ülinapilt<span class="frontComments dataLink" data-href="http://www.postimees.ee/3844103/erri-uuring-valijameeste-seas-kaljurand-juhib-ulinapilt#comments" data-article="3844103">12</span>
</h1>
<p class="frontText"><span style="color:#3b3f40">Rahvusringhäälingu värske valimiskogu liikmete küsitlus näitab, et et presidendivalimistel valimiskogus on ülinapp edumaa Marina Kaljurannal Siim Kallase ees. Mart Helmel on vaid kümne valijamehe toetus.</span></p></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843875"><a href="http://arvamus.postimees.ee/3843875/jacek-rostowski-trumpil-on-nato-osas-uhes-asjas-oigus-aga-see-sonum-tuleks-saata-saksamaale-mitte-eestile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f3.pmo.ee/f/2016/09/20/5864283t84h9457.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Jacek Rostowski:</span> Trumpil on NATO osas ühes asjas õigus, aga see sõnum tuleks saata Saksamaale, mitte Eestile<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3843875/jacek-rostowski-trumpil-on-nato-osas-uhes-asjas-oigus-aga-see-sonum-tuleks-saata-saksamaale-mitte-eestile#comments" data-article="3843875">5</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843417"><a href="http://tarbija24.postimees.ee/3843417/vaata-kui-palju-on-latlastel-normaalseks-araelamiseks-raha-vaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/20/5862495t89hfee5.jpg"></span><h1 class="frontHeading" itemprop="name">Vaata, kui palju on lätlastel normaalseks äraelamiseks raha vaja</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843653"><a href="http://kodu.postimees.ee/3843653/galerii-leonardo-dicaprio-plaanib-legendaarse-kodu-muua-uskumatu-hinnaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/20/5863229t89h2bd1.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Galerii: </span>Leonardo DiCaprio plaanib legendaarse kodu müüa uskumatu hinnaga</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle frontSuperArt" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3825951"><a href="http://presidendivalimised.postimees.ee/3825951/koik-valijamehed-on-selgunud-enim-on-parteituid-jargnevad-reform-ja-kesk" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><div class="superTextContent">
<span class="superArtButton" data-text-lang="Suur lugu"></span><h1 class="frontHeading" itemprop="name">Kõik 335 valijameest on teada, enim on parteituid, järgnevad Reform ja Kesk<span class="frontComments dataLink" data-href="http://presidendivalimised.postimees.ee/3825951/koik-valijamehed-on-selgunud-enim-on-parteituid-jargnevad-reform-ja-kesk#comments" data-article="3825951">4</span>
</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="398" width="648" data-src="//f3.pmo.ee/f/2016/09/09/5811393t107h9efb.png"></span></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844207"><a href="http://sport.postimees.ee/3844207/video-muncheni-bayerni-mangija-loi-kannaga-penalti-ristnurka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/09/20/5864661t82h68d2.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video:</span> Müncheni Bayerni mängija lõi kannaga penalti ristnurka</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843643"><a href="http://tarbija24.postimees.ee/3843643/hea-tuju-video-linna-ainukestele-apple-i-fannidele-tehti-uhke-avapidu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/20/5863377t232he0fc.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Hea tuju video: </span>linna ainukestele Apple'i-fännidele tehti uhke avapidu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843753"><a href="http://kodu.postimees.ee/3843753/stiil-mida-eestlased-oma-kodu-kujundamisel-armastavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/20/5864059t232h4869.png"></span><h1 class="frontHeading" itemprop="name">Stiil, mida eestlased oma kodu kujundamisel armastavad</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844175"><a href="http://elu24.postimees.ee/3844175/ajalugu-kordub-brad-pittil-oli-vaidetavalt-afaar-kuuma-kolleegiga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f6.pmo.ee/f/2016/09/20/5864671t233h10a6.jpg"></span><h1 class="frontHeading" itemprop="name">Ajalugu kordub?<br>
Brad Pittil oli väidetavalt afäär kuuma<br>
kolleegiga</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844117"><a href="http://elu24.postimees.ee/3844117/angelina-jolie-ja-brad-pitt-lahutavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f4.pmo.ee/f/2015/11/08/4677489t234h27bc.jpg"></span><h1 class="frontHeading" itemprop="name">Angelina Jolie ja Brad Pitt lahutavad abielu<span class="frontComments dataLink" data-href="http://elu24.postimees.ee/3844117/angelina-jolie-ja-brad-pitt-lahutavad#comments" data-article="3844117">1</span>
</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836515"><a href="http://tervis.postimees.ee/3836515/mootorrattaga-voodis-no-ei-harju-ara" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2016/09/16/5840415t82h3f85.jpg"></span><h1 class="frontHeading" itemprop="name">Mootorrattaga voodis... no ei harju ära!<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3836515/mootorrattaga-voodis-no-ei-harju-ara#comments" data-article="3836515">1</span>
</h1>
<p class="frontText">Norskamine on väga tõsine häda, mis võib põhjustada tõsiseid psüühilisi ja kehalisi häireid.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844177"><a href="http://tartu.postimees.ee/3844177/kired-eksvangide-keskuse-umber-arutelu-toi-saali-tais" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/20/5864613t232h100e.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Kired eksvangide keskuse ümber:</span> arutelu tõi saali<br>
täis</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844283"><a href="http://www.postimees.ee/3844283/vabariigi-kodanikud-pensionisusteem-hakkab-riigile-ule-jou-kaima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/15/5837399t232hac54.jpg"></span><p class="frontAdditional" data-article="3844283">Lisatud ERRi video</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">«Vabariigi kodanikud»: </span>pensionisüsteem hakkab riigile üle jõu käima<span class="frontComments dataLink" data-href="http://www.postimees.ee/3844283/vabariigi-kodanikud-pensionisusteem-hakkab-riigile-ule-jou-kaima#comments" data-article="3844283">3</span>
</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844293"><a href="http://tallinncity.postimees.ee/3844293/loomaaia-elevantidele-koguti-ule-tonni-korvitsaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2015/12/09/4782447t89hf3aa.jpg"></span><h1 class="frontHeading" itemprop="name">Loomaaia elevantidele koguti üle tonni kõrvitsaid</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844279"><a href="http://tallinncity.postimees.ee/3844279/mustamael-ja-haaberstis-jai-teisipaeva-ohtul-elektrita-4200-majapidamist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/03/29/5207947t89h00c7.jpg"></span><h1 class="frontHeading" itemprop="name">Mustamäel ja Haaberstis jäi teisipäeva õhtul elektrita 4200 majapidamist</h1></a></article></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843817"><a href="http://tervis.postimees.ee/3843817/narkootiliste-ainete-nimekirja-lisati-kaks-uut-ainet" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f6.pmo.ee/f/2016/09/20/5864131t82h9302.jpg"></span><h1 class="frontHeading" itemprop="name">Narkootiliste ainete nimekirja lisati kaks uut ainet </h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844193"><a href="http://majandus24.postimees.ee/3844193/ekp-hinnangul-on-maailmakaubandus-jatkuvalt-nork" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2015/12/18/4810765t232h2846.jpg"></span><h1 class="frontHeading" itemprop="name">EKP hinnangul on maailmakaubandus jätkuvalt<br>
nõrk<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3844193/ekp-hinnangul-on-maailmakaubandus-jatkuvalt-nork#comments" data-article="3844193">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841899"><a href="http://arvamus.postimees.ee/3841899/priit-poldoja-tallinna-borsi-kaitseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/07/05/5579747t232h48fb.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Priit Põldoja: </span><br>
Tallinna börsi<br>
kaitseks</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844263"><a href="http://tallinncity.postimees.ee/3844263/rae-volikogu-lukkas-raasiku-liitumisettepaneku-tagasi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f2.pmo.ee/f/2013/09/06/2304411t113he106.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Rae volikogu lükkas Raasiku liitumisettepaneku tagasi</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844109"><a href="http://kultuur.postimees.ee/3844109/meie-enda-koyaanisqatsi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/09/20/5864687t113h1f05.jpg"></span><p class="frontAdditional" data-article="3844109">Matsalu loodusfilmide festival valis üllatuslikult avateoseks noore eesti kineasti debüütfilmi</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Meie enda «Koyaanisqatsi»</span></h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab" class="frontRelatedHeading">Haruldased kaadrid: vaata, kuidas väsinud karuott metsa all tukastab</a></li></ul></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844079"><a href="http://naine24.postimees.ee/3844079/psuhholoog-soovitab-kuidas-koostada-iseenda-kasutusjuhend" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2016/09/20/5864503t113hca73.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em"><span style="color:#21ace4">Psühholoog soovitab:</span> kuidas koostada iseenda «kasutusjuhend»</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843729"><a href="http://sport.postimees.ee/3843729/tanak-saab-tuleval-aastal-taltsutada-ulivoimsa-mootoriga-masinat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2016/08/18/5729775t82h1620.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Tänak saab tuleval aastal taltsutada ülivõimsa mootoriga masinat?</span></h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://sport.postimees.ee/3836857/tanak-saab-jargmisel-hooajal-nautida-liidri-staatust-tipptiimis" class="frontRelatedHeading">Tänak saab järgmisel hooajal nautida liidri staatust tipptiimis?</a></li></ul></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844167"><a href="http://maailm.postimees.ee/3844167/obama-suuria-konflikti-saab-lahendada-vaid-diplomaatiaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/20/5864587t232h7cb1.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Obama:</span> Süüria konflikti saab lahendada vaid diplomaatiaga<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3844167/obama-suuria-konflikti-saab-lahendada-vaid-diplomaatiaga#comments" data-article="3844167">3</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843811"><a href="http://kodu.postimees.ee/3843811/kolm-asja-mis-spetsialistide-sonul-su-koogist-kaduma-peaksid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/20/5864143t232h6a43.jpg"></span><h1 class="frontHeading" itemprop="name">Kolm asja, mis spetsialistide sõnul su köögist kaduma peaksid</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_416"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_416"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843841"><a href="http://www.postimees.ee/3843841/koort-mingit-tuhandetesse-ulatuvat-5-kolonni-pole-olemas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f6.pmo.ee/f/2013/10/04/2469225t233hcd05.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Koort kummutab<br>
Helme väite: </span><br>
mingisugust tuhandetesse ulatuvat 5. kolonni pole olemas<span class="frontComments dataLink" data-href="http://www.postimees.ee/3843841/koort-mingit-tuhandetesse-ulatuvat-5-kolonni-pole-olemas#comments" data-article="3843841">14</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843671"><a href="http://tervis.postimees.ee/3843671/puust-ja-punaseks-mis-vahe-on-era-ja-solidaarsel-ravikindlustusel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f2.pmo.ee/f/2016/05/26/5434307t234h8312.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Puust ja punaseks:</span> mis vahe on era- ja solidaarsel ravikindlustusel</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842741"><a href="http://tartu.postimees.ee/3842741/suvi-loppemas-?-piparkoogid-juba-turul" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/19/5860119t89h2f81.jpg"></span><h1 class="frontHeading" itemprop="name">Suvi<br>
lõppemas – piparkoogid juba<br>
turul</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844173"><a href="http://maailm.postimees.ee/3844173/raadio-vaba-euroopa-analuus-kuus-jareldust-mida-vene-duumavalimistest-teha-saab" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/20/5864591t89he91b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Raadio Vaba Euroopa:</span> kuus järeldust, mida Vene duumavalimistest teha saab</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843537"><a href="http://sakala.postimees.ee/3843537/jaak-allik-reformierakondlik-silmamoondus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f3.pmo.ee/f/2014/07/24/3229559t84h1687.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em"><span style="color:#21ace4">Jaak Allik: </span>reformierakondlik silmamoondus</span><span class="frontComments dataLink" data-href="http://sakala.postimees.ee/3843537/jaak-allik-reformierakondlik-silmamoondus#comments" data-article="3843537">12</span>
</h1>
<p class="frontLead arrow" itemprop="description"><span style="font-size:1.1em; line-height:1.1em">Allik ei toeta Kaljuranda: </span><span style="color:rgb(58, 64, 65)">«</span><span style="font-size:1.1em; line-height:1.1em">kahe reformika lõppvooru pääsemisel tuleks valimiskasti lasta tühi sedel. See tähendaks selget märguannet, et ei soovita mõne erakonna manipuleeritavat presidenti.</span><span style="color:rgb(58, 64, 65)">»</span></p></a></article></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp57e21c270357f"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c270357f"); });</script></div>
<div class="dfp_ad" id="dfp57e21c2703604"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2703604"); });</script></div>
<div class="dfp_ad" id="dfp57e21c270368a"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c270368a"); });</script></div>
</div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844249"><a href="http://www.postimees.ee/3844249/eesti-annab-afganistani-abistamiseks-ule-660-000-euro" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2013/03/12/1633738t89h547a.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti annab Afganistani abistamiseks üle 660 000 euro<span class="frontComments dataLink" data-href="http://www.postimees.ee/3844249/eesti-annab-afganistani-abistamiseks-ule-660-000-euro#comments" data-article="3844249">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843947"><a href="http://elu24.postimees.ee/3843947/teletop-kanal-2-sarjade-uued-hooajad-tombavad-vaatajaid-telerite-ette" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/15/5837791t89h96ab.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(33, 172, 228)">Teletop: </span><br>
Kanal 2 sarjade uued hooajad tõmbavad vaatajaid telerite ette</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844071"><a href="http://maailm.postimees.ee/3844071/moskva-meie-uro-abikonvoid-ei-runnanud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2016/09/20/5864499t82hae93.jpg"></span><p class="frontAdditional" data-article="3844071">Täiendatud 18:47</p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(33, 172, 228)">Moskva: </span>meie ÜRO abikonvoid ei rünnanud</span><span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3844071/moskva-meie-uro-abikonvoid-ei-runnanud#comments" data-article="3844071">3</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844157"><a href="http://maailm.postimees.ee/3844157/tsehhi-president-haaletaks-trumpi-poolt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/20/5864569t232h6e22.jpg"></span><h1 class="frontHeading" itemprop="name">Tšehhi<br>
president hääletaks<br>
Trumpi poolt<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3844157/tsehhi-president-haaletaks-trumpi-poolt#comments" data-article="3844157">3</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844171"><a href="http://sport.postimees.ee/3844171/olumpiavoitja-asus-runnakule-venemaa-hakkerite-vastu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/20/5864597t232hc9af.jpg"></span><h1 class="frontHeading" itemprop="name">Olümpiavõitja asus rünnakule Venemaa häkkerite vastu</h1></a></article></span></section><div id="frontFacebookWall"></div>
<div class="groupHeader groupHeaderColor-14226786 movable">
<div class="groupConnectTop" style="background-color: rgb(217, 21, 98);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(217, 21, 98);">Naine</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(217, 21, 98);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843701"><a href="http://naine24.postimees.ee/3843701/viis-ligitombavate-inimeste-omadust-mil-pole-midagi-tegemist-valimusega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/09/20/5863941t113h279f.jpg"></span><h1 class="frontHeading" itemprop="name">Viis ligitõmbavate inimeste omadust, mil pole midagi tegemist välimusega</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843527"><a href="http://naine24.postimees.ee/3843527/mehed-raagivad-viis-pohjust-miks-nad-naist-parast-esimest-vestlust-kohtingule-ei-kutsunud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/09/20/5862907t113h3850.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Mehed räägivad:</span> viis põhjust, miks nad naist pärast esimest vestlust kohtingule ei kutsunud</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843661"><a href="http://naine24.postimees.ee/3843661/uheksa-asja-mida-inimesed-soovivad-et-oleksid-oma-partnerist-enne-abiellumist-teadnud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/09/20/5863423t113hc166.jpg"></span><h1 class="frontHeading" itemprop="name">Üheksa asja, mida inimesed soovivad, et oleksid oma partnerist enne abiellumist teadnud</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(217, 21, 98);"><div class="groupConnectBottom" style="border-color: rgb(217, 21, 98);"></div></div>
<div class="nrsFrontpage">
<div class="dfp_ad" id="dfp57e21c270371e"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c270371e"); });</script></div>
<div class="dfp_ad" id="dfp57e21c27037b2"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c27037b2"); });</script></div>
<div class="dfp_ad" id="dfp57e21c2703859"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2703859"); });</script></div>
</div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844121"><a href="http://sport.postimees.ee/3844121/tartu-ulikooli-kossutiim-loobus-ameeriklasest-kriisa-poeg-tiimis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/15/5839141t89h8468.jpg"></span><h1 class="frontHeading" itemprop="name">Tartu Ülikooli kossutiim loobus ameeriklasest, Kriisa poeg tiimis</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843953"><a href="http://maailm.postimees.ee/3843953/video-ukrainlased-ja-massulised-vahetavad-vange" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/20/5864225t89h38c2.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video:</span><br>
ukrainlased ja mässulised vahetavad vange</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842983"><a href="http://arvamus.postimees.ee/3842983/paevaintervjuu-vene-noormehed-nouavad-helmelt-toendeid-voi-vabandust-viienda-kolonni-kohta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/09/20/5862547t81h3ebb.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional" data-article="3842983">Järelvaadatav!</p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em"><span style="color:#21ace4">PÄEVAINTERVJUU</span> <span style="font-size:0.9em">Vene noormehed nõuavad Helmelt tõendeid või vabandust viienda kolonni kohta</span></span><span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3842983/paevaintervjuu-vene-noormehed-nouavad-helmelt-toendeid-voi-vabandust-viienda-kolonni-kohta#comments" data-article="3842983">31</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://www.postimees.ee/3842237/mart-helme-eestis-on-ootel-5000-noorest-vene-mehest-koosnev-riigivastane-kolonn" class="frontRelatedHeading">Mart Helme: Eestis on ootel 5000 noorest vene mehest koosnev riigivastane kolonn </a><span class="frontComments" data-article="3842237">35</span>
</li></ul></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844045"><a href="http://www.postimees.ee/3844045/fotod-2-jalavaebrigaadi-tagalapataljon-sai-omale-lipu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/09/20/5864453t82h83d8.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Fotod:</span> 2. jalaväebrigaadi tagalapataljon sai omale lipu</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844197"><a href="http://sport.postimees.ee/3844197/hirm-putini-ees-sundis-londoni-arsenali-kulutama-plaanitust-poole-rohkem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/16/5845025t232h8a6c.jpg"></span><h1 class="frontHeading" itemprop="name">Hirm Putini ees sundis Londoni Arsenali kulutama plaanitust poole rohkem</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844017"><a href="http://sport.postimees.ee/3844017/fc-barcelona-on-enda-jargmise-suurostu-juba-valja-valinud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/20/5864339t232h93f6.jpg"></span><h1 class="frontHeading" itemprop="name">FC Barcelona on enda järgmise suurostu juba välja valinud</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842067"><a href="http://purjetamine.postimees.ee/3842067/ingrid-puusta-uletab-laanemere-surfates" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f6.pmo.ee/f/2016/09/20/5864181t82haca7.png"></span><h1 class="frontHeading" itemprop="name">Ingrid Puusta ületab Läänemere surfates</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844075"><a href="http://majandus24.postimees.ee/3844075/kivimagi-nordica-probleemiks-on-endiselt-lendude-arajaamine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/12/5825991t232h8157.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Kivimägi: </span>Nordica probleemiks on endiselt lendude ärajäämine</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843977"><a href="http://tallinncity.postimees.ee/3843977/tallinn-vaidlustas-paasteameti-ettekirjutuse-kohtus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2013/09/06/2332475t232hd614.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinn vaidlustas päästeameti ettekirjutuse kohtus</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844189"><a href="http://maailm.postimees.ee/3844189/obama-venemaa-puuab-kadunud-hiilgust-taastada-jouga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f6.pmo.ee/f/2016/09/20/5864631t82h91fe.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Obama: </span>Venemaa püüab kadunud hiilgust taastada jõuga<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3844189/obama-venemaa-puuab-kadunud-hiilgust-taastada-jouga#comments" data-article="3844189">2</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843983"><a href="http://maailm.postimees.ee/3843983/usas-varastasid-mehed-pommi-umbritsenud-koti-ja-jatsid-seadme-tanavale-vedelema" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/20/5864285t232ha940.jpg"></span><h1 class="frontHeading" itemprop="name">USAs varastasid mehed pommi ümbritsenud koti ja jätsid seadme tänavale vedelema<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3843983/usas-varastasid-mehed-pommi-umbritsenud-koti-ja-jatsid-seadme-tanavale-vedelema#comments" data-article="3843983">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843825"><a href="http://ilmajaam.postimees.ee/3843825/homme-on-oodata-paikeselist-sugisilma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/20/5864123t232h5283.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Homme on oodata päikeselist sügisilma</span></h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843815"><a href="http://maailm.postimees.ee/3843815/piltuudis-tsetseenia-juht-kadorov-saabus-pidupaevale-raudruus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/20/5864117t89hceda.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Pildid ja video: </span>Tšetšeenia juht Kadõrov saabus pidupäevale raudrüüs<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3843815/piltuudis-tsetseenia-juht-kadorov-saabus-pidupaevale-raudruus#comments" data-article="3843815">3</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843209"><a href="http://kodu.postimees.ee/3843209/vaata-millal-tehti-eesti-uusarendustes-koige-rohkem-praaki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/20/5862239t89h1d63.jpg"></span><p class="frontAdditional" data-article="3843209">Kas sina elad praakehitises?</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Vaata, millal tehti Eesti uusarendustes kõige rohkem praaki</span></h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843391"><a href="http://arvamus.postimees.ee/3843391/andrei-kuzitskin-minu-eesti-paevik-?-kuidas-on-moodunud-kaks-aastat-pagulasena" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f6.pmo.ee/f/2015/11/10/4683937t82hdb84.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Andrei Kuzitškin:</span> minu Eesti päevik – kuidas on möödunud kaks aastat pagulasena?<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3843391/andrei-kuzitskin-minu-eesti-paevik-?-kuidas-on-moodunud-kaks-aastat-pagulasena#comments" data-article="3843391">3</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843911"><a href="http://maailm.postimees.ee/3843911/galerii-prantslased-ehitavad-migrantide-vastu-muuri" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/20/5864197t232h5160.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Galerii: </span>prantslased hakkasid migrantide takistamiseks suurt müüri ehitama</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844085"><a href="http://sport.postimees.ee/3844085/video-ja-fotod-vaata-kes-voimutsesid-egle-eller-nabi-ees-bikiiniolumpial" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/20/5864509t232h689b.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video ja fotod:</span> vaata, kes võimutsesid Egle Eller-Nabi ees bikiiniolümpial</h1></a></article></span></section><div class="groupHeader groupHeaderColor-15286306 movable">
<div class="groupConnectTop" style="background-color: rgb(233, 64, 34);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(233, 64, 34);">kirev maailm</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(233, 64, 34);">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844149"><a href="http://maailm.postimees.ee/3844149/arstitudengid-viskasid-naljaviluks-kolmandalt-korruselt-koera-alla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/20/5864341t89h338d.jpg"></span><h1 class="frontHeading" itemprop="name">Arstitudengid viskasid naljaviluks kolmandalt korruselt koera alla<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3844149/arstitudengid-viskasid-naljaviluks-kolmandalt-korruselt-koera-alla#comments" data-article="3844149">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844119"><a href="http://maailm.postimees.ee/3844119/sonum-politseinikule-tule-osta-narkootikume" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/20/5864529t89h9baa.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Sõnum politseinikule:</span> tule osta narkootikume</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(233, 64, 34);"><div class="groupConnectBottom" style="border-color: rgb(233, 64, 34);"></div></div>
<section class="frontBlock frontType2 mirror nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844073"><a href="http://www.postimees.ee/3844073/piirivalvurid-aitasid-sohu-kukkunud-meest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/20/5864501t232he785.jpg"></span><h1 class="frontHeading" itemprop="name">Piirivalvurid aitasid sohu kukkunud meest</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843945"><a href="http://arvamus.postimees.ee/3843945/aarne-seppel-eesti-otsib-presidenti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2015/01/03/3653191t232hfa93.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Aarne Seppel: </span>Eesti otsib... presidenti<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3843945/aarne-seppel-eesti-otsib-presidenti#comments" data-article="3843945">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843963"><a href="http://majandus24.postimees.ee/3843963/rootsi-rahandusministeerium-prognoosib-tanavuseks-aastaks-3-5protsendist-majanduskasvu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/08/24/5755655t82h5386.jpg"></span><h1 class="frontHeading" itemprop="name">Rootsi rahandusministeerium prognoosib tänavuseks aastaks 3,5protsendist majanduskasvu</h1></a></article></span></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843901"><a href="http://www.postimees.ee/3843901/politsei-otsib-kehalises-vaarkohtlemises-kahtlustatavat-meest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f2.pmo.ee/f/2016/09/20/5864179t113h1fcc.png"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Politsei otsib kehalises väärkohtlemises kahtlustatavat meest</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843905"><a href="http://tehnika.postimees.ee/3843905/venemaa-suurim-sotsiaalvorgustik-hakkab-eestis-pakkuma-rahaulekannete-teenust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2013/08/01/1936472t113h86ef.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Venemaa suurim sotsiaalvõrgustik hakkab Eestis pakkuma rahaülekandeid</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843917"><a href="http://sport.postimees.ee/3843917/video-citroen-tutvustas-enda-uut-wrc-masinat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f5.pmo.ee/f/2016/09/20/5864191t113he9fe.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em"><span style="color:#e94022">Video: </span>Citroen tutvustas uut WRC masinat</span></h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842247"><a href="http://www.postimees.ee/3842247/otse-vabaerakond-arutab-eesti-ja-euroopa-liidu-tulevikku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f3.pmo.ee/f/2016/07/04/5576109t84h27c7.jpg"><div class="symbols"><div class="symOtse"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:#e94022">Otse: </span>Vabaerakond arutab Eesti ja Euroopa Liidu tuleviku üle</span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843515"><a href="http://tervis.postimees.ee/3843515/tosiseimad-pohjused-toolt-puudumiseks-mis-tooandjat-ei-pahanda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2015/01/29/3718455t89hd297.jpg"></span><h1 class="frontHeading" itemprop="name">Tõsiseimad põhjused töölt puudumiseks, mis tööandjat ei pahanda</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843897"><a href="http://reis.postimees.ee/3843897/humoorikad-videod-tutvustavad-turistidele-islandit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/20/5864215t89hd997.jpg"></span><h1 class="frontHeading" itemprop="name">Humoorikad videod tutvustavad turistidele Islandit </h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843727"><a href="http://tarbija24.postimees.ee/3843727/ametlik-lubadus-suhkrusisaldust-piimatoodetes-hakatakse-karpima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f4.pmo.ee/f/2015/05/15/4067765t189h1b6d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:0.9em; line-height:1.1em"><span style="color:#21ace4">Ametlik lubadus: </span>suhkrusisaldust piimatoodetes hakatakse kärpima</span><span class="frontComments dataLink" data-href="http://tarbija24.postimees.ee/3843727/ametlik-lubadus-suhkrusisaldust-piimatoodetes-hakatakse-karpima#comments" data-article="3843727">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843827"><a href="http://majandus24.postimees.ee/3843827/lati-tostab-jargmisel-aastal-huppeliselt-peretoetusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/19/5857441t232h8348.jpg"></span><h1 class="frontHeading" itemprop="name">Läti tõstab järgmisel aastal hüppeliselt peretoetusi</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843607"><a href="http://tarbija24.postimees.ee/3843607/airbalticu-reisijad-jaavad-arvatavasti-kompensatsioonist-ilma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/20/5863213t232h4b75.jpg"></span><h1 class="frontHeading" itemprop="name">AirBalticu reisijad jäävad arvatavasti kompensatsioonist ilma<span class="frontComments dataLink" data-href="http://tarbija24.postimees.ee/3843607/airbalticu-reisijad-jaavad-arvatavasti-kompensatsioonist-ilma#comments" data-article="3843607">1</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://tarbija24.postimees.ee/3843173/paanika-lennukis-reisija-filmis-airbalticu-lennuki-hadamaandumist" class="frontRelatedHeading">Paanika lennukis: reisija filmis airBalticu lennuki hädamaandumist</a><span class="frontComments" data-article="3843173">3</span>
</li></ul></article></span></section><div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">streigi kokkuvõte</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843677"><a href="http://tervis.postimees.ee/3843677/patsiendid-on-pahased-valitsusele-on-juurikad-alla-kasvanud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/20/5863353t89hfcbb.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:#21ace4">Streikijate poole hoidvad patsiendid on pahased: </span>valitsusele on juurikad alla kasvanud</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843591"><a href="http://tervis.postimees.ee/3843591/streikivad-tervishoiutootajad-oleme-siin-patsientide-parast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/20/5863711t89ha4ce.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:0.9em; line-height:1.1em"><span style="color:#21ace4">Onkoloog Indrek Oro:</span><span style="color:rgb(58, 64, 65)"> kõik saavad aru, et see ei ole mitte niisama komejant, vaid õigesti ajastatud üritus</span></span><span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3843591/streikivad-tervishoiutootajad-oleme-siin-patsientide-parast#comments" data-article="3843591">2</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://tervis.postimees.ee/3842569/galerii-ja-video-arstide-streigikoosolek-pohja-eesti-regionaalhaiglas" class="frontRelatedHeading">Galerii ja video: arstide streigikoosolek Põhja-Eesti regionaalhaiglas</a></li></ul></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843685"><a href="http://lemmik.postimees.ee/3843685/pildid-kotkad-kaklevad-kala-parast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f6.pmo.ee/f/2016/09/20/5863545t189h44c0.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:#e94022">Pildid:</span> kotkad kaklevad kala pärast</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843613"><a href="http://tallinncity.postimees.ee/3843613/saue-lapselooja-isik-on-kindlaks-tehtud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/07/14/5620557t232hfa92.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Saue lapselööja isik on kindlaks tehtud</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843857"><a href="http://sport.postimees.ee/3843857/vassiljev-hea-et-voimaluse-saab-eesti-treener-kes-teab-kohalikku-jalgpalli-lahemalt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/08/31/5784023t232h812b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Vassiljev:</span> hea, et võimaluse saab Eesti treener, kes teab kohalikku jalgpalli lähemalt</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843829"><a href="http://arvamus.postimees.ee/3843829/timur-kuran-turklased-kardavad-noiajahi-tottu-oma-tookohtade-ja-elude-parast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/09/20/5864193t81h7615.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Timur Kuran:</span> türklased kardavad «nõiajahi» tõttu oma töökohtade ja elude pärast</h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843717"><a href="http://tarbija24.postimees.ee/3843717/koigi-telia-teenuste-too-on-taastunud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/08/22/5746419t113h6610.jpg"></span><p class="frontAdditional" data-article="3843717">Täiendatud kell 19.31</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Telia teenused olid tehnilise rikke tõttu häiritud</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843801"><a href="http://sport.postimees.ee/3843801/roman-abramovitsi-piits-juba-plaksub-uue-peatreeneri-turjal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/09/20/5864111t113hb128.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Roman Abramovitši piits juba plaksub uue peatreeneri turjal</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843525"><a href="http://lemmik.postimees.ee/3843525/loomaarst-selgitab-miks-ei-tohiks-koerale-konti-anda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f2.pmo.ee/f/2016/09/20/5862751t113hb5fc.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">Loomaarst selgitab, miks ei tohiks koerale konti anda</span><span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3843525/loomaarst-selgitab-miks-ei-tohiks-koerale-konti-anda#comments" data-article="3843525">1</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843173"><a href="http://tarbija24.postimees.ee/3843173/paanika-lennukis-reisija-filmis-airbalticu-lennuki-hadamaandumist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/09/20/5862021t89hcd7a.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional" data-article="3843173">Lisatud piloodi ja lennujuhi vestlus hädamaandumise eel</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Paanika lennukis: </span>reisija filmis airBalticu lennuki hädamaandumist<span class="frontComments dataLink" data-href="http://tarbija24.postimees.ee/3843173/paanika-lennukis-reisija-filmis-airbalticu-lennuki-hadamaandumist#comments" data-article="3843173">3</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843243"><a href="http://maailm.postimees.ee/3843243/helsingis-neonatside-runnaku-ohvriks-langenud-mees-suri" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/20/5862185t89hf35c.jpg"></span><p class="frontAdditional" data-article="3843243">Ründajat on ka varem vägivallategudes süüdistatud. Täiendatud 15:42</p>
<h1 class="frontHeading" itemprop="name">Helsingis neonatside rünnaku ohvriks langenud mees suri<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3843243/helsingis-neonatside-runnaku-ohvriks-langenud-mees-suri#comments" data-article="3843243">1</span>
</h1></a></article></section><div class="groupHeader groupHeaderColor-15286306 movable">
<div class="groupConnectTop" style="background-color: rgb(233, 64, 34);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(233, 64, 34);">elu24 uudised</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(233, 64, 34);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843739"><a href="http://elu24.postimees.ee/3843739/grete-klein-narris-fanne-paljastava-selfie-ga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f5.pmo.ee/f/2016/08/04/5684829t96h16d1.png"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Grete Klein narris fänne paljastava selfie'ga</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843571"><a href="http://elu24.postimees.ee/3843571/uskumatu-video-venemaa-skandaalne-vampiirkulturist-on-tallinnast-sillas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f1.pmo.ee/f/2016/09/20/5863217t96h5c60.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Uskumatu video! Venemaa skandaalne vampiirkulturist on Tallinnast sillas</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843511"><a href="http://elu24.postimees.ee/3843511/megasuur-rinnahoidjad-huljanud-kim-kardashian-naitas-oma-teist-teemantsormust-kanyelt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f4.pmo.ee/f/2016/09/20/5862753t96hb466.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Megasuur! Rinnahoidjad hüljanud Kim Kardashian näitas teemantsõrmust</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(233, 64, 34);"><div class="groupConnectBottom" style="border-color: rgb(233, 64, 34);"></div></div>
<section class="frontBlock frontType19 nonGroup"><span class="articleLeft"><section class="frontArticle gallup-api" id="gallup-12983" data-gallup-id="12983" data-article-id="12983" style="display: block;"><header class="blockHeader color_3a8cb6 color_custom">Gallup</header><h1 class="gallupTitle">Kas oled põdenud sel sügisel juba viirushaigust?</h1>
<form class="gallup sectionBorderColor" id="12983"></form>
<footer class="info">Küsitluses on osalenud <span class="total">1766</span> inimest</footer><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option">
<a href="#" id="{{gallupID}}:{{optionID}}" class="b64RadioButton"></a><div class="text-votes">
<span class="text">{{text}}</span><span class="votes">({{count}})</span>
</div>
<div class="percentage-container" id="{{optionID}}">
<div class="bar sectionBackgroundColor"></div>
<div class="percentage">{{percent}}%</div>
</div>
</div></div></section></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842911"><a href="http://tervis.postimees.ee/3842911/apteeker-viirushaigused-alustasid-runnakut-varakult" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/20/5860759t89hd4d8.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:#029ddd">Apteeker:</span> viirushaigused alustasid rünnakut varakult</span></h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843073"><a href="http://naine24.postimees.ee/3843073/lydia-koidula-tutar-anna-michelson-isamaa-armastusse-ei-uskunud-eesti-keele-aukohale-seadmine-on-ebameeldiv-sovinism" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f4.pmo.ee/f/2016/09/20/5861715t233ha6e2.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Lydia Koidula tütar isamaa-armastusse ei uskunud: </span>eesti keele aukohale seadmine on ebameeldiv šovinism<span class="frontComments dataLink" data-href="http://naine24.postimees.ee/3843073/lydia-koidula-tutar-anna-michelson-isamaa-armastusse-ei-uskunud-eesti-keele-aukohale-seadmine-on-ebameeldiv-sovinism#comments" data-article="3843073">9</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843587"><a href="http://naine24.postimees.ee/3843587/dagmar-lamp-kas-meie-lastele-uldse-on-vaja-eestlust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f2.pmo.ee/f/2016/02/19/5063739t234h1d19.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(33, 172, 228)">Dagmar Lamp:</span> kas meie<br>
lastele üldse<br>
on vaja<br>
eestlust?</span><span class="frontComments dataLink" data-href="http://naine24.postimees.ee/3843587/dagmar-lamp-kas-meie-lastele-uldse-on-vaja-eestlust#comments" data-article="3843587">8</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842747"><a href="http://pluss.postimees.ee/3842747/darja-tapja-sai-selgeks-tanu-uurijate-kannatlikkusele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2015/12/09/4782605t81h0760.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">14-aastase Darja tapja sai selgeks tänu uurijate kannatlikkusele</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843577"><a href="http://presidendivalimised.postimees.ee/3843577/postimehe-erisaade-age-vaitlus-lopusirgel-kes-presidendikandidaatidest-peab-vastu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/08/25/5762011t82h73ff.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Postimehe erisaade: </span>äge väitlus lõpusirgel! Kes presidendi-kandidaatidest peab vastu?<span class="frontComments dataLink" data-href="http://presidendivalimised.postimees.ee/3843577/postimehe-erisaade-age-vaitlus-lopusirgel-kes-presidendikandidaatidest-peab-vastu#comments" data-article="3843577">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843551"><a href="http://majandus24.postimees.ee/3843551/pankrotis-meresuu-spaa-98-tootajat-said-koondamishoiatuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/05/26/5435031t232hb065.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Pankrotis Meresuu spaa 98 töötajat said koondamishoiatuse</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843601"><a href="http://www.postimees.ee/3843601/ilves-usa-orjuse-juttu-ajavad-need-kes-ei-taha-eesti-iseseisvust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/08/5808349t232h598b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">President Ilves:</span><br>
USA orjuse juttu ajavad need, kes ei taha Eesti iseseisvust<span class="frontComments dataLink" data-href="http://www.postimees.ee/3843601/ilves-usa-orjuse-juttu-ajavad-need-kes-ei-taha-eesti-iseseisvust#comments" data-article="3843601">11</span>
</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843091"><a href="http://www.postimees.ee/3843091/politsei-otsib-parnumaal-juhtunud-raske-avarii-pealtnagijaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/16/5842415t89ha533.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Politsei otsib Pärnumaal juhtunud raske avarii pealtnägijaid</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843513"><a href="http://tallinncity.postimees.ee/3843513/lennusadamas-peatub-maailma-suurim-lego-laev" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/20/5862719t89h3e92.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:#e94022">Pildid:</span><br>
Lennusadamas peatub maailma suurim Lego laev</span></h1></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="81"><button class="searchButton" type="submit"></button></form></section><div class="subscLinkBlock"><a href="http://www.tellimine.ee/ajalehed/postimees">Telli Postimehe paberleht siit</a><a href="http://kuulutus.postimees.ee">Kuuluta Postimehe paberlehes</a></div><div class="smallLinkBlock"><a href="http://www.postimees.ee/rubriik/1434">Kalender</a><a href="http://www.sudoku.ee/">Sudoku</a><a href="http://www.postimees.ee/rubriik/2899">Ristsõna</a></div><div class="dfp_ad" id="dfp57e21c270392d"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c270392d"); });</script></div><div class="dfp_ad" id="dfp57e21c2703a47"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2703a47"); });</script></div><section class="liveEvents"><header>Päevakava</header><table class="eventContainer"><tbody onclick="window.location.href = 'http://www.postimees.ee/3844325/otseulekanne-riigikogu-erikomisjonis-arutletakse-haridustoetuse-kasutamise-ule'"><tr class="topRow hover firstTop"><td class="eventDay">Varsti</td><td class="eventClock">09:00</td><td></td></tr><tr class="bottomRow hover"><td class="eventDate">21<span>Sept </span></td><td class="eventDesc">Otseülekanne: riigikogu erikomisjonis arutletakse haridustoetuse kasutamise üle</td><td class="rightArrow"><span>&gt;</span></td></tr></tbody><tbody onclick="window.location.href = 'http://kultuur.postimees.ee/3841665/otseulekanne-nogisto-esitleb-elulooraamatut-ja-plaati'"><tr class="topRow hover"><td class="eventDay">Täna</td><td class="eventClock">16:00</td><td></td></tr><tr class="bottomRow hover"><td class="eventDate">21<span>Sept </span></td><td class="eventDesc">Otseülekanne: Jaanus Nõgisto esitleb elulooraamatut ja plaati</td><td class="rightArrow"><span>&gt;</span></td></tr></tbody><tbody onclick="window.location.href = 'http://arvamus.postimees.ee/3842173/otseulekanne-avalikult-loengult-keeristorm-araabiamaailmas'"><tr class="topRow hover"><td class="eventDay">Täna</td><td class="eventClock">18:15</td><td></td></tr><tr class="bottomRow hover"><td class="eventDate">21<span>Sept </span></td><td class="eventDesc">Otseülekanne avalikult loengult «Keeristorm araabiamaailmas»</td><td class="rightArrow"><span>&gt;</span></td></tr></tbody><tbody onclick="window.location.href = 'http://presidendivalimised.postimees.ee/3843577/postimehe-erisaade-age-vaitlus-lopusirgel-kes-presidendikandidaatidest-peab-vastu'"><tr class="topRow hover"><td class="eventDay">Homme</td><td class="eventClock">18:00</td><td></td></tr><tr class="bottomRow hover"><td class="eventDate">22<span>Sept </span></td><td class="eventDesc">Postimehe erisaade: äge väitlus lõpusirgel! Kes presidendikandidaatidest peab vastu? <a href="http://presidendivalimised.postimees.ee/3843577/postimehe-erisaade-age-vaitlus-lopusirgel-kes-presidendikandidaatidest-peab-vastu#comments" class="textRed">(1)</a></td><td class="rightArrow"><span>&gt;</span></td></tr></tbody></table></section><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://www.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">08:31</div><div class="heading"><a href="http://majandus24.postimees.ee/3844373/bussijuhtide-miinimumpalk-tostetakse-jargmisel-aastal-835-eurole">Bussijuhtide miinimumpalk tõstetakse järgmisel aastal 835 eurole</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">08:26</div><div class="heading"><a href="http://sport.postimees.ee/3844371/mannikul-tuleb-tuhande-ouekuunlaga-unikaalne-oosoit">Männikul tuleb tuhande õueküünlaga unikaalne öösõit</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">08:23</div><div class="heading"><a href="http://majandus24.postimees.ee/3844115/autorioigus-jaab-autorile-elu-lopuni">Autoriõigus jääb autorile elu lõpuni</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">08:22</div><div class="heading"><a href="http://majandus24.postimees.ee/3844089/kui-kopeerimine-ei-ole-kompliment">Kui kopeerimine ei ole kompliment</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">08:20</div><div class="heading"><a href="http://maailm.postimees.ee/3844367/trump-usa-illegaalid-on-kahjulikud-nagu-trooja-hobused">Trump: USA illegaalid on kahjulikud nagu Trooja hobused</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">08:08</div><div class="heading"><a href="http://sport.postimees.ee/3844361/video-klavan-loi-derby-countyle-varava-tapselt-13-aastat-parast-poomi">Video: Klavan lõi Derby Countyle värava täpselt 13 aastat pärast Poomi</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">08:04</div><div class="heading"><a href="http://www.postimees.ee/3844341/mustamael-kukkus-viiendalt-korruselt-alla-noor-naine">Mustamäel kukkus viiendalt korruselt alla noor naine</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">07:48</div><div class="heading"><a href="http://sport.postimees.ee/3844349/noor-kreeklane-teenib-uue-lepinguga-100-miljonit-dollarit">Noor kreeklane teenib uue lepinguga 100 miljonit dollarit</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">07:24</div><div class="heading"><a href="http://sport.postimees.ee/3844337/voimas-kanada-murdis-ameeriklaste-sudamed">Võimas Kanada murdis ameeriklaste südamed</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">07:21</div><div class="heading"><a href="http://tallinncity.postimees.ee/3844335/eesti-ja-soome-eriuksused-harjutavad-liinilaeval-massikakluse-lahendamist">Eesti ja Soome eriüksused harjutavad liinilaeval massikakluse lahendamist</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">07:09</div><div class="heading"><a href="http://sport.postimees.ee/3844123/mitte-enda-ja-riigi-vaid-euroopa-hoki-eest">Mitte enda ja riigi, vaid Euroopa hoki eest</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">06:52</div><div class="heading"><a href="http://tallinncity.postimees.ee/3843519/lasnamael-sai-bussionnetuses-viga-uheaastane-laps">Lasnamäel sai bussiõnnetuses viga üheaastane laps</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">06:34</div><div class="heading"><a href="http://www.postimees.ee/3844325/otseulekanne-riigikogu-erikomisjonis-arutletakse-haridustoetuse-kasutamise-ule">Otseülekanne: riigikogu erikomisjonis arutletakse haridustoetuse kasutamise üle</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">06:29</div><div class="heading"><a href="http://www.postimees.ee/3844323/fotod-jarvamaal-havis-tules-vana-moisahoone">Fotod: Järvamaal hävis tules vana mõisahoone</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">05:30</div><div class="heading"><a href="http://maailm.postimees.ee/3844321/new-yorgi-pommimehele-esitati-suudistus-massihavitusrelva-kasutamises">New Yorgi pommimehele esitati süüdistus massihävitusrelva kasutamises</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">04:29</div><div class="heading"><a href="http://maailm.postimees.ee/3844319/may-uro-s-suurbritannia-jaab-avatud-ja-aktiivseks-riigiks">May ÜRO-s: Suurbritannia jääb avatud ja aktiivseks riigiks</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">02:31</div><div class="heading"><a href="http://maailm.postimees.ee/3844317/usa-peab-venemaad-vastutavaks-ohuloogi-eest-abikonvoile-suurias">USA peab Venemaad vastutavaks õhulöögi eest abikonvoile Süürias</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">01:28</div><div class="heading"><a href="http://maailm.postimees.ee/3844315/brasiilia-kohtunik-otsustas-lula-korruptsiooni-eest-kohtu-alla-anda">Brasiilia kohtunik otsustas Lula korruptsiooni eest kohtu alla anda</a> <a class="com" href="http://maailm.postimees.ee/3844315/brasiilia-kohtunik-otsustas-lula-korruptsiooni-eest-kohtu-alla-anda#comments">(2)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">01:16</div><div class="heading"><a href="http://sport.postimees.ee/3844313/klavan-varavast-pole-sonu-et-kirjeldada-seda-tunnet">Klavan väravast: pole sõnu, et kirjeldada seda tunnet</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">01:05</div><div class="heading"><a href="http://tehnika.postimees.ee/3844311/ida-euroopa-parim-energiasaastu-idee-parineb-eestit-esindavalt-soome-ettevottelt">Ida-Euroopa parim energiasäästu idee pärineb Eestit esindavalt Soome ettevõttelt</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://www.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp57e21c2703ae4"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2703ae4"); });</script></div><div class="frontPlace" data-section="1704"><div class="frontPage"><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">LUGEMISSOOVITUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article data-article-id="3842747" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3842747/darja-tapja-sai-selgeks-tanu-uurijate-kannatlikkusele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/19/5860129t91hfed6.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Narva koolitüdruku tapja sai selgeks tänu uurijate kannatlikkusele</h1></a></article></span><span class="articleRight"><article data-article-id="3841427" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841427/fotod-ja-videod-egle-eller-nabi-tegi-bikiinifitnessi-olumpial-ajalugu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/19/5856149t91h3d82.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Fotod ja videod:</span> Egle Eller-Nabi tegi bikiinifitnessi olümpial ajalugu<span data-article="3841427" data-href="http://sport.postimees.ee/3841427/fotod-ja-videod-egle-eller-nabi-tegi-bikiinifitnessi-olumpial-ajalugu#comments" class="frontComments dataLink">2</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article data-article-id="3841703" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841703/schumacheri-advokaat-toi-staari-karmi-seisundi-avalikkuse-ette" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2014/07/14/3203647t91h56a8.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Schumacheri advokaat tõi staari karmi seisundi avalikkuse ette<span data-article="3841703" data-href="http://sport.postimees.ee/3841703/schumacheri-advokaat-toi-staari-karmi-seisundi-avalikkuse-ette#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3843173" class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3843173/paanika-lennukis-reisija-filmis-airbalticu-lennuki-hadamaandumist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/20/5862021t91h8467.jpg" alt="" class="image" itemprop="image"></span><p data-article="3843173" class="frontAdditional">Lisatud piloodi ja lennujuhi vestlus hädamaandumise eel</p>
<h1 class="frontHeading" itemprop="name">Reisija filmis airBalticu lennuki hädamaandumist<span class="frontComments dataLink" data-href="http://tarbija24.postimees.ee/3843173/paanika-lennukis-reisija-filmis-airbalticu-lennuki-hadamaandumist#comments" data-article="3843173">3</span>
</h1></a></article></span>
</div></section></div></div><!-- Lugemissoovitus --><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><div class="frontPlace" data-section="1395"><div class="frontPage"><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">KODU                                                           </span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839447"><a href="http://kodu.postimees.ee/3839447/soome-noormees-ehitas-metsa-nii-pisikese-maja-et-selleks-ei-olnud-isegi-ehitusluba-vaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5841737t91hd1ee.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Soome noormees ehitas metsa nii pisikese maja, et selleks ei olnud isegi ehitusluba vaja</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839631"><a href="http://kodu.postimees.ee/3839631/fotod-sisekujundusblogi-pidav-naine-naitab-milline-tema-kodu-tegelikult-iga-paev-valja-naeb" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/16/5842117t91h9b15.jpg" alt="" class="image" itemprop="image"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Fotod:</span> blogi pidav naine näitab, milline tema kodu tegelikult iga päev välja näeb</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">REIS                                 TEADUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839613"><a href="http://reis.postimees.ee/3839613/vaata-millised-on-prantsusmaa-uued-kiirrongid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5842551t91h4891.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Vaata, millised on Prantsusmaa uued kiirrongid<span class="frontComments dataLink" data-href="http://reis.postimees.ee/3839613/vaata-millised-on-prantsusmaa-uued-kiirrongid#comments" data-article="3839613">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839721"><a href="http://tehnika.postimees.ee/3839721/ilusatest-lastest-pole-kasu-mis-paneb-inimesi-annetama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/16/5843517t91h158b.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Ilusatest lastest pole kasu: </span>mis paneb inimesi annetama?</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">lemmik</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839963"><a href="http://lemmik.postimees.ee/3839963/suur-galerii-lugejate-omaparased-lemmikloomad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5844393t91hda8e.jpg" alt="" class="image" itemprop="image"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Suur galerii:</span> lugejate omapärased lemmikloomad</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839117"><a href="http://lemmik.postimees.ee/3839117/pildid-tokyos-jalutab-ringi-hiidkilpkonn" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5840773t91h70b6.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Pildid: </span>Tokyos jalutab ringi hiidkilpkonn</h1></a></article></span>
</div></section></div></div><!-- Lugemissoovitus 2 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://tarbija24.postimees.ee/rubriik/313">Tarbija<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3843643/hea-tuju-video-linna-ainukestele-apple-i-fannidele-tehti-uhke-avapidu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/20/5863377t90h5b8f.jpg" alt="Hea tuju video: linna ainukestele Apple'i-fännidele tehti uhke avapidu" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3843643/hea-tuju-video-linna-ainukestele-apple-i-fannidele-tehti-uhke-avapidu">Hea tuju video: linna ainukestele Apple'i-fännidele tehti uhke avapidu</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3843607/airbalticu-reisijad-jaavad-arvatavasti-kompensatsioonist-ilma" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/20/5863213t91h46da.jpg" alt="AirBalticu reisijad jäävad arvatavasti kompensatsioonist ilma" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3843607/airbalticu-reisijad-jaavad-arvatavasti-kompensatsioonist-ilma">AirBalticu reisijad jäävad arvatavasti kompensatsioonist ilma</a><a class="com" href="http://tarbija24.postimees.ee/3843607/airbalticu-reisijad-jaavad-arvatavasti-kompensatsioonist-ilma#comments"> (1)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3843645/vormsil-taaselustati-ajalooline-leivategu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/02/08/5024533t91hc8c6.jpg" alt="Vormsil taaselustati ajalooline leivategu" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3843645/vormsil-taaselustati-ajalooline-leivategu">Vormsil taaselustati ajalooline leivategu</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">20. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3843417/vaata-kui-palju-on-latlastel-normaalseks-araelamiseks-raha-vaja">Vaata, kui palju on lätlastel normaalseks äraelamiseks raha vaja</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3843727/ametlik-lubadus-suhkrusisaldust-piimatoodetes-hakatakse-karpima">Ametlik lubadus: suhkrusisaldust piimatoodetes hakatakse kärpima</a> <a class="com" href="http://tarbija24.postimees.ee/3843727/ametlik-lubadus-suhkrusisaldust-piimatoodetes-hakatakse-karpima#comments"> (1)</a></div><div class="clearer"></div></div><div class="item odd line"><div class="time ">20. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3843717/koigi-telia-teenuste-too-on-taastunud">Kõigi Telia teenuste töö on taastunud</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3843313/mis-saab-aravisatud-vanapaberist">Mis saab äravisatud vanapaberist?</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Tarbija 1+2+4 --><script>PM_radio_exists = true;</script><div class="columnBlockRaadio" id="columnBlockRaadio"><div class="radioListen"><div class="radioBig"><div data-radio="Uuno" id="radioUuno" class="radioUuno" onclick="PM.trackEvent('Radio', 'Uuno', 'window');"></div><div data-radio="Kuku" id="radioKuku" class="radioKuku visible" onclick="PM.trackEvent('Radio', 'Kuku', 'window');"></div><div data-radio="Elmar" id="radioElmar" class="radioElmar" onclick="PM.trackEvent('Radio', 'Elmar', 'window');"></div><div data-radio="Spinfm" id="radioSpinfm" class="radioSpinfm" onclick="PM.trackEvent('Radio', 'SpinFM', 'window');"></div></div><div class="radioSmall"><div data-radio="Uuno" id="radioSmallUuno" class="radioUuno" onclick="PM.trackEvent('Radio', 'Uuno', 'window');"></div><div data-radio="Kuku" id="radioSmallKuku" class="radioKuku" onclick="PM.trackEvent('Radio', 'Kuku', 'window');"></div><div data-radio="Elmar" id="radioSmallElmar" class="radioElmar" onclick="PM.trackEvent('Radio', 'Elmar', 'window');"></div><div data-radio="Spinfm" id="radioSmallSpinfm" class="radioSpinfm" onclick="PM.trackEvent('Radio', 'SpinFM', 'window');"></div></div><div class="radioBroad"><div></div></div></div><div style="clear:left;"></div></div><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://video.postimees.ee/rubriik/2973">Video<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://www.postimees.ee/3844341/mustamael-kukkus-viiendalt-korruselt-alla-noor-naine" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/21/5865025t90h6103.jpg" alt="Mustamäel kukkus viiendalt korruselt alla noor naine" width="312" height="143"></a><h1 class="title"><a href="http://www.postimees.ee/3844341/mustamael-kukkus-viiendalt-korruselt-alla-noor-naine">Mustamäel kukkus viiendalt korruselt alla noor naine</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tallinncity.postimees.ee/3843513/lennusadamas-peatub-maailma-suurim-lego-laev" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/20/5862719t91h82f3.jpg" alt="Lennusadamas peatub maailma suurim Lego laev" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3843513/lennusadamas-peatub-maailma-suurim-lego-laev">Lennusadamas peatub maailma suurim Lego laev</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3843521/justiitsminister-sattus-trellide-taha" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/20/5862867t91h1a27.jpg" alt="Justiitsminister sattus trellide taha" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3843521/justiitsminister-sattus-trellide-taha">Justiitsminister sattus trellide taha</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Video --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://tehnika.postimees.ee/rubriik/2413">Teadus ja tehnika<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tehnika.postimees.ee/3842317/aafrika-elevandid-hakkavad-salakuttimisele-alla-vanduma" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/19/5859495t90hc2e7.jpg" alt="Aafrika elevandid hakkavad salaküttimisele alla vanduma" width="312" height="143"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3842317/aafrika-elevandid-hakkavad-salakuttimisele-alla-vanduma">Aafrika elevandid hakkavad salaküttimisele alla vanduma</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tehnika.postimees.ee/3843257/pea-siirdamisel-edu-ennustavad-loomkatsed-skeptikuid-veel-ei-veena" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/20/5862221t91hed90.jpg" alt="Pea siirdamisel edu ennustavad loomkatsed skeptikuid veel ei veena" width="152" height="94"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3843257/pea-siirdamisel-edu-ennustavad-loomkatsed-skeptikuid-veel-ei-veena">Pea siirdamisel edu ennustavad loomkatsed skeptikuid veel ei veena</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tehnika.postimees.ee/3843169/maaulikooli-metsateadlase-eestvedamisel-ilmus-mahukas-uurimus-mandide-haigusest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/20/5862015t91h7a56.jpg" alt="Maaülikooli metsateadlase eestvedamisel ilmus mahukas uurimus mändide haigusest " width="152" height="94"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3843169/maaulikooli-metsateadlase-eestvedamisel-ilmus-mahukas-uurimus-mandide-haigusest">Maaülikooli metsateadlase eestvedamisel ilmus mahukas uurimus mändide haigusest </a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Tehnika 1+2 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://majandus24.postimees.ee/rubriik/517">Majandus<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://majandus24.postimees.ee/3843963/rootsi-rahandusministeerium-prognoosib-tanavuseks-aastaks-3-5protsendist-majanduskasvu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/08/24/5755655t90h8669.jpg" alt="Rootsi rahandusministeerium prognoosib tänavuseks aastaks 3,5protsendist majanduskasvu" width="312" height="143"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3843963/rootsi-rahandusministeerium-prognoosib-tanavuseks-aastaks-3-5protsendist-majanduskasvu">Rootsi rahandusministeerium prognoosib tänavuseks aastaks 3,5protsendist majanduskasvu</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tehnika.postimees.ee/3843905/venemaa-suurim-sotsiaalvorgustik-hakkab-eestis-pakkuma-rahaulekannete-teenust" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2013/08/01/1936472t91hc968.jpg" alt="Venemaa suurim sotsiaalvõrgustik hakkab Eestis pakkuma rahaülekannete teenust" width="152" height="94"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3843905/venemaa-suurim-sotsiaalvorgustik-hakkab-eestis-pakkuma-rahaulekannete-teenust">Venemaa suurim sotsiaalvõrgustik hakkab Eestis pakkuma rahaülekannete teenust</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3843647/tallinna-sadama-kommertsjuhiks-sai-margus-vihman" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2015/08/26/4421811t91h9eba.jpg" alt="Tallinna Sadama kommertsjuhiks sai Margus Vihman" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3843647/tallinna-sadama-kommertsjuhiks-sai-margus-vihman">Tallinna Sadama kommertsjuhiks sai Margus Vihman</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">08:31</div><div class="heading"><a href="http://majandus24.postimees.ee/3844373/bussijuhtide-miinimumpalk-tostetakse-jargmisel-aastal-835-eurole">Bussijuhtide miinimumpalk tõstetakse järgmisel aastal 835 eurole</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">08:23</div><div class="heading"><a href="http://majandus24.postimees.ee/3844115/autorioigus-jaab-autorile-elu-lopuni">Autoriõigus jääb autorile elu lõpuni</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">08:22</div><div class="heading"><a href="http://majandus24.postimees.ee/3844089/kui-kopeerimine-ei-ole-kompliment">Kui kopeerimine ei ole kompliment</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20. sept </div><div class="heading"><a href="http://majandus24.postimees.ee/3844205/roivas-polevkivielekter-on-taganud-eestile-energiasoltumatuse">Rõivas: põlevkivielekter on taganud Eestile energiasõltumatuse</a> <a class="com" href="http://majandus24.postimees.ee/3844205/roivas-polevkivielekter-on-taganud-eestile-energiasoltumatuse#comments"> (3)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Majandus 1+2+4 --><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://maailm.postimees.ee/rubriik/123">Maailm<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3844173/raadio-vaba-euroopa-analuus-kuus-jareldust-mida-vene-duumavalimistest-teha-saab" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/20/5864591t90hb649.jpg" alt="Raadio Vaba Euroopa analüüs: kuus järeldust, mida Vene duumavalimistest teha saab" width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844173/raadio-vaba-euroopa-analuus-kuus-jareldust-mida-vene-duumavalimistest-teha-saab">Raadio Vaba Euroopa analüüs: kuus järeldust, mida Vene duumavalimistest teha saab</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3844167/obama-suuria-konflikti-saab-lahendada-vaid-diplomaatiaga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/20/5864587t91h9676.jpg" alt="Obama: Süüria konflikti saab lahendada vaid diplomaatiaga" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844167/obama-suuria-konflikti-saab-lahendada-vaid-diplomaatiaga">Obama: Süüria konflikti saab lahendada vaid diplomaatiaga</a><a class="com" href="http://maailm.postimees.ee/3844167/obama-suuria-konflikti-saab-lahendada-vaid-diplomaatiaga#comments"> (3)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maailm.postimees.ee/3844071/moskva-meie-uro-abikonvoid-ei-runnanud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/20/5864499t91h68cf.jpg" alt="Moskva: meie ÜRO abikonvoid ei rünnanud " width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844071/moskva-meie-uro-abikonvoid-ei-runnanud">Moskva: meie ÜRO abikonvoid ei rünnanud </a><a class="com" href="http://maailm.postimees.ee/3844071/moskva-meie-uro-abikonvoid-ei-runnanud#comments"> (3)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">08:20</div><div class="heading"><a href="http://maailm.postimees.ee/3844367/trump-usa-illegaalid-on-kahjulikud-nagu-trooja-hobused">Trump: USA illegaalid on kahjulikud nagu Trooja hobused</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">05:30</div><div class="heading"><a href="http://maailm.postimees.ee/3844321/new-yorgi-pommimehele-esitati-suudistus-massihavitusrelva-kasutamises">New Yorgi pommimehele esitati süüdistus massihävitusrelva kasutamises</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">04:29</div><div class="heading"><a href="http://maailm.postimees.ee/3844319/may-uro-s-suurbritannia-jaab-avatud-ja-aktiivseks-riigiks">May ÜRO-s: Suurbritannia jääb avatud ja aktiivseks riigiks</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">02:31</div><div class="heading"><a href="http://maailm.postimees.ee/3844317/usa-peab-venemaad-vastutavaks-ohuloogi-eest-abikonvoile-suurias">USA peab Venemaad vastutavaks õhulöögi eest abikonvoile Süürias</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Maailm 1+2+4 --><section class="textSection mixedSection"><span class="sectionBorder color_009e8f"></span><header><a href="http://sport.postimees.ee/rubriik/124">Sport<span class="showMore">Kõik<span class="whiteArrow color_009e8f"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sport.postimees.ee/3844287/video-klavani-esimene-varav-liverpooli-sargis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/20/5864923t90h38be.jpg" alt="Video: Klavani esimene värav Liverpooli särgis" width="312" height="143"></a><h1 class="title"><a href="http://sport.postimees.ee/3844287/video-klavani-esimene-varav-liverpooli-sargis">Video: Klavani esimene värav Liverpooli särgis</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://sport.postimees.ee/3844307/klavan-teenis-voidu-ja-tabamuse-jarel-kiidusonu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/21/5865039t91hab60.jpg" alt="Klavan teenis võidu ja tabamuse järel kiidusõnu" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3844307/klavan-teenis-voidu-ja-tabamuse-jarel-kiidusonu">Klavan teenis võidu ja tabamuse järel kiidusõnu</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sport.postimees.ee/3844313/klavan-varavast-pole-sonu-et-kirjeldada-seda-tunnet" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/21/5865051t91h0a2c.jpg" alt="Klavan väravast: pole sõnu, et kirjeldada seda tunnet" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3844313/klavan-varavast-pole-sonu-et-kirjeldada-seda-tunnet">Klavan väravast: pole sõnu, et kirjeldada seda tunnet</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">08:26</div><div class="heading"><a href="http://sport.postimees.ee/3844371/mannikul-tuleb-tuhande-ouekuunlaga-unikaalne-oosoit">Männikul tuleb tuhande õueküünlaga unikaalne öösõit</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">08:08</div><div class="heading"><a href="http://sport.postimees.ee/3844361/video-klavan-loi-derby-countyle-varava-tapselt-13-aastat-parast-poomi">Video: Klavan lõi Derby Countyle värava täpselt 13 aastat pärast Poomi</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">07:48</div><div class="heading"><a href="http://sport.postimees.ee/3844349/noor-kreeklane-teenib-uue-lepinguga-100-miljonit-dollarit">Noor kreeklane teenib uue lepinguga 100 miljonit dollarit</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">07:24</div><div class="heading"><a href="http://sport.postimees.ee/3844337/voimas-kanada-murdis-ameeriklaste-sudamed">Võimas Kanada murdis ameeriklaste südamed</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Sport 1+2+4 --><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder color_a000a0"></span><header><a href="http://naine24.postimees.ee/rubriik/855">Naine<span class="showMore">Kõik<span class="whiteArrow color_a000a0"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://naine24.postimees.ee/3844077/karu-hunt-delfiin-voi-lovi-kes-on-sinu-uneloom-ja-mida-see-sinu-kohta-utleb" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/20/5864479t90hb298.jpg" alt="Karu, hunt, delfiin või lõvi - kes on sinu uneloom ja mida see sinu kohta ütleb?" width="312" height="143"></a><h1 class="title"><a href="http://naine24.postimees.ee/3844077/karu-hunt-delfiin-voi-lovi-kes-on-sinu-uneloom-ja-mida-see-sinu-kohta-utleb">Karu, hunt, delfiin või lõvi - kes on sinu uneloom ja mida see sinu kohta ütleb?</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://naine24.postimees.ee/3844079/psuhholoog-soovitab-kuidas-koostada-iseenda-kasutusjuhend" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/20/5864503t91h09dc.jpg" alt="Psühholoog soovitab: kuidas koostada iseenda «kasutusjuhend»" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3844079/psuhholoog-soovitab-kuidas-koostada-iseenda-kasutusjuhend">Psühholoog soovitab: kuidas koostada iseenda «kasutusjuhend»</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://naine24.postimees.ee/3843701/viis-ligitombavate-inimeste-omadust-mil-pole-midagi-tegemist-valimusega" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/20/5863941t91h08a7.jpg" alt="Viis ligitõmbavate inimeste omadust, mil pole midagi tegemist välimusega" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3843701/viis-ligitombavate-inimeste-omadust-mil-pole-midagi-tegemist-valimusega">Viis ligitõmbavate inimeste omadust, mil pole midagi tegemist välimusega</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">20. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3843695/londoni-moenadal-roksanda">Londoni moenädal: Roksanda </a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3843649/londoni-moenadal-burberry">Londoni moenädal: Burberry</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">20. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3843621/londoni-moenadal-topshop-unique">Londoni moenädal: Topshop Unique</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3843749/kumme-asja-mis-naisega-juhtuvad-kui-ta-armub">Kümme asja, mis naisega juhtuvad, kui ta armub</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Naine 1+2+4 --><section class="textSection mixedSection"><span class="sectionBorder 0"></span><header><a href="http://tervis.postimees.ee/rubriik/2125">Tervis<span class="showMore">Kõik<span class="whiteArrow 0"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tervis.postimees.ee/3843671/puust-ja-punaseks-mis-vahe-on-era-ja-solidaarsel-ravikindlustusel" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/05/26/5434307t90h67fa.jpg" alt="Puust ja punaseks: mis vahe on era- ja solidaarsel ravikindlustusel" width="312" height="143"></a><h1 class="title"><a href="http://tervis.postimees.ee/3843671/puust-ja-punaseks-mis-vahe-on-era-ja-solidaarsel-ravikindlustusel">Puust ja punaseks: mis vahe on era- ja solidaarsel ravikindlustusel</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tervis.postimees.ee/3836515/mootorrattaga-voodis-no-ei-harju-ara" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5840415t91hc6cc.jpg" alt="Mootorrattaga voodis... no ei harju ära!" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3836515/mootorrattaga-voodis-no-ei-harju-ara">Mootorrattaga voodis... no ei harju ära!</a><a class="com" href="http://tervis.postimees.ee/3836515/mootorrattaga-voodis-no-ei-harju-ara#comments"> (1)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tervis.postimees.ee/3843515/tosiseimad-pohjused-toolt-puudumiseks-mis-tooandjat-ei-pahanda" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2015/01/29/3718455t91h9708.jpg" alt="Tõsiseimad põhjused töölt puudumiseks, mis tööandjat ei pahanda" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3843515/tosiseimad-pohjused-toolt-puudumiseks-mis-tooandjat-ei-pahanda">Tõsiseimad põhjused töölt puudumiseks, mis tööandjat ei pahanda</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Tervis 1+2 --><div id="kodukauniksRightBlock"><div class="frontPlace" data-section="2070"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://kodukauniks.postimees.ee" class="frontUrl" title="" itemprop="url" target="_blank"><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">
<a href="http://kodukauniks.postimees.ee" target="_blank"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="http://f.pmo.ee/s/v2/img/kodukauniks/koduKauniksHeader.png"></a><span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://kodukauniks.postimees.ee/viewtopic.php?f=8&amp;t=216963&amp;p=218054" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2012/05/14/1104792t90h11f8.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Kuidas valida fassaadi värvitoone?<span class="frontComments dataLink" style="display: none;"></span>
</h1>
<p class="frontLead arrow" itemprop="description">Palun andke ideid - pean valima oma uuele kodule fassaadivärvid ja ei oska üldse otsustada. Kollane ja punane on välistatud. Pigem hallid, rohekad, sinakad toonid. Aknad ja uksed tulevad kindlasti valged. Ehk keegi raatsib oma puitmaja fassaadist siia pilte panna? </p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://kodukauniks.postimees.ee/viewtopic.php?f=8&amp;t=85607" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2012/05/16/1107060t90h02b5.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Laudpõranda seebitamine<span class="frontComments dataLink" style="display: none;"></span>
</h1>
<p class="frontLead arrow" itemprop="description"><span style="color:rgb(51, 51, 51)">Kas keegi teab midagi sellisest laudpõranda viimistlemise viisist nagu seebitamine? On kellelgi kogemusi? </span></p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker" style="border-top-color: rgb(237, 24, 114);"><span class="blockHeadingText">PEREFOORUM</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://perefoorum.postimees.ee/viewforum.php?f=8" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2013/01/24/1538028t90h130b.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Ootad last? Tule ühine meiega!<span class="frontComments dataLink" style="display: none;"></span>
</h1>
<p class="frontLead arrow" itemprop="description">Oled oodatud lobisema meie rasedusteemalisse alafoorumisse!</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://perefoorum.postimees.ee/viewtopic.php?f=1&amp;t=16411" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2015/11/30/4754113t90hd4da.jpg" alt="" class="image" itemprop="image" height="143" width="312" style="width: auto; height: auto;"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Miks mehed petavad? Truu mees - on neid üldse?</h1>
<p class="frontLead arrow" itemprop="description"><span style="color:rgb(51, 51, 51)">Kas eksisteerib üldse sellist nähtust? Mulle hakkab tunduma, et see on vaid müüt, et mehed suudavad truud olla.. </span><span style="color:rgb(51, 51, 51)">Ehk tõesti suhte alguses või juhuse puudusest, see neil ka õnnestub. Aga muidu tundub, et mitte</span></p></a></article></div></section></div></div><!-- Kodukauniks foorumi isetoim--></div><div id="elu24RightBlock"><div class="frontPlace" data-section="1920"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844117"><a href="http://elu24.postimees.ee/3844117/angelina-jolie-ja-brad-pitt-lahutavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2015/11/08/4677489t196h15e7.jpg" alt="" class="image" itemprop="image" height="358" width="312"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em">Angelina Jolie ja Brad Pitt <span style="color:#ed1872">lahutavad!</span></span><span class="frontComments dataLink" data-href="http://elu24.postimees.ee/3844117/angelina-jolie-ja-brad-pitt-lahutavad#comments" data-article="3844117">1</span>
</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844175"><a href="http://elu24.postimees.ee/3844175/ajalugu-kordub-brad-pittil-oli-vaidetavalt-afaar-kuuma-kolleegiga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/20/5864671t91h3f15.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Ajalugu kordub? </span>Brad Pittil oli väidetavalt afäär kuuma kolleegiga!</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844247"><a href="http://elu24.postimees.ee/3844247/brad-pitt-nuud-on-koige-tahtsam-laste-heaolu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/20/5864549t91h1b87.jpg" alt="" class="image" itemprop="image" style="width: auto; height: auto;"></span><h1 class="frontHeading" itemprop="name">Brad Pitt: nüüd on kõige tähtsam laste heaolu</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844255"><a href="http://elu24.postimees.ee/3844255/piilu-tuppa-kim-ja-kanye-rendivad-imelise-vaatega-katusekorterit-mis-uputab-luksusest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/20/5864761t91hcfdc.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Piilu tuppa: Kim ja Kanye rendivad imelise vaatega katusekorterit, mis uputab luksusest</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844275"><a href="http://elu24.postimees.ee/3844275/tere-tulemast-eestisse-poolpaljad-hiltoni-peadirektorid-saunatasid-otse-tallinna-hiltoni-ees" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/20/5864851t91h1015.jpg" alt="" class="image" itemprop="image" style="width: auto; height: auto;"></span><h1 class="frontHeading" itemprop="name">Tere tulemast Eestisse! Poolpaljad Hiltoni peadirektorid saunatasid otse Tallinna Hiltoni ees</h1></a></article></span>
</div></section></div></div><!-- Elu24 isetoim--></div><div class="dfp_ad" id="dfp57e21c2703bae"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2703bae"); });</script></div><div class="dfp_ad" id="dfp57e21c2703c3d"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2703c3d"); });</script></div><div class="dfp_ad" id="dfp57e21c2703cb3"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2703cb3"); });</script></div><div class="dfp_ad" id="dfp57e21c2703d29"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2703d29"); });</script></div><!-- gallup veeruArt --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://maaelu.postimees.ee/rubriik/3013">Maa elu<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maaelu.postimees.ee/3837377/hoidisetootjad-ostavad-tuhandete-tonnide-kaupa-eesti-koogivilja" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/15/5835727t90h4b32.jpg" alt="Hoidisetootjad ostavad tuhandete tonnide kaupa Eesti köögivilja" width="312" height="143"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3837377/hoidisetootjad-ostavad-tuhandete-tonnide-kaupa-eesti-koogivilja">Hoidisetootjad ostavad tuhandete tonnide kaupa Eesti köögivilja</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maaelu.postimees.ee/3837375/parast-magusate-suviounade-hooaega-on-kokkuostja-maias-hilisema-saagi-peale" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/15/5835715t91h0f10.jpg" alt="Pärast magusate suviõunade hooaega on kokkuostja maias hilisema saagi peale" width="152" height="94"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3837375/parast-magusate-suviounade-hooaega-on-kokkuostja-maias-hilisema-saagi-peale">Pärast magusate suviõunade hooaega on kokkuostja maias hilisema saagi peale</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maaelu.postimees.ee/3837391/kulmkuivatada-saab-peaaegu-koike" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/15/5835739t91h9c8b.jpg" alt="Külmkuivatada saab peaaegu kõike" width="152" height="94"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3837391/kulmkuivatada-saab-peaaegu-koike">Külmkuivatada saab peaaegu kõike</a><a class="com" href="http://maaelu.postimees.ee/3837391/kulmkuivatada-saab-peaaegu-koike#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Maaelu --><section class="textSection mixedSection"><span class="sectionBorder 0"></span><header><a href="http://tallinncity.postimees.ee/rubriik/253">Tallinn<span class="showMore">Kõik<span class="whiteArrow 0"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tallinncity.postimees.ee/3843705/fotod-tallinnas-parnu-maanteel-porkasid-kokku-buss-ja-soiduauto" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/20/5864277t90hce74.jpg" alt="Fotod: Tallinnas Pärnu maanteel põrkasid kokku buss ja sõiduauto" width="312" height="143"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3843705/fotod-tallinnas-parnu-maanteel-porkasid-kokku-buss-ja-soiduauto">Fotod: Tallinnas Pärnu maanteel põrkasid kokku buss ja sõiduauto</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tallinncity.postimees.ee/3843583/kesklinna-vanem-jai-ka-teises-kohtuastmes-suudi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/07/5803463t91hca42.jpg" alt="Kesklinna vanem jäi ka teises kohtuastmes süüdi" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3843583/kesklinna-vanem-jai-ka-teises-kohtuastmes-suudi">Kesklinna vanem jäi ka teises kohtuastmes süüdi</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3843613/saue-lapselooja-isik-on-kindlaks-tehtud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/07/14/5620557t91h1199.jpg" alt="Saue lapselööja isik on kindlaks tehtud" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3843613/saue-lapselooja-isik-on-kindlaks-tehtud">Saue lapselööja isik on kindlaks tehtud</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- TallinnCity 1+2 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tartu.postimees.ee/rubriik/384">Tartu Postimees<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tartu.postimees.ee/3842707/eksvangide-keskuse-rajamine-elurajooni-ehmatas-naabreid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/19/5859957t90hd5bb.jpg" alt="Eksvangide keskuse rajamine elurajooni ehmatas naabreid" width="312" height="143"></a><h1 class="title"><a href="http://tartu.postimees.ee/3842707/eksvangide-keskuse-rajamine-elurajooni-ehmatas-naabreid">Eksvangide keskuse rajamine elurajooni ehmatas naabreid</a><a class="com" href="http://tartu.postimees.ee/3842707/eksvangide-keskuse-rajamine-elurajooni-ehmatas-naabreid#comments"> (1)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tartu.postimees.ee/3842741/suvi-loppemas-piparkoogid-juba-turul" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/19/5860119t91h3b68.jpg" alt="Suvi lõppemas – piparkoogid juba turul" width="152" height="94"></a><h1 class="title"><a href="http://tartu.postimees.ee/3842741/suvi-loppemas-piparkoogid-juba-turul">Suvi lõppemas – piparkoogid juba turul</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tartu.postimees.ee/3842737/naitleja-aitab-maratoni-joostes-lapsed-teatrisse" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/19/5860113t91hd749.jpg" alt="Näitleja aitab maratoni joostes lapsed teatrisse" width="152" height="94"></a><h1 class="title"><a href="http://tartu.postimees.ee/3842737/naitleja-aitab-maratoni-joostes-lapsed-teatrisse">Näitleja aitab maratoni joostes lapsed teatrisse</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Tartu 1+2 --><section class="topicCloud"><span class="sectionBorder"></span><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://www.postimees.ee/teema/eesti" class="keywordsItems keywordStep_0">Eesti</a><a href="http://www.postimees.ee/teema/euroopa" class="keywordsItems keywordStep_0">Euroopa</a><a href="http://www.postimees.ee/teema/euroopa_liit" class="keywordsItems keywordStep_0">Euroopa Liit</a><a href="http://www.postimees.ee/teema/haigekassa" class="keywordsItems keywordStep_1">Haigekassa</a><a href="http://www.postimees.ee/teema/inimesed" class="keywordsItems keywordStep_1">inimesed</a><a href="http://www.postimees.ee/teema/jalgpall" class="keywordsItems keywordStep_1">Jalgpall</a><a href="http://www.postimees.ee/teema/kodu" class="keywordsItems keywordStep_2">kodu</a><a href="http://www.postimees.ee/teema/koer" class="keywordsItems keywordStep_2">koer</a><a href="http://www.postimees.ee/teema/korvpall" class="keywordsItems keywordStep_2">Korvpall</a><a href="http://www.postimees.ee/teema/marina_kaljurand" class="keywordsItems keywordStep_2">marina kaljurand</a><a href="http://www.postimees.ee/teema/politsei" class="keywordsItems keywordStep_2">Politsei</a><a href="http://www.postimees.ee/teema/prantsusmaa" class="keywordsItems keywordStep_2">Prantsusmaa</a><a href="http://www.postimees.ee/teema/presidendivalimised" class="keywordsItems keywordStep_2">presidendivalimised</a><a href="http://www.postimees.ee/teema/protsenti" class="keywordsItems keywordStep_2">protsenti</a><a href="http://www.postimees.ee/teema/riigikogu" class="keywordsItems keywordStep_2">Riigikogu</a><a href="http://www.postimees.ee/teema/saksamaa" class="keywordsItems keywordStep_2">Saksamaa</a><a href="http://www.postimees.ee/teema/soome" class="keywordsItems keywordStep_2">Soome</a><a href="http://www.postimees.ee/teema/suurbritannia" class="keywordsItems keywordStep_3">Suurbritannia</a><a href="http://www.postimees.ee/teema/s%C3%BC%C3%BCria" class="keywordsItems keywordStep_3">Süüria</a><a href="http://www.postimees.ee/teema/tartu" class="keywordsItems keywordStep_3">Tartu</a><a href="http://www.postimees.ee/teema/teadlased" class="keywordsItems keywordStep_3">teadlased</a><a href="http://www.postimees.ee/teema/tervishoid" class="keywordsItems keywordStep_3">tervishoid</a><a href="http://www.postimees.ee/teema/t%C3%BCrgi" class="keywordsItems keywordStep_3">Türgi</a><a href="http://www.postimees.ee/teema/ukraina" class="keywordsItems keywordStep_3">Ukraina</a><a href="http://www.postimees.ee/teema/usa" class="keywordsItems keywordStep_3">Ameerika Ühendriigid</a><a href="http://www.postimees.ee/teema/venemaa" class="keywordsItems keywordStep_3">Venemaa</a></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://pluss.postimees.ee/rubriik/674">Tänane leht<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://pluss.postimees.ee/3844107/uuel-juhil-peab-olema-autoriteeti-valismaal" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/20/5864515t90ha7a5.jpg" alt="Uuel juhil peab olema autoriteeti välismaal" width="312" height="143"></a><h1 class="title"><a href="http://pluss.postimees.ee/3844107/uuel-juhil-peab-olema-autoriteeti-valismaal">Uuel juhil peab olema autoriteeti välismaal</a><a class="com" href="http://pluss.postimees.ee/3844107/uuel-juhil-peab-olema-autoriteeti-valismaal#comments"> (1)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://pluss.postimees.ee/3843931/verega-kaetud-morvapaik-viitab-voitlusele" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/20/5864219t91hb926.jpg" alt="Verega kaetud mõrvapaik viitab võitlusele" width="152" height="94"></a><h1 class="title"><a href="http://pluss.postimees.ee/3843931/verega-kaetud-morvapaik-viitab-voitlusele">Verega kaetud mõrvapaik viitab võitlusele</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://pluss.postimees.ee/3843919/kaljurannal-poolte-sotsidest-valijameeste-toetus" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/20/5864203t91hdd0f.jpg" alt="Kaljurannal poolte sotsidest valijameeste toetus" width="152" height="94"></a><h1 class="title"><a href="http://pluss.postimees.ee/3843919/kaljurannal-poolte-sotsidest-valijameeste-toetus">Kaljurannal poolte sotsidest valijameeste toetus</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Pluss 1+2 --><div class="dfp_ad" id="dfp57e21c2703d9f"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2703d9f"); });</script></div><div class="dfp_ad" id="dfp57e21c2703e17"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2703e17"); });</script></div><div class="dfp_ad" id="dfp57e21c2703e99"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2703e99"); });</script></div><div class="dfp_ad" id="dfp57e21c2703f1d"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2703f1d"); });</script></div><div class="dfp_ad" id="dfp57e21c2703faf"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2703faf"); });</script></div><div class="dfp_ad" id="dfp57e21c2704092"><script>googletag.cmd.push(function() { googletag.display("dfp57e21c2704092"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://arvamus.postimees.ee/rubriik/127">Arvamus<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://arvamus.postimees.ee/3843105/ivan-makarov-kes-siis-tegelikult-integreerib-eestis-vene-noori-ja-kuhu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2013/10/04/2515381t90h4f95.jpg" alt="Ivan Makarov: kes siis tegelikult integreerib Eestis vene noori ja kuhu?" width="312" height="143"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3843105/ivan-makarov-kes-siis-tegelikult-integreerib-eestis-vene-noori-ja-kuhu">Ivan Makarov: kes siis tegelikult integreerib Eestis vene noori ja kuhu?</a><a class="com" href="http://arvamus.postimees.ee/3843105/ivan-makarov-kes-siis-tegelikult-integreerib-eestis-vene-noori-ja-kuhu#comments"> (5)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3842983/paevaintervjuu-vene-noormehed-nouavad-helmelt-toendeid-voi-vabandust-viienda-kolonni-kohta" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/20/5862547t91h1db1.jpg" alt="PÄEVAINTERVJUU Vene noormehed nõuavad Helmelt tõendeid või vabandust viienda kolonni kohta" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3842983/paevaintervjuu-vene-noormehed-nouavad-helmelt-toendeid-voi-vabandust-viienda-kolonni-kohta">PÄEVAINTERVJUU Vene noormehed nõuavad Helmelt tõendeid või vabandust viienda kolonni kohta</a><a class="com" href="http://arvamus.postimees.ee/3842983/paevaintervjuu-vene-noormehed-nouavad-helmelt-toendeid-voi-vabandust-viienda-kolonni-kohta#comments"> (31)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://arvamus.postimees.ee/3843829/timur-kuran-turklased-kardavad-noiajahi-tottu-oma-tookohtade-ja-elude-parast" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/20/5864127t91hdf3d.jpg" alt="Timur Kuran: türklased kardavad «nõiajahi» tõttu oma töökohtade ja elude pärast" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3843829/timur-kuran-turklased-kardavad-noiajahi-tottu-oma-tookohtade-ja-elude-parast">Timur Kuran: türklased kardavad «nõiajahi» tõttu oma töökohtade ja elude pärast</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Arvamus 1+2 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://kultuur.postimees.ee/rubriik/2187">Kultuur<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://kultuur.postimees.ee/3844109/meie-enda-koyaanisqatsi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/20/5864687t90h1668.jpg" alt="Meie enda «Koyaanisqatsi» " width="312" height="143"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3844109/meie-enda-koyaanisqatsi">Meie enda «Koyaanisqatsi» </a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://kultuur.postimees.ee/3843475/karupoeg-puhh-saab-90-sunnipaevaks-uue-sobra" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/04/21/5287601t91ha55a.jpg" alt="Karupoeg Puhh saab 90. sünnipäevaks uue sõbra" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3843475/karupoeg-puhh-saab-90-sunnipaevaks-uue-sobra">Karupoeg Puhh saab 90. sünnipäevaks uue sõbra</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kultuur.postimees.ee/3843581/teatripileti-saab-lunastada-aiasaaduste-eest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2014/02/04/2796146t91he81c.jpg" alt="Teatripileti saab lunastada aiasaaduste eest " width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3843581/teatripileti-saab-lunastada-aiasaaduste-eest">Teatripileti saab lunastada aiasaaduste eest </a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Kultuur 1+2 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://reis.postimees.ee/rubriik/2429">Reis<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://www.postimees.ee/3843225/tallinna-lennujaamal-taitub-tana-80-aastat-ulemistel" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/20/5862397t90h1c85.jpg" alt="Tallinna Lennujaamal täitub täna 80 aastat Ülemistel" width="312" height="143"></a><h1 class="title"><a href="http://www.postimees.ee/3843225/tallinna-lennujaamal-taitub-tana-80-aastat-ulemistel">Tallinna Lennujaamal täitub täna 80 aastat Ülemistel</a><a class="com" href="http://www.postimees.ee/3843225/tallinna-lennujaamal-taitub-tana-80-aastat-ulemistel#comments"> (1)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3843173/paanika-lennukis-reisija-filmis-airbalticu-lennuki-hadamaandumist" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/20/5862021t91h8467.jpg" alt="Paanika lennukis: reisija filmis airBalticu lennuki hädamaandumist" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3843173/paanika-lennukis-reisija-filmis-airbalticu-lennuki-hadamaandumist">Paanika lennukis: reisija filmis airBalticu lennuki hädamaandumist</a><a class="com" href="http://tarbija24.postimees.ee/3843173/paanika-lennukis-reisija-filmis-airbalticu-lennuki-hadamaandumist#comments"> (3)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3843071/nordica-tuhistas-taas-tehnilise-rikke-tottu-lennu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/20/5861683t91h1fa3.jpg" alt="Nordica tühistas taas tehnilise rikke tõttu lennu" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3843071/nordica-tuhistas-taas-tehnilise-rikke-tottu-lennu">Nordica tühistas taas tehnilise rikke tõttu lennu</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Reis --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://kodu.postimees.ee/rubriik/2349">Kodu<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://kodu.postimees.ee/3842943/lugeja-kirjutab-absurdne-juhtum-korteri-uurimisel" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/20/5862653t90hc39b.jpg" alt="Lugeja kirjutab: absurdne juhtum korteri üürimisel" width="312" height="143"></a><h1 class="title"><a href="http://kodu.postimees.ee/3842943/lugeja-kirjutab-absurdne-juhtum-korteri-uurimisel">Lugeja kirjutab: absurdne juhtum korteri üürimisel</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://kodu.postimees.ee/3843209/vaata-millal-tehti-eesti-uusarendustes-koige-rohkem-praaki" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/20/5862239t91hbf77.jpg" alt="Vaata, millal tehti Eesti uusarendustes kõige rohkem praaki" width="152" height="94"></a><h1 class="title"><a href="http://kodu.postimees.ee/3843209/vaata-millal-tehti-eesti-uusarendustes-koige-rohkem-praaki">Vaata, millal tehti Eesti uusarendustes kõige rohkem praaki</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kodu.postimees.ee/3842113/kodumasinate-parandaja-kulmkapile-ei-tohi-noaga-kallale-minna" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2015/09/03/4447677t91h96df.jpg" alt="Kodumasinate parandaja: külmkapile ei tohi noaga kallale minna" width="152" height="94"></a><h1 class="title"><a href="http://kodu.postimees.ee/3842113/kodumasinate-parandaja-kulmkapile-ei-tohi-noaga-kallale-minna">Kodumasinate parandaja: külmkapile ei tohi noaga kallale minna</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Kodu 1+2 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://lemmik.postimees.ee/rubriik/2329">Lemmik<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://lemmik.postimees.ee/3843525/loomaarst-selgitab-miks-ei-tohiks-koerale-konti-anda" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/20/5862751t90hb4b3.jpg" alt="Loomaarst selgitab, miks ei tohiks koerale konti anda" width="312" height="143"></a><h1 class="title"><a href="http://lemmik.postimees.ee/3843525/loomaarst-selgitab-miks-ei-tohiks-koerale-konti-anda">Loomaarst selgitab, miks ei tohiks koerale konti anda</a><a class="com" href="http://lemmik.postimees.ee/3843525/loomaarst-selgitab-miks-ei-tohiks-koerale-konti-anda#comments"> (1)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://lemmik.postimees.ee/3843685/pildid-kotkad-kaklevad-kala-parast" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/20/5863545t91h3fcc.jpg" alt="Pildid: kotkad kaklevad kala pärast" width="152" height="94"></a><h1 class="title"><a href="http://lemmik.postimees.ee/3843685/pildid-kotkad-kaklevad-kala-parast">Pildid: kotkad kaklevad kala pärast</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://lemmik.postimees.ee/3843355/paimaias-kiisu-kaib-postiljoni-tervitamas" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/20/5862373t91h02e0.jpg" alt="Paimaias kiisu käib postiljoni tervitamas" width="152" height="94"></a><h1 class="title"><a href="http://lemmik.postimees.ee/3843355/paimaias-kiisu-kaib-postiljoni-tervitamas">Paimaias kiisu käib postiljoni tervitamas</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Lemmik 1+2 --><section class="textSection"><span class="sectionBorder"></span><header>VIIMASED GALERIID</header><div class="sidebarBlockContent"><div class="galleryRight first"><a href="http://www.postimees.ee/?g=85035"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/21/5865081t90h6a79.jpg"><h2>Põleng Järvamaal</h2></a></div><div class="galleryRight"><a href="http://tallinncity.postimees.ee/?g=85033"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/21/5865025t91h9aed.jpg"><h2>Õnnetus Mustamäel</h2></a></div><div class="galleryRight"><a href="http://www.postimees.ee/?g=85031"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/20/5864917t91h2fc8.jpg"><h2>Klavan taas Liverpooli põhikoosseisus</h2></a></div><div class="galleryRight"><a href="http://elu24.postimees.ee/?g=85029"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/20/5864851t91h1015.jpg"><h2>Eesti saunakultuur 20.09.2016.</h2></a></div><div class="galleryRight"><a href="http://elu24.postimees.ee/?g=85027"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/20/5864761t91hcfdc.jpg"><h2>Kim ja Kanye rendivad luksuslikku katusekorterit</h2></a></div><a href="http://www.postimees.ee/?r=196" class="viewAllGallery">Vaata kõiki galeriisid</a></div></section><!-- Galeriid 1+2+2 --><section class="textSection soovSection"><header><a href="http://www.soov.ee" title="Soov.ee -">SOOV.EE</a></header><div class="soovContainer"><a class="category car" target="_blank" href="http://www.soov.ee/eesti/soiduautod?ca=1&amp;w=3&amp;cg=1020&amp;st=s" title="Autode müük - soov.ee">Autode müük</a><a class="category realestate" target="_blank" href="http://www.soov.ee/eesti/kinnisvara" title="Kinnisvara - soov.ee">Kinnisvara</a><a class="category products" target="_blank" href="http://www.soov.ee/eesti/kodu" title="Kodukaubad - soov.ee">Kodukaubad</a><a class="add" target="_blank" href="http://www2.soov.ee/ai" title="Sisesta oma kuulutus soov.ee">Sisesta oma kuulutus siit</a></div></section><section class="mixedSection dailyBirthday"><header>Sünnipäevad</header><div class="sidebarBlockContent"><p class="blockSubHeading">Palju õnne!</p><div class="bdayChild"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2015/07/10/4267079t128h1f6b.jpg" alt="Mart Siimann"><div class="bdayChildContent"><p class="age jubilee">70</p><p class="name">Mart Siimann</p><p class="occupation">poliitik</p></div><div class="clearer"></div></div><div class="bdayChildContent halfSizeItem"><span class="name">Aarne Üksküla</span>, <span class="age ">79</span><p class="occupation">näitleja</p></div><div class="bdayChildContent halfSizeItem"><span class="name">Tiia-Ingrid Kriisa</span>, <span class="age jubilee">75</span><p class="occupation">näitleja</p></div><div class="bdayChildContent halfSizeItem"><span class="name">Vahur Glaase</span>, <span class="age ">56</span><p class="occupation">jurist</p></div><div class="bdayChildContent halfSizeItem"><span class="name">Ardo Ojasalu</span>, <span class="age ">52</span><p class="occupation">erakondade rahastamise järelevalve komisjoni juht</p></div><div class="bdayChildContent halfSizeItem"><span class="name">Siiri Sisask</span>, <span class="age ">48</span><p class="occupation">laulja</p></div><div class="bdayChildContent halfSizeItem"><span class="name">Andre Pärn</span>, <span class="age ">39</span><p class="occupation">korvpallur</p></div><div class="clearer"></div></div></section><section class="horoBlock"><header class="color_da4a38"><a href="http://naine24.postimees.ee/horoskoop">Horoskoop</a></header><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/jaar/" class="horoskoop_J22r">Jäär</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/sonn/" class="horoskoop_S6nn">Sõnn</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/kaksikud/" class="horoskoop_Kaksikud">Kaksikud</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/vahk/" class="horoskoop_V2hk">Vähk</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/lovi/" class="horoskoop_L6vi">Lõvi</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/neitsi/" class="horoskoop_Neitsi">Neitsi</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/kaalud/" class="horoskoop_Kaalud">Kaalud</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/skorpion/" class="horoskoop_Skorpion">Skorpion</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/ambur/" class="horoskoop_Ambur">Ambur</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/kaljukits/" class="horoskoop_Kaljukits">Kaljukits</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/veevalaja/" class="horoskoop_Veevalaja">Veevalaja</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/kalad/" class="horoskoop_Kalad">Kalad</a></div><div style="clear:left;"></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://setomaa.postimees.ee/rubriik/2375">Setomaa<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://setomaa.postimees.ee/3841809/saatse-muuseumis-tahistatakse-veera-pahnapuu-100-sunniaastapaeva" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/19/5857273t90h4819.jpg" alt="Saatse muuseumis tähistatakse Veera Pähnapuu 100. sünniaastapäeva" width="312" height="143"></a><h1 class="title"><a href="http://setomaa.postimees.ee/3841809/saatse-muuseumis-tahistatakse-veera-pahnapuu-100-sunniaastapaeva">Saatse muuseumis tähistatakse Veera Pähnapuu 100. sünniaastapäeva</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://setomaa.postimees.ee/3793349/lummo-kati-laululaager-on-puhendatud-veera-pahnapuule" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/08/09/5704355t91hd558.jpg" alt="Lummo Kati laululaager on pühendatud Veera Pähnapuule" width="152" height="94"></a><h1 class="title"><a href="http://setomaa.postimees.ee/3793349/lummo-kati-laululaager-on-puhendatud-veera-pahnapuule">Lummo Kati laululaager on pühendatud Veera Pähnapuule</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><h1 class="title"><a href="http://setomaa.postimees.ee/3793757/seto-instituudi-uliopilastoode-konkursi-peapreemia-voitis-paevakajaline-too-endisaegsest-haldusreformist">Seto instituudi üliõpilastööde konkursi peapreemia võitis päevakajaline töö endisaegsest haldusreformist </a><a class="com" href="http://setomaa.postimees.ee/3793757/seto-instituudi-uliopilastoode-konkursi-peapreemia-voitis-paevakajaline-too-endisaegsest-haldusreformist#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Setomaa 1+2 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://www.60pluss.ee/rubriik/556">60 PLUSS<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://www.60pluss.ee/3842977/viirushaigused-on-tanavu-varajased" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2014/12/22/3628413t90h3257.jpg" alt="Viirushaigused on tänavu varajased" width="312" height="143"></a><h1 class="title"><a href="http://www.60pluss.ee/3842977/viirushaigused-on-tanavu-varajased">Viirushaigused on tänavu varajased</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://www.60pluss.ee/3843059/eakad-eelistavad-abivahendeid-uurida" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2012/12/27/1501660t91hf800.jpg" alt="Eakad eelistavad abivahendeid üürida" width="152" height="94"></a><h1 class="title"><a href="http://www.60pluss.ee/3843059/eakad-eelistavad-abivahendeid-uurida">Eakad eelistavad abivahendeid üürida</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://www.60pluss.ee/3843137/trennis-naermine-suurendab-motivatsiooni" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2010/04/28/357292t91hf944.jpg" alt="Trennis naermine suurendab motivatsiooni" width="152" height="94"></a><h1 class="title"><a href="http://www.60pluss.ee/3843137/trennis-naermine-suurendab-motivatsiooni">Trennis naermine suurendab motivatsiooni</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- 60pluss 1+2 --><section><span class="sectionBorder"></span><header><a href="http://www.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "21.09.2016",domain: 81,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Pärnu</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3833115/video-politsei-palub-abi-turvakaamera-pildile-jaanud-maratseja-tuvastamisel"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/12/5825175t90haca0.jpg" alt="Video: politsei palub abi turvakaamera pildile jäänud märatseja tuvastamisel" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3833115/video-politsei-palub-abi-turvakaamera-pildile-jaanud-maratseja-tuvastamisel">Video: politsei palub abi turvakaamera pildile jäänud märatseja tuvastamisel</a><a class="com" href="http://parnu.postimees.ee/3833115/video-politsei-palub-abi-turvakaamera-pildile-jaanud-maratseja-tuvastamisel#comments"> (2)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://parnu.postimees.ee/3832731/linnameeskonnast-lahkunud-melts-liitus-norra-liigaga"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/04/05/5232931t91h19cb.jpg" alt="Linnameeskonnast lahkunud Melts liitus Norra liigaga" width="152" height="94"></a><h1 class="title"><a href="http://parnu.postimees.ee/3832731/linnameeskonnast-lahkunud-melts-liitus-norra-liigaga">Linnameeskonnast lahkunud Melts liitus Norra liigaga</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://parnu.postimees.ee/3831653/metanoolitragoodiast-15-aastat-politsei-hinnangul-juuakse-nuud-vahem"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/10/5812601t91hb5cc.jpg" alt="Metanoolitragöödiast 15 aastat: politsei hinnangul juuakse nüüd vähem" width="152" height="94"></a><h1 class="title"><a href="http://parnu.postimees.ee/3831653/metanoolitragoodiast-15-aastat-politsei-hinnangul-juuakse-nuud-vahem">Metanoolitragöödiast 15 aastat: politsei hinnangul juuakse nüüd vähem</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- pärnu --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Viljandi</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sakala.postimees.ee/3771847/komoodiataht-herbert-ving-jagas-folgitegijatele-soovitusi"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/05/18/5402881t90hfc03.jpg" alt="Komöödiatäht Herbert Ving jagas folgitegijatele soovitusi" width="312" height="143"></a><h1 class="title"><a href="http://sakala.postimees.ee/3771847/komoodiataht-herbert-ving-jagas-folgitegijatele-soovitusi">Komöödiatäht Herbert Ving jagas folgitegijatele soovitusi</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://sakala.postimees.ee/3771017/seeneline-trehvas-haruldust-juba-neljandat-aastat"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/07/19/5642865t91h65e6.jpg" alt="Seeneline trehvas haruldust juba neljandat aastat" width="152" height="94"></a><h1 class="title"><a href="http://sakala.postimees.ee/3771017/seeneline-trehvas-haruldust-juba-neljandat-aastat">Seeneline trehvas haruldust juba neljandat aastat</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sakala.postimees.ee/3771015/kolm-ei-ole-kohtu-seadus-kogenud-kurjategija-paases-aasta-jooksul-kolmel-korral-vanglast"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/07/19/5642975t91h063f.jpg" alt="Kolm ei ole kohtu seadus – kogenud kurjategija pääses aasta jooksul kolmel korral vanglast" width="152" height="94"></a><h1 class="title"><a href="http://sakala.postimees.ee/3771015/kolm-ei-ole-kohtu-seadus-kogenud-kurjategija-paases-aasta-jooksul-kolmel-korral-vanglast">Kolm ei ole kohtu seadus – kogenud kurjategija pääses aasta jooksul kolmel korral vanglast</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- viljandi --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Rakvere</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://virumaateataja.postimees.ee/3843253/meditsiinitootajad-noudsid-streigiga-tervishoidu-raha-juurde"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/20/5862245t90h0b61.jpg" alt="Meditsiinitöötajad nõudsid streigiga tervishoidu raha juurde" width="312" height="143"></a><h1 class="title"><a href="http://virumaateataja.postimees.ee/3843253/meditsiinitootajad-noudsid-streigiga-tervishoidu-raha-juurde">Meditsiinitöötajad nõudsid streigiga tervishoidu raha juurde</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://virumaateataja.postimees.ee/3842611/kus-peitub-parandus-kadrina-regilaulust-raudteejaamani"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/19/5859715t91ha9e6.jpg" alt="Kus peitub pärandus? Kadrina regilaulust raudteejaamani" width="152" height="94"></a><h1 class="title"><a href="http://virumaateataja.postimees.ee/3842611/kus-peitub-parandus-kadrina-regilaulust-raudteejaamani">Kus peitub pärandus? Kadrina regilaulust raudteejaamani</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://virumaateataja.postimees.ee/3842687/laste-kohutove-uurimine-jatkub"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/19/5859907t91hf883.jpg" alt="Laste kõhutõve uurimine jätkub" width="152" height="94"></a><h1 class="title"><a href="http://virumaateataja.postimees.ee/3842687/laste-kohutove-uurimine-jatkub">Laste kõhutõve uurimine jätkub</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- rakvere --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Paide</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://jarvateataja.postimees.ee/3760827/video-polenud-kea-keskus-kukkus-kokku-kui-kaardimaja"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/07/11/5608115t90h5a84.jpg" alt="Video: põlenud KEA keskus kukkus kokku kui kaardimaja" width="312" height="143"></a><h1 class="title"><a href="http://jarvateataja.postimees.ee/3760827/video-polenud-kea-keskus-kukkus-kokku-kui-kaardimaja">Video: põlenud KEA keskus kukkus kokku kui kaardimaja</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://jarvateataja.postimees.ee/3759549/paides-poles-lahtise-leegiga-endine-kea-keskus"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/07/09/5600305t91hc45b.jpg" alt="Paides põles lahtise leegiga endine KEA keskus" width="152" height="94"></a><h1 class="title"><a href="http://jarvateataja.postimees.ee/3759549/paides-poles-lahtise-leegiga-endine-kea-keskus">Paides põles lahtise leegiga endine KEA keskus</a><a class="com" href="http://jarvateataja.postimees.ee/3759549/paides-poles-lahtise-leegiga-endine-kea-keskus#comments"> (1)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://jarvateataja.postimees.ee/3759403/kass-puudis-kinni-kummalise-eluka"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/07/09/5598293t91h16ae.jpg" alt="Kass püüdis kinni kummalise eluka " width="152" height="94"></a><h1 class="title"><a href="http://jarvateataja.postimees.ee/3759403/kass-puudis-kinni-kummalise-eluka">Kass püüdis kinni kummalise eluka </a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- paide --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>VALGA</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://valgamaalane.postimees.ee/3843437/valgat-toasoojaga-varustav-ettevote-saab-uue-nime"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/20/5862545t90h41fd.jpg" alt="Valgat toasoojaga varustav ettevõte saab uue nime " width="312" height="143"></a><h1 class="title"><a href="http://valgamaalane.postimees.ee/3843437/valgat-toasoojaga-varustav-ettevote-saab-uue-nime">Valgat toasoojaga varustav ettevõte saab uue nime </a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://valgamaalane.postimees.ee/3843259/torvas-saab-seigelda-labi-sugisvarvides-linna"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2015/08/17/4389001t91hbd16.jpg" alt="Tõrvas saab seigelda läbi sügisvärvides linna " width="152" height="94"></a><h1 class="title"><a href="http://valgamaalane.postimees.ee/3843259/torvas-saab-seigelda-labi-sugisvarvides-linna">Tõrvas saab seigelda läbi sügisvärvides linna </a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://valgamaalane.postimees.ee/3843001/valgas-algasid-filmivotted"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/20/5861367t91h7f22.jpg" alt="Valgas algasid filmivõtted" width="152" height="94"></a><h1 class="title"><a href="http://valgamaalane.postimees.ee/3843001/valgas-algasid-filmivotted">Valgas algasid filmivõtted</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Valga --></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Välismeedia</div><ul class="usefulColumnLinks"><li><a href="http://www.nytimes.com" target="_blank">The New York Times</a></li><li><a href="http://www.washingtonpost.com" target="_blank">The Washington Post</a></li><li><a href="http://www.guardian.co.uk" target="_blank">The Guardian</a></li><li><a href="http://www.bbc.co.uk" target="_blank">BBC</a></li><li><a href="http://edition.cnn.com" target="_blank">CNN</a></li><li><a href="http://www.spiegel.de/" target="_blank">Der Spiegel</a></li><li><a href="http://www.hs.fi" target="_blank">Helsingin Sanomat</a></li><li><a href="http://www.svd.se" target="_blank">Svenska Dagbladet</a></li><li><a href="http://www.aftenposten.no" target="_blank">Aftenposten</a></li><li><a href="http://www.interfax.com" target="_blank">Interfax</a></li><li><a href="http://www.15min.lt/" target="_blank">Leedu 15min.lt</a></li><li><a href="http://www.tvnet.lv/" target="_blank">Läti TV Net</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Eesti meedia</div><ul class="usefulColumnLinks"><li><a href="http://www.bns.ee" target="_blank">BNS</a></li><li><a href="http://www.kuku.ee" target="_blank">Kuku raadio</a></li><li><a href="http://majandus24.ee" target="_blank">Majandus</a></li><li><a href="http://www.reporter.ee" target="_blank">Reporter</a></li><li><a href="http://www.elu24.ee" target="_blank">Elu24</a></li><li><a href="http://sport.postimees.ee" target="_blank">Sport</a></li><li><a href="http://www.kanal2.ee" target="_blank">Kanal2</a></li><li><a href="http://www.60pluss.ee" target="_blank">60pluss</a></li><li><a href="http://www.naine24.ee" target="_blank">Naine24</a></li><li><a href="http://www.tarbija24.ee" target="_blank">Tarbija24</a></li><li><a href="http://arvamus.postimees.ee" target="_blank">Arvamus</a></li><li><a href="http://tervis.postimees.ee" target="_blank">Tervis</a></li><li><a href="http://kultuur.postimees.ee" target="_blank">Kultuur</a></li><li><a href="http://www.maaelu.ee" target="_blank">Maa elu</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Kohalikud uudised</div><ul class="usefulColumnLinks"><li><a href="http://www.tallinncity.ee" target="_blank">TallinnCity</a></li><li><a href="http://www.tartupostimees.ee" target="_blank">Tartu Postimees</a></li><li><a href="http://www.parnupostimees.ee" target="_blank">Pärnu Postimees</a></li><li><a href="http://www.sakala.ajaleht.ee" target="_blank">Viljandi Sakala</a></li><li><a href="http://www.virumaateataja.ee" target="_blank">Virumaa Teataja</a></li><li><a href="http://www.jt.ee" target="_blank">Järva Teataja</a></li><li><a href="http://www.valgamaalane.ee" target="_blank">Valgamaalane</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Internet</div><ul class="usefulColumnLinks"><li><a href="http://ilmajaam.postimees.ee" target="_blank">Ilmajaam</a></li><li><a href="http://www.osta.ee" target="_blank">Osta</a></li><li><a href="http://www.kv.ee" target="_blank">KV</a></li><li><a href="http://www.soov.ee" target="_blank">Soov</a></li><li><a href="http://www.google.ee" target="_blank">Google</a></li><li><a href="http://www.neti.ee" target="_blank">Neti</a></li><li><a href="http://www.kava.ee" target="_blank">Kava</a></li><li><a href="http://www.mail.ee" target="_blank">Mail.ee</a></li><li><a href="http://www.facebook.com" target="_blank">Facebook</a></li><li><a href="http://www.youtube.com" target="_blank">Youtube</a></li><li><a href="http://www.twitter.com" target="_blank">Twitter</a></li><li><a href="http://plus.google.com" target="_blank">Google+</a></li><li><a href="http://www.wikipedia.org" target="_blank">Wikipedia</a></li><li><a href="http://www.linkedin.com" target="_blank">Linkedin</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Finantsettevõtted</div><ul class="usefulColumnLinks"><li class="usefulStrong">Pangad</li><li class="usefulSub"><a href="http://www.seb.ee" target="_blank" rel="nofollow">SEB</a></li><li class="usefulSub"><a href="http://www.swedbank.ee" target="_blank" rel="nofollow">Swedbank</a></li><li class="usefulSub"><a href="http://www.danskebank.ee" target="_blank" rel="nofollow">Danske Bank</a></li><li class="usefulSub"><a href="http://www.nordea.ee" target="_blank" rel="nofollow">Nordea</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Ettevõtted</div><ul class="usefulColumnLinks"><li class="usefulStrong">Side</li><li class="usefulSub"><a href="http://www.telia.ee" target="_blank" rel="nofollow">Telia Eesti</a></li><li class="usefulSub"><a href="http://www.elisa.ee" target="_blank" rel="nofollow">Elisa</a></li><li class="usefulSub"><a href="http://www.starman.ee" target="_blank" rel="nofollow">Starman</a></li><li class="usefulSub"><a href="http://www.tele2.ee" target="_blank" rel="nofollow">Tele2</a></li><li class="usefulStrong">Ettevõtted</li><li class="usefulSub"><a href="http://www.omniva.ee" target="_blank" rel="nofollow">Omniva</a></li><li class="usefulSub"><a href="http://www.energia.ee" target="_blank" rel="nofollow">Eesti Energia</a></li><li class="usefulSub"><a href="http://www.gaas.ee" target="_blank" rel="nofollow">Eesti Gaas</a></li><li class="usefulSub"><a href="http://www.soojus.ee" target="_blank" rel="nofollow">Tallinna Küte</a></li><li class="usefulSub"><a href="http://www.tallinnavesi.ee" target="_blank" rel="nofollow">Tallinna Vesi</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Kasulik info</div><ul class="usefulColumnLinks"><li><a href="http://www.nasdaqomxbaltic.com/market/?pg=mainlist" target="_blank" rel="nofollow">Aktsiahinnad</a></li><li><a href="http://majandus.postimees.ee/valuuta" target="_blank">Valuutakursid</a></li><li><a href="http://www.stat.ee/" target="_blank" rel="nofollow">Statistikaamet</a></li><li><a href="http://www.emta.ee/" target="_blank" rel="nofollow">e-maksuamet</a></li><li><a href="https://apps.emta.ee/e-service/doc/i0301.xsql" target="_blank" rel="nofollow">Maksuvõlglased</a></li><li><a href="https://www.e-krediidiinfo.ee/" target="_blank" rel="nofollow">E-krediidiinfo</a></li><li><a href="http://www.pensionikeskus.ee" target="_blank" rel="nofollow">Pensionikeskus</a></li><li><a href="http://www.eestipank.ee/" target="_blank" rel="nofollow">Eesti Pank</a></li><li><a href="http://www.fi.ee/" target="_blank" rel="nofollow">Finantsinspektsioon</a></li><li><a href="https://fp.lhv.ee/forum/threadList?locale=et" target="_blank" rel="nofollow">LHV foorum</a></li><li><a href="http://www.tarkinvestor.ee/foorum/" target="_blank" rel="nofollow">Tarkinvestor.ee foorum</a></li><li><a href="http://www.minuraha.ee/kasulikud-abivahendid/?popup=stressitaluvuse_kalkulaator" target="_blank" rel="nofollow">Pere eelarve</a></li><li><a href="https://www.eesti.ee/est" target="_blank" rel="nofollow">Eesti.ee</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Päevatoimetaja</div><div class="footerContent"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2015/12/22/4824747t117h924c.jpg" title="Päevatoimetaja Piret Lakson" alt="Päevatoimetaja Piret Lakson" class="dailyEditorImage"><p>Nimi:<br><span>Piret Lakson</span></p><p>Telefon:<br><span>666 2176</span></p><p>E-postiga:<br><a href="mailto:piret.lakson@postimees.ee" class="email footerLink">piret.lakson(at)postimees.ee</a></p></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="mailto:vihje@postimees.ee" class="email footerLink">vihje@postimees.ee</a><br><span>507 3066</span></p><p>Lehe tellimine:<br><span>666 2525</span></p><p>Toimetuse sekretär:<br><a href="mailto:sekretar@postimees.ee" class="email footerLink">sekretar@postimees.ee</a><br><span>666 2202</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Postimeest</div><div class="footerContent"><a href="https://www.facebook.com/postimees" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="http://www.youtube.com/user/postimeesonline" class="footerLink"><span class="youtube footerMediaImage"></span><br>YouTube</a><br><a href="/rss" class="footerLink"><span class="rss footerMediaImage"></span><br>RSS</a><a href="http://twitter.com/#!/postimees" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><a href="mailto:reklaam@postimees.ee" class="email footerLink">reklaam@postimees.ee</a><br></p><p>Printreklaam:<br><span>666 2322</span></p><p>Onlinereklaam:<br><span>666 2230</span></p><p>Kuulutused:<br><span>666 2171</span></p></div></section><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="http://www.postimees.ee/kontakt/tootajad" class="footerLink">Töötajad</a> | <a href="http://www.postimees.ee/?r=233" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.postimees.ee/" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footerLink">Telli ajaleht</a> | <a href="https://plus.google.com/106602586236354153635" rel="publisher" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1380/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Eesti uudised');ga('set', 'contentGroup3', 'Postimees');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'PM';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1380/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.207 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
