<!DOCTYPE html><html><head><meta charset="utf-8"><meta property="og:image" content="http://f9.pmo.ee/jlnToAlZvadOHQfBCgj6R5ohNXM=/640x480/smart/nginx/o/2017/02/24/6375715t1he600.jpg"><meta property="og:title" content="Terras kaitseväe paraadil: oleme tugevad, kui meie kõrval on liitlased"><meta property="og:url" content="http://www.postimees.ee/4025755/terras-kaitsevaee-paraadil-oleme-tugevad-kui-meie-korval-on-liitlased"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Kaitseväe juhataja kindral Riho Terras ütles täna Tallinnas Vabaduse väljakul kaitseväe paraadil, et Eesti on tugev siis, kui meie kõrval on sõbrad ja liitlased."><meta name="description" content="Kaitseväe juhataja kindral Riho Terras ütles täna Tallinnas Vabaduse väljakul kaitseväe paraadil, et Eesti on tugev siis, kui meie kõrval on sõbrad ja liitlased."><meta name="keywords" content="kõne, liitlased, NATO, paraad, Riho Terras"><meta property="og:type" content="article"><meta property="article:section" content="Postimees"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://www.postimees.ee/4025755/terras-kaitsevaee-paraadil-oleme-tugevad-kui-meie-korval-on-liitlased"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#4dade9"><meta name="msapplication-config" content="/public/img/favicon/81/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/81/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/81/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/81/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/81/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/81/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/81/safari-pinned-tab.svg" color="#4dade9"><title>Terras kaitseväe paraadil: oleme tugevad, kui meie kõrval on liitlased</title><link href="/public/dist/app-5ff920f27aeacd37521a.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#4dade9;color:#4dade9}.article-related-articles-list .slick-arrow:hover{background-color:#4dade9;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#4dade9}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#4dade9}.section-border-color,.section-border-color-hover:hover{border-color:#4dade9}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-81 show-right-side body--article"><header class="header header--container"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="//www.postimees.ee"><img src="/public/img/logos/postimees160-ev99.svg" width="220" height="47" alt="Postimehe logo"></a><div class="header__date">reede, 24. veebruar 2017</div></div><div id="weather-bar"><weather-bar default="Tallinn"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="http://www.postimees.ee/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised</a></div></div><a href="https://www.facebook.com/postimees" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a href="https://twitter.com/postimees" target="_blank" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div class="btn--contents-map" id="btn--contents-map"><span></span></div><div><a href="//www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees160-ev99_white.svg" width="150" height="32" alt="Postimehe logo"></a></div><div class="header__visible-in-article header__article-data"><span class="header__article-headlinepipe">|</span> <span class="header__article-headline">Terras kaitseväe paraadil: oleme tugevad, kui meie kõrval on liitlased</span></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="//www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active">Postimees</a> <a href="//arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="//majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="//maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="//tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Teadus ja tehnika</a> <a href="//kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="//sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="//tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="//naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="//tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tervis</a> <a href="//ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Ilm</a> <a href="//elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Elu24</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="//tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="//naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="//tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tervis</a> <a href="//ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Ilm</a> <a href="//elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Elu24</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><div class="header__visible-in-article flex flex--align-items-center"><a href="#comments"><img src="/public/img/comment-white.svg" width="26" height="25"></a><div class="header__share-btns"><div class="hidden-sections-container hidden-sections-container--article-options hidden-sections-container--header"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-d80msx3v3a"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-d80msx3v3a"><img src="/public/img/share-chain-white.svg" width="15" height="16"></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://www.postimees.ee/4025755/terras-kaitsevaee-paraadil-oleme-tugevad-kui-meie-korval-on-liitlased?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Terras kaitseväe paraadil: oleme tugevad, kui meie kõrval on liitlased&url=http://www.postimees.ee/4025755/terras-kaitsevaee-paraadil-oleme-tugevad-kui-meie-korval-on-liitlased?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.postimees.ee/4025755/terras-kaitsevaee-paraadil-oleme-tugevad-kui-meie-korval-on-liitlased" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Terras kaitseväe paraadil: oleme tugevad, kui meie kõrval on liitlased&body=Tervitus,%20loe%20siit%3A%20http://www.postimees.ee/4025755/terras-kaitsevaee-paraadil-oleme-tugevad-kui-meie-korval-on-liitlased" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://www.postimees.ee/4025755/terras-kaitsevaee-paraadil-oleme-tugevad-kui-meie-korval-on-liitlased?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--white article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div></div></div><div class="flex flex--align-items-center"><div class="header__ad"></div></div><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user" class="profile-menu__link">TEAVITUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/settings" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON PABERLEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://www.postimees.ee/uudised" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kõik lood</span></a><a href="//www.postimees.ee/section/122" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Eesti</span></a><a href="//tallinncity.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tallinn</span></a><a href="//tartu.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tartu</span></a><a href="http://www.postimees.ee/coverage/4015529/eesti-99" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--important"><span>EV99</span></a><a href="//soome100.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Soome 100</span></a><a href="//setomaa.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Seto</span></a><a href="http://maaelu.postimees.ee/" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Maa Elu</span></a><a href="//www.postimees.ee/section/128" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Krimi</span></a><a href="//kodu.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kodu</span></a><a href="//reis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Reis</span></a><a href="//lemmik.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Lemmik</span></a><a href="//www.60pluss.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>60+</span></a><a href="http://www.postimees.ee/koomiks" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Koomiks</span></a><a href="//pluss.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tänane leht</span></a><a href="//eestilaul.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Eesti Laul</span></a><a href="http://digileht.postimees.ee/" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Paberlehe PDF</span></a></div></div></div></header><div class="header header--mask"></div><div class="notification notification--mask" data-cookie-name="pmDismissBrowserNotification"></div><div class="notification notification--mask" data-cookie-name="pmAcceptCookies"></div><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="spacer spacer--medium"></div><a href="//www.postimees.ee/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map root-section="81" copyright-text="&copy; 2017 POSTIMEES GRUPP" id="contents-map"></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/621" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/59" id="dfp-scroller" data-sizes="out-of-page"></div></div><main><div class="sitehat-background"><div id="wrap" class="wrap"><div class="header-banner"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/212" id="dfp-header" data-sizes="sitehat"></div></div></div><article class="article"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="article-content-width"><div class="spacer spacer--medium"></div><div class="spacer spacer--medium"></div><h1 class="article-headline">Terras kaitseväe paraadil: oleme tugevad, kui meie kõrval on liitlased</h1><h2 class="article-headline article-headline--additional">Vaata ka fotosid paraadilt!</h2><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f7.pmo.ee/Bxibh-JDf6O_fRQPpL8kwMsyNTs=/130x130/smart/nginx/o/2013/06/13/1827734t1hc32a.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:andres.einmann@postimees.ee">Andres Einmann</a></span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://www.postimees.ee/4025755/terras-kaitsevaee-paraadil-oleme-tugevad-kui-meie-korval-on-liitlased?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-center"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-8ryxj1houv"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-8ryxj1houv"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://www.postimees.ee/4025755/terras-kaitsevaee-paraadil-oleme-tugevad-kui-meie-korval-on-liitlased?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Terras kaitseväe paraadil: oleme tugevad, kui meie kõrval on liitlased&url=http://www.postimees.ee/4025755/terras-kaitsevaee-paraadil-oleme-tugevad-kui-meie-korval-on-liitlased?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.postimees.ee/4025755/terras-kaitsevaee-paraadil-oleme-tugevad-kui-meie-korval-on-liitlased" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Terras kaitseväe paraadil: oleme tugevad, kui meie kõrval on liitlased&body=Tervitus,%20loe%20siit%3A%20http://www.postimees.ee/4025755/terras-kaitsevaee-paraadil-oleme-tugevad-kui-meie-korval-on-liitlased" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date">24. veebruar 2017 12:11</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f11.pmo.ee/BJ8MbgyJf9_eMJqoGvPvbqkpkAk=/900x485/filters:focal(1051x75:4033x2238)/nginx/o/2017/02/24/6375177t1h3e08.jpg" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6375177"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Riho Terras</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Alar Truu / Õhtuleht</span></figcaption></figure><div class="fullscreen-picture" data-id="6375177" data-src="//f11.pmo.ee/ixbWay0BLenbdpjZiwuGg675Q68=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/02/24/6375177t1h3e08.jpg"><div class="close-fullscreen-picture"></div></div><article-gallery gallery-id="94391"></article-gallery><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Kaitseväe juhataja kindral Riho Terras ütles täna Tallinnas Vabaduse väljakul kaitseväe paraadil, et Eesti on tugev siis, kui meie kõrval on sõbrad ja liitlased.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-2xqappirzo" data-sizes="tower"></div></div></div></div></article></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-mmocgamrw3" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><article><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>Terrase sõnul võib tuua liitlaste olulisusest eheda näite ajaloost, kui Vabadussõjas aitas Suurbritannia laevastiku sõjaline toetus pöörata lahinguõnne eestlaste kasuks. Kaitseväe juhataja märkis, et ka tänapäeval on Eesti jaoks ülimalt olulised head suhted NATO liitlastega.</p><h3><strong>Postimees avaldab kindral Riho Terrase kõne täismahus:</strong></h3><p>Lugupeetav vabariigi president!</p><p>Austatav riigikogu esimees!</p><p>Härra peaminister!</p><p>Ekstsellentsid! Kaitseväelased ja kaitseliitlased!</p><p>Head kaasmaalased!</p><p>99 aastat tagasi lõi Eesti endale uue tuleviku. Vabariigi väljakuulutamine näitas selgesti, et meie rahva, meie keele ja kultuuri parimaks hoidmiseks oli tarvis oma riiki.</p><p>Euroopa pöörles esimese maailmasõja keerises, mis kustutas kaardilt impeeriume ja andis võimaluse rahvusriikide sünniks.</p><p>Väikese rahva võimalus oma riigi loomiseks on väike ja vähe tõenäoline. Seda hetke peavad soosima aeg ja ümbritsev keskkond. Kõige krooniks tuleb rahval endal õigel päeval ja tunnil ohjad haarata.</p><p>Meie rahvas oli selleks päevaks valmis. Eestil oli oma haritlaskond ja rahvuslikult mõtlevad eestvedajad. Eestil olid olemas inimesed, kes lootsid, uskusid ja tahtsid, kes läksid lahingusse ja võitlesid välja Eesti omariikluse.</p><p>Vabadussõja laiem tähendus meie ajaloos ongi see, et ka väikesel rahval on koht päikese all ja õigus riigina oma asju ise otsustada. Vabadussõda andis meile julguse ja kindluse öelda, et see siin on Eesti riik.</p><p>Täna, Eesti vabariigi 99. aastapäeval on Vabadussõja võidusamba jalamil paslik mõelda nendele inimestele, kelle jaoks Eesti jäi igavesti nooreks, kes andsid oma elu teadmata, mis tuleb, kuid lootes, et meie riik ja rahvas jäävad püsima.</p><p>Vabadussõja päevil saime kinnitust tõdemusele, et me oleme tugevad siis, kui meie kõrval on sõbrad ja liitlased. Me mäletame ajaloost, kui oluline oli Suurbritannia laevastiku sõjaline toetus selleks, et lahinguõnn meie poole pöörduks. Lisaks brittidele olid Eesti vabaduse eest võitlemas paljude teistegi riikide vabatahtlikud.</p><p>Ka praegu oleme tugevad, sest Eesti on maailma kõige võimsama sõjalise liidu liige. Tänini ei ole ükski riik suutnud panna kahtluse alla NATO heidutuse jõudu. See jõud on loodud selleks, et kaitsta oma liikmesriike mistahes sõjalise ohu eest. See jõud on Eestis kohal ning Eesti on osa sellest jõust.</p><p>Liitlasvägede paiknemine NATO riikide territooriumil on tavapärane ning igapäevane praktika. Sarnaselt Eestiga asuvad Ameerika Ühendriikide üksused rohkem kui poolte NATO riikide baasides. Need üksused tegelevad väljaõppe ning kaitsealase koostööga. Selle eesmärk on paremini toimiv liitlassuhe ja kindlamini kaitstud NATO.</p><p>Alates selle aasta kevadest on Tapa linn saamas juurde üle tuhande uue asuka, kelle igapäevatöö ja teenistus on seotud NATO suurendatud kohalolekuga alliansi idatiival. Selle lahingugrupi raamriik on Ühendkuningriik ning koos meie briti sõpradega teenivad kõrvuti prantsuse ja taani kaitseväelased.</p><p>Eesti kaitseväe jaoks on see justkui taaskohtumine relvavendadega, sest koos brittidega teenisime rasketes tingimustes Afganistanis Helmandi provintsis. Koos prantslastega olime esimesed, kes reageerisid usuvägivalla puhkemisele Kesk-Aafrika Vabariigis. Koos taanlastega teenisime õlg õla kõrval Bosnias ja Kosovos.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-qg8emh7tyd" data-sizes="tower"></div></div></div></div></article></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-8kyn71ern2" data-sizes="horizontal"></div></div><div class="wrap"><article><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>Meie soov on, et liitlased tunneksid end Eestis koduselt. Selle nimel on Eesti riik teinud vajalikud ettevalmistused. Oleme ehitanud kasarmuid ja laiendanud harjutusväljasid. Kuid kõige olulisem on see, et Eesti inimesed võtaksid meie liitlased omaks, sest nii on kõige parem jõuda koos lähemale sellele eesmärgile, miks Eesti on NATOs ja NATO on Eestis. See eesmärk on, et me oleksime paremini kaitstud.</p><p>Head kaasmaalased!</p><p>Eesti sõjalise riigikaitse alustalad on võrdselt nii kollektiivne kaitse kui ka iseseisev kaitsevõime. Eesti riik on oma valikutes olnud kindel ja kaitseväe arendamine on juba aastaid olnud tähelepanu keskpunktis. Me ei saa lubada endale olla käed rippus, silmapiirile suunatud pilk läänest abi ootamas. Kaitstakse seda, kes tahab ja oskab ennast ise kaitsta.</p><p>Järgnevatel aastatel näeb riigikaitse arendamine ette suurema hulga ajateenijate kaasamist meie reservväe ülesehitamisel. Me oleme nii suurtel õppustel kui ka välk-kogunemistel oma reservväelaste valmisolekut ja oskusi proovile pannud. Me oleme kogenud, et Eesti inimeste soov ja tahe riiki kaitsta on reaalne ja arvestatav.</p><p>Selleks, et Eesti kaitsevägi saaks välja õpetada rohkem ajateenijaid, peame olema valmis tihedamaks kahekõneks kogu Eesti ühiskonnaga. Eesti kaitseväe soov on, et meie noored oleksid terved ja tegusad, et nad näeksid ajateenistuses võimalust teadmiste ja oskuste omandamiseks. Neile teadmistele ja oskustele tuginebki meie reservvägi. Need aitavadki hoida meie iseseisvat kaitsevõimet pidevas uuenemises.</p><p>Selleks, et ka tulevikus saaksime Eestit kaitsta, peab meid olema rohkem. Praegu on Eesti rahva püsimajäämine ja juurdekasv oluline sõlmküsimus. Kaitseväelaste jaoks on sellel küsimusel ka väga praktiline mõõde – kellega me kaitseme ja keda me kaitseme?</p><p>Mul on hea meel, et meil on palju perekondi, kus ajateenistusse, reservkogunemisele või Kaitseliidu õppusele minek on loomulik valik. Meie seas on suuri peresid, kust on sirgunud hulga jagu riigikaitsjaid.</p><p>Täna siin, Vabaduse väljakul tahan tänada ja eeskujuks tuua perekond Kirschenbergi Lõuna-Eestist. Selle pere viiest pojast neli on oma teenistust alustanud kuperjanovlastena. Viies, kõige noorem on avaldanud soovi asuda Kuperjanovi pataljonis ajateenistusse järgmisel aastal. See on selge märk, et Eesti riigi teenimine on selles peres auasi.</p><p>Head Eesti inimesed!</p><p>Mõne tunni eest olime videosilla vahendusel ühenduses meie kaitseväelastega, kes teenivad oma riiki kodust kaugel. Meie kaitseväelased on osalenud missioonidel maailma eri paigus rohkem kui 20 aastat. Nad on teinud Eesti riigi suuremaks ja andnud meile võimaluse rääkida ja otsustada võrdselt kõigi meie sõprade ja liitlastega. Meie sõdurid on ehitanud usalduse silla, mis on toonud liitlased Eestisse.</p><p>Meie valmisolek olla kohal seal, kus nõrgemad vajavad kaitset või rahu, kus tuleb hoida relv käes, on kinnitus sellest, et Eesti näeb end osana kogukonnast, kus põhimõtteil ja väärtustel on kindel koht.</p><p>Ettearvamatus ja muutlikus maailmas peame silmas pidama seda, et meie rahva iseseisvus ja vabadus ei ole kunagi olnud, ega saa kunagi olema iseenesestmõistetav. Meie rahva ja vabaduse kaitseks on loodud Eesti riik.</p><p>Elagu Eesti vabariik!</p></section><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/612" id="dfp-9nbam9qtl4" data-sizes="eestiLoto"></div></div><div class="article-content-width"><section class="related-coverage"><related-coverage article="4025755" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories urlbase="/articles/" urlafter="/related/articles" section="4025755" title="Seotud lood" limit="10"></related-stories></section><div class="article-share-btns article-share-btns--bottom"><a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://www.postimees.ee/4025755/terras-kaitsevaee-paraadil-oleme-tugevad-kui-meie-korval-on-liitlased?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a href="http://twitter.com/share?text=Terras kaitseväe paraadil: oleme tugevad, kui meie kõrval on liitlased&url=http://www.postimees.ee/4025755/terras-kaitsevaee-paraadil-oleme-tugevad-kui-meie-korval-on-liitlased?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a></div><div class="spacer spacer--medium"></div><div class="article-options article-options--bottom"><a href="mailto:?subject=Terras kaitseväe paraadil: oleme tugevad, kui meie kõrval on liitlased&body=http%3A%2F%2Fwww.postimees.ee%2F4025755%2Fterras-kaitsevaee-paraadil-oleme-tugevad-kui-meie-korval-on-liitlased" class="article-options__link"><img src="/public/img/envelope.svg" width="18" height="14">SAADA E-POSTIGA</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-dfulrsaqlv" data-sizes="tower"></div></div></div></div></article></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-84kvhw0d2s" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><article><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div id="comments"></div><comments-block article="4025755" commentable="true" comment-count="0"></comments-block></div><div class="article-side article-side--ad"></div></div></article></div><div class="wrap"><section class="article-editors"><editors-list title="Praegu oluline" section="81" limit="4" color="#4dade9" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="81" current-article-id="4025755"></editors-list></section></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-1j1oiw1so6" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="81" limit="6" title="Loe neid lugusid" color="#4dade9" view="pattern-articles-list" root-section-id="81" current-article-id="4025755" skip="4"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-u1hlu735y1" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="6" shown-in="article" section="81" title="VIIMASED UUDISED" color="#4dade9"></article-list></div></div><div class="allepal-barter-ad"><iframe data-src="//i.pmo.ee/s/out/reklaam/cron/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></div></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f9.pmo.ee/dSzBrMPX4eJgPRxY27FEMXRHZ8s=/100x100/smart/nginx/o/2017/01/13/6250235t1hbf8a.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Elisabeth Kungla</p><p class="footer__text"><a href="mailto:elisabeth.kungla@postimees.ee" class="footer__link link__hover">elisabeth.kungla@postimees.ee</a></p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimeesgrupp.ee" class="footer__link link__hover">levi@postimeesgrupp.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/postimees" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/postimees" target="_blank" class="share-icon share-icon--twitter flex flex--align-items-center flex--justify-content-center"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="share-icon share-icon--instagram flex flex--align-items-center flex--justify-content-center"><i class="fa fa-instagram" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 POSTIMEES GRUPP</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et";var articleId=4025755;window.ads={allowed:!0,bannerPack:"608",targeting:{article:"4025755",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"81,122",language:"et"}},window.ads.targeting.author.push("Andres Einmann"),window.ads.targeting.term.push("kõne"),window.ads.targeting.term.push("liitlased"),window.ads.targeting.term.push("NATO"),window.ads.targeting.term.push("paraad"),window.ads.targeting.term.push("Riho Terras"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({articleId:4025755,articleLength:904,articleCategory:"Postimees;Eesti uudised",articleAuthor:"Andres Einmann",articleEditorialTeam:"Postimees",articleLanguage:"et"});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="",_sf_async_config.authors="";var gemiusUID="bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 81"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 122"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-5ff920f27aeacd37521a.js"></script><script async src="https://api.pmo.ee/stats/article/4025755.js" async defer="defer"></script></body></html>