<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://www.postimees.ee/public/img/favicon/81/ogimage.png"><meta property="og:title" content="ERMi uus hoone peab esimest sünnipäeva"><meta property="og:url" content="http://www.postimees.ee/4259445/ermi-uus-hoone-peab-esimest-sunnipaeva"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Täpselt aasta tagasi, 29. septembril pidas Eesti Rahva Muuseumi Raadil suurt pidu, sest kümme aastat ehitatud ja 107 aastat oodatud muuseumi hoone avas uksed. Maja ehitamine oli iseseisva Eesti suurim kultuuriprojekt nii ruumilise kui rahalise mahu poolest. Kokku läks see maksma üle 87 miljoni euro."><meta property="og:type" content="article"><meta name="description" content="Täpselt aasta tagasi, 29. septembril pidas Eesti Rahva Muuseumi Raadil suurt pidu, sest kümme aastat ehitatud ja 107 aastat oodatud muuseumi hoone avas uksed. Maja ehitamine oli iseseisva Eesti suurim kultuuriprojekt nii ruumilise kui rahalise mahu poolest. Kokku läks see maksma üle 87 miljoni euro."><meta name="keywords" content=""><meta name="cXenseParse:recs:publishtime" content="2017-09-28T23:59:14+03:00"><meta property="article:modified_time" content="2017-09-28T19:15:51+03:00"><meta name="cXenseParse:articleid" content="4259445"><meta name="cXenseParse:taxonomy" content="postimees"><meta property="article:section" content="Postimees"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://www.postimees.ee/4259445/ermi-uus-hoone-peab-esimest-sunnipaeva"><link rel="alternate" href="http://m.postimees.ee/section/81/4259445"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#4dade9"><meta name="msapplication-config" content="/public/img/favicon/81/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/81/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/81/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/81/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/81/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/81/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/81/safari-pinned-tab.svg" color="#4dade9"><title>ERMi uus hoone peab esimest sünnipäeva - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="/public/dist/app-eb52814006a3d98df918.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#4dade9;color:#4dade9}.article-related-articles-list .slick-arrow:hover{background-color:#4dade9;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#4dade9}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#4dade9}.video-container .jwplayer{border-color:rgba(77,173,233,.9)}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#4dade9}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-81 show-right-side body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://www.postimees.ee"><img src="//f.pmo.ee/logos/81/b38d23e9611b109aa7c69d42fb223edc.svg" height="50" width="264" alt="Postimehe logo"></a><div class="header__date">reede, 29. september 2017</div></div><div id="weather-bar"><weather-bar color="#4dade9" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link"><span class="top-menu__item--important top-menu__item">Saada vihje</span><span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link"><span class="top-menu__item">Klienditugi</span><span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link"><span class="top-menu__item">Telli Postimees</span><span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Kuulutused</span><span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span><span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Uudiskiri</span><span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">RUS</span><span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">ENG</span><span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center visible-section--sm2 visible-section--sm1" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Kuulutused</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Uudiskiri</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">RUS</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">ENG</span></a></div></div><a href="https://www.facebook.com/postimees" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a href="https://twitter.com/postimees" target="_blank" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="//f.pmo.ee/logos/81/213f53df062d32461701734607a70d86.svg" height="32" width="169" alt="Postimehe logo"></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://sobranna.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Sõbranna</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://sobranna.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Sõbranna</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://www.postimees.ee/uudised" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kõik lood</span></a><a href="http://pluss.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tänane leht</span></a><a href="http://www.postimees.ee/section/122" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Eesti</span></a><a href="http://poliitika.postimees.ee/4115469/kohalikud-valimised-2017" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--important"><span>Valimised 2017</span></a><a href="http://www.postimees.ee/section/128" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Krimi</span></a><a href="http://tallinncity.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tallinn</span></a><a href="http://tartu.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tartu</span></a><a href="http://setomaa.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Seto</span></a><a href="http://ev100.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>EV100</span></a><a href="http://soome100.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Soome 100</span></a><a href="http://maaelu.postimees.ee/" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Maa Elu</span></a><a href="http://kodustiil.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kodustiil</span></a><a href="http://reisile.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Reisile</span></a><a href="http://lemmik.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Lemmik</span></a><a href="http://60pluss.postimees.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>60+</span></a><a href="http://www.postimees.ee/koomiks" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Koomiks</span></a><a href="http://digileht.postimees.ee/" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>PDF</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="81" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/postimees" twitter="https://twitter.com/postimees" instagram="https://www.instagram.com/postimees.ee/"></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="back-btn section-bg-color"></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><div class="spacer spacer--large"></div><div class="flex flex--align-items-center"><img src="/public/img/logos/postimees160.svg" height="37" alt="Postimees 160"> <span class="subscription-label">Juubeli puhul loe seda lugu tasuta!</span></div><div class="spacer spacer--xlarge"></div><h1 class="article-headline" itemprop="headline name">ERMi uus hoone peab esimest sünnipäeva</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f8.pmo.ee/A2fo2eMJkTA9XTOteAnjn541yi8=/130x130/smart/nginx/o/2014/05/05/3006028t1h3e36.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong">Kertu Kula</span></div><div class="article-author__position">reporter</div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://www.postimees.ee/4259445/ermi-uus-hoone-peab-esimest-sunnipaeva?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link article-options__link-print"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-7b3n3iw1im"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-7b3n3iw1im"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://www.postimees.ee/4259445/ermi-uus-hoone-peab-esimest-sunnipaeva?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=ERMi uus hoone peab esimest sünnipäeva&url=http://www.postimees.ee/4259445/ermi-uus-hoone-peab-esimest-sunnipaeva?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.postimees.ee/4259445/ermi-uus-hoone-peab-esimest-sunnipaeva" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20ERMi uus hoone peab esimest sünnipäeva&body=Tervitus,%20loe%20siit%3A%20http://www.postimees.ee/4259445/ermi-uus-hoone-peab-esimest-sunnipaeva" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div><a target="_blank" href="http://www.postimees.ee/hint" class="article-options__link"><img src="/public/img/hint.svg" width="18" height="18">Saada vihje</a></div><div class="article-publish-date" itemprop="datePublished">28. september 2017 23:59</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Täpselt aasta tagasi, 29. septembril pidas Eesti Rahva Muuseumi Raadil suurt pidu, sest kümme aastat ehitatud ja 107 aastat oodatud muuseumi hoone avas uksed. Maja ehitamine oli iseseisva Eesti suurim kultuuriprojekt nii ruumilise kui rahalise mahu poolest. Kokku läks see maksma üle 87 miljoni euro.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ep9b0ecqj5" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hnllgfy3tk" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Nüüd on muuseumil uues majas esimene aasta täis saanud ning külastajate arv ja piletitulu kokku löödud. Mullu arvas ERMi direktor Tõnis Lukas, et esimesel aastal võiks näitusi vaadata 200 000 inimest. See arv ületas aga muuseumipere ootusi, sest 22. septembril sai täis 300 000 külastust. Piletitulu on ERM esimese aasta külastustest saanud umbes 1,2 miljonit eurot.</p><p>Järgmisel muuseumiaastal loodab Lukas muuseumis näha sama palju inimesi kui esimesel aastal. «Kui tuttavad on silmad maha löönud ja tunnistanud, et pole veel muuseumisse jõudnud, siis olen öelnud, et nad peavad kiirustama, et olla esimese miljoni hulgas,» ütles Lukas. Miljon külastust võiks tema arvates täituda 2020. aastal.</p><p>ERM tahab külastajatele kogu aeg midagi uut pakkuda. Selleks avatakse ajutusi näitusi, et üldpilt oleks värske. Praegu plaanib muuseum järgmise aasta suurt näitust, mis on pühendatud Eesti Vabariigi 100. aastapäevale. Uut ekspositsiooni saab näha 2018. aasta sügisest.</p><p>Seoses uue hoone sünnipäevaga kutsub ERM linnarahvast pühapäeval, 1. oktoobril majja peole, kus muuseumi sillapealsel alal esinevad muusikakollektiivid. Üritus on kõigile tasuta.</p></section><div class="spacer spacer--medium-small"></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3kuoy0vlnu" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://www.postimees.ee/4259445/ermi-uus-hoone-peab-esimest-sunnipaeva?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=ERMi%20uus%20hoone%20peab%20esimest%20s%C3%BCnnip%C3%A4eva&url=http://www.postimees.ee/4259445/ermi-uus-hoone-peab-esimest-sunnipaeva?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=ERMi%20uus%20hoone%20peab%20esimest%20s%C3%BCnnip%C3%A4eva&body=http%3A%2F%2Fwww.postimees.ee%2F4259445%2Fermi-uus-hoone-peab-esimest-sunnipaeva" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3jhpnkmn0d" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9sw7m7g87r" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#4dade9" published-at="2017-09-28T23:59:14+03:00" article="4259445" root-section="81" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4259445" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bggi4ls8c6" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="Praegu oluline" section="81" limit="4" color="#4dade9" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="81" current-article-id="4259445"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9qpfhv66y4" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="81" skip="4" limit="6" title="Loe neid lugusid" color="#4dade9" view="pattern-articles-list" root-section-id="81" current-article-id="4259445"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-chm5j83ajp" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-wmvn1fh9y4" data-sizes="horizontalConstantMiddle"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Viimased uudised" title-url="http://www.postimees.ee/search" color="#4dade9"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-no7f9kid8d" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-k9fog517m8" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-fge50dwk8l" data-sizes="horizontalConstantMiddle"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="81" limit="6" skip="10" color="#4dade9" view="pattern-articles-list" root-section-id="81" current-article-id="4259445"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zc4m2sgy2o" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="296" title="Poliitika" color="#4dade9"></article-list></div></div></div><div class="wrap allepal-barter"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f8.pmo.ee/ENzZk4S-DHBwvK5LKJ1j62i2yIo=/100x100/smart/nginx/o/2016/12/07/6151419t1haa18.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Liis Velsker</p><p class="footer__text"><a href="mailto:liis.velsker@postimees.ee" class="footer__link link__hover">liis.velsker@postimees.ee</a></p><p class="footer__text footer__text--white">666 2276</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/postimees" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/postimees" target="_blank" class="share-icon share-icon--twitter flex flex--align-items-center flex--justify-content-center"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="share-icon share-icon--instagram flex flex--align-items-center flex--justify-content-center"><i class="fa fa-instagram" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4259445;window.ads={allowed:!0,targeting:{article:"4259445",author:[],term:[],paid_article:"true",content_marketing_article:!1,ad_level:"article",section:"81",language:"et"}},window.ads.bannerPack="608",window.ads.targeting.author.push("Kertu Kula"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"www.postimees.ee"}),window.dataLayer.push({articleAuthor:"Kertu Kula",articleEditorialTeam:"Postimees",articleLength:194,articleCategory:"Postimees;Tänane leht;Mis toimub",articleLanguage:"et",articleId:4259445,articleTitle:"ERMi uus hoone peab esimest sünnipäeva",domain:"www.postimees.ee",paidArticle:!0});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Postimees",_sf_async_config.authors="",_sf_async_config.path=window.location.pathname;var gemiusUID="bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 81"}),window.lotameDataLayer.push({"int":"Total Site Traffic : www.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 81"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 1"});var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1142978861882991051"]),cX.callQueue.push(["sendPageViewEvent"])</script><script type="text/javascript" src="/public/dist/bundle-eb52814006a3d98df918.js"></script><script async src="https://api.pmo.ee/stats/article/4259445.js" async defer="defer"></script></body></html>