<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700" rel="stylesheet" type="text/css"><link href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900&amp;subset=latin,cyrillic-ext,latin-ext" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>10 olulist uudist, mida võiksid teada - Eesti uudised - Postimees.ee</title><link rel="canonical" href="http://www.postimees.ee/3920263/10-olulist-uudist-mida-voiksid-teada"><meta name="description" content="10 olulist uudist, mida võiksid teada"><meta name="keywords" content="eesti, majandus, uudised, poliitika, krimi, kinnisvara, pilt, foto, arvamus, sport, ilm, internet, pank"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="og:url" content="http://www.postimees.ee/3920263/10-olulist-uudist-mida-voiksid-teada"><meta property="og:title" content="10 olulist uudist, mida võiksid teada - Eesti uudised - Postimees.ee"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="10 olulist uudist, mida võiksid teada"><meta property="og:image" content="http://f5.pmo.ee/f/2016/11/18/6086605t100h7847.jpg"><meta property="og:type" content="digest"><meta property="article:published_time" content="1479827863"><meta propery="article:tag" content="eesti"><meta propery="article:tag" content="majandus"><meta propery="article:tag" content="uudised"><meta propery="article:tag" content="poliitika"><meta propery="article:tag" content="krimi"><meta propery="article:tag" content="kinnisvara"><meta propery="article:tag" content="pilt"><meta propery="article:tag" content="foto"><meta propery="article:tag" content="arvamus"><meta propery="article:tag" content="sport"><meta propery="article:tag" content="ilm"><meta propery="article:tag" content="internet"><meta propery="article:tag" content="pank"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_1.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script id="dfpInitScript" type="text/javascript">var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();window.adUnitPrefix="/82349501/608";window.commentAdsFromDFP=true;window.videoAdsFromDFP=true;googletag.cmd.push(function() {var slot, reloadSlots = [[]], delayedSlots = [], instantSlots = [], instantSlots = [];googletag.pubads().collapseEmptyDivs(true);googletag.pubads().enableVideoAds();googletag.pubads().disableInitialLoad();window.dfpCustomTargeting = {"device":"desktop","article":"3920263","section":["81","122"],"paid_article":"false","content_marketing_article":"false","author":["Georgi Beltadze"]};for (var key in window.dfpCustomTargeting) { if (window.dfpCustomTargeting.hasOwnProperty(key)) { googletag.pubads().setTargeting(key, window.dfpCustomTargeting[key]); } }slot=googletag.defineSlot("/82349501/608/218", [[300,250],[330,300]], "dfp58347311749c4").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/608/248", [[300,250],[330,300]], "dfp5834731174a3e").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/608/662", [[970,90],[970,250],[980,90],[980,120],[990,100],[990,200],[990,400],[728,90],[990,300]], "dfp5834731174ab2").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/608/212", [[1200, 100], [1200, 200], [1200, 400], [1200, 250], [1200, 500]], "am_adpos_212").addService(googletag.pubads());instantSlots.push(slot);googletag.pubads().enableSingleRequest();googletag.enableServices();if(instantSlots && instantSlots.length){ googletag.pubads().refresh(instantSlots, {changeCorrelator: false}); }if(delayedSlots && delayedSlots.length){ if (window.addEventListener) { window.addEventListener("load", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}, false); } else if (window.attachEvent){ window.attachEvent("onload", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}); } }if(reloadSlots && reloadSlots[0].length){ setInterval(function(){googletag.pubads().refresh(reloadSlots[0]);}, 300000); }});</script><script>window.pmuserBlocks = {"b5a3c82e5984bfb963158e8a632c97be":"<a href=\u0022https:\/\/secure.pmo.ee\/login\u0022 id=\u0022loginLink\u0022 class=\u0022login jsAnchorToPost\u0022>Sisene<\/a>","6170bbdefe2829a6dbfafb4da71d687d":"<nav class=\u0022headerProfileMenu\u0022><span class=\u0022profileData\u0022><span class=\u0022profileImage\u0022><span class=\u0022defaultAvatar\u0022><\/span><\/span><div class=\u0022userData\u0022>\n<span class=\u0022profileName\u0022><\/span><span class=\u0022profileEmail\u0022><\/span>\n<\/div><\/span><hr>\n<a href=\u0022https:\/\/secure.pmo.ee\/user\/settings\u0022 class=\u0022sectionHoverFontColor\u0022>Minu profiil ja seaded<\/a><a href=\u0022https:\/\/secure.pmo.ee\/user\/subscriptions\u0022 class=\u0022sectionHoverFontColor\u0022>Minu tellimused<\/a><a href=\u0022https:\/\/secure.pmo.ee\/user\/subscription\u0022 class=\u0022sectionHoverFontColor\u0022>Seon paberlehe tellimuse<\/a><a href=\u0022https:\/\/secure.pmo.ee\/logout\u0022 class=\u0022profileStatus jsAnchorToPost sectionHoverFontColor\u0022>Logi v\u00e4lja<\/a><\/nav>","0156bada83b98604b576e4e1b241eaca":"<script type=\u0022text\/javascript\u0022 id=\u0022gtmPushData\u0022>window.dataLayer = window.dataLayer || [];window.dataLayer.push ({\u0027articleLength\u0027: \u002779\u0027,\u0027articleCategory\u0027: \u0027Postimees, Eesti uudised\u0027,\u0027articleAuthor\u0027: \u0027Georgi Beltadze\u0027,\u0027articleEditorialTeam\u0027: \u0027Postimees\u0027,\u0027userType\u0027: \u0027Not logged in\u0027});<\/script>"};</script><script>var PM_ENV = {language : 'et', suffix : '', section: 122, rootSection: 81, staticRoot: '//f.pmo.ee/', index: '1446'};if(typeof PM === 'undefined') {var PM = {env: PM_ENV};}(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" src="//f.pmo.ee/assets/1446/364807610af04901623581bb98f43b66.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1446/4cc500d68f835ac92ffc9af644ee6dd1.css"><script>window.pmuserBlockWrite = function(blockId){if(typeof blockId !== 'string'|| typeof window.pmuserBlocks !== 'object'|| window.pmuserBlocks.length === 0|| typeof window.pmuserBlocks[blockId] !== 'string'|| typeof window.pmuserBlocks[blockId].length === 0){return;}document.write(window.pmuserBlocks[blockId]);};</script><script type="text/javascript" src="//f.pmo.ee/as/js/jquery.writeCapture-1.0.5-min.js"></script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-3', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><script class="pmuserScript">window.pmuserBlockWrite("0156bada83b98604b576e4e1b241eaca");</script></head><body class="section-81 section-122 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><div id="fixedContainer"><nav id="fixedHeader" class="sectionBackgroundColor"><div id="headerLeft"><div id="menuIcon"></div><a href="//www.postimees.ee" id="headerLogo">www.postimees.ee</a></div><div class="container"><div class="breadCrumb hidden"><a href="/rubriik/81">Postimees /</a><a href="/rubriik/122">Eesti uudised /</a>
                    10 olulist uudist, mida võiksid teada                            </div></div><div id="headerRight"><span class="shareText sectionBackgroundColor"><span data-id="articleSocialFacebook">Jaga Facebookis</span><span data-id="articleSocialTwitter">Jaga Twitteris</span><span data-id="articleReadingShare">Soovita sõbrale</span></span><div class="shareButtons"><a href="http://www.facebook.com/sharer.php?s=100&amp;p%5Burl%5D=http://www.postimees.ee/3920263/10-olulist-uudist-mida-voiksid-teada" target="_blank" class="shareButtons__shareButton shareButtons__shareButton--hover-text shareButtons__shareButton--articleSocialFacebook" data-id="articleSocialFacebook">FB</a><a href="http://twitter.com/share?text=10%20olulist%20uudist,%20mida%20v%C3%B5iksid%20teada&amp;url=http://www.postimees.ee/3920263/10-olulist-uudist-mida-voiksid-teada" data-id="articleSocialTwitter" target="_blank" class="shareButtons__shareButton shareButtons__shareButton--hover-text shareButtons__shareButton--articleSocialTwitter">TW</a><a href="mailto:%20?Subject=Lugemissoovitus%3A%2010%20olulist%20uudist,%20mida%20v%C3%B5iksid%20teada&amp;body=Tervitus,%20loe%20siit%3A%20http://www.postimees.ee/3920263/10-olulist-uudist-mida-voiksid-teada" data-id="articleReadingShare" class="shareButtons__shareButton shareButtons__shareButton--hover-text shareButtons__shareButton--mailToEditor" data-text="Lugemissoovitus">Lugemissoovitus</a></div><div id="loginBtn" class="sectionBackgroundColor sectionHoverFontColor"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script></div></div></nav><nav id="superArticleMenu" class="sectionHoverFontColor"><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://tartu.postimees.ee" data-id="384" class="active" onclick="PM.trackEvent('pmMainNav', 'Tartu');">Tartu</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="2074" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://ilmajaam.postimees.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://tehnika.postimees.ee/" data-id="2413" onclick="PM.trackEvent('pmMainNav', 'Tehnika');">Tehnika</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("6170bbdefe2829a6dbfafb4da71d687d");</script><div id="fixedMenu"><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');"><span class="circle">P</span><span class="domainName">Postimees</span><span class="section-81 borderHover sectionBackgroundColor"></span></a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');"><span class="circle">A</span><span class="domainName">Arvamus</span><span class="section-127 borderHover sectionBackgroundColor"></span></a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');"><span class="circle">S</span><span class="domainName">Sport</span><span class="section-124 borderHover sectionBackgroundColor"></span></a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');"><span class="circle">E</span><span class="domainName">Elu24</span><span class="section-80 borderHover sectionBackgroundColor"></span></a><a href="http://pluss.postimees.ee" data-id="674" onclick="PM.trackEvent('pmMainNav', 'Tänane leht');"><span class="circle">T</span><span class="domainName">Tänane leht</span><span class="section-674 borderHover sectionBackgroundColor"></span></a></div><div id="menuOpacityLayer"></div><section id="fullScreenImage" class="digest" style="background: url('//f1.pmo.ee/f/2016/11/18/6086605t201h3ce8.jpg') no-repeat center;"><div class="container"><span class="digest__nighttime-icon"></span><span class="heading">10 olulist uudist, mida võiksid teada</span><span class="lead">teisipäev, 22. november 17:17</span></div><span id="scrollDown"></span></section><div class="content-wrapper content-wrapper--coverage"><div class="sitehat-container"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="coverage-articles numbered"><div class="block-spacer block-spacer--medium"></div><div class="group"><div class="block" data-id="55"><div class="row"><div class="pad bigRow"><div class="article-container"><div class="number-pad sectionBackgroundColor">
            1
        </div><div class="image-pad"><a href="http://sakala.postimees.ee/3919243/enam-kui-poolsada-meetrit-lennanud-auto-maandus-majas" target="_blank"><div class="image b-lazy" data-src="//f4.pmo.ee/f/2016/11/22/6096243t31h9d5a.jpg"></div></a></div><div class="article"><div class="sub-type"><div class="type-icons"><div class="type-icons__icon type-icons__icon--video b-lazy" data-src="//f.pmo.ee/svg/ui/coverage/ico_video.svg"></div><div class="type-icons__icon type-icons__icon--gallery b-lazy" data-src="//f.pmo.ee/svg/ui/coverage/ico_camera.svg"></div><div class="type-icons__existing-types">video, galerii</div></div></div><a href="http://sakala.postimees.ee/3919243/enam-kui-poolsada-meetrit-lennanud-auto-maandus-majas" target="_blank"><div class="article-story"><div class="article-story__headline">
                        Enam kui poolsada meetrit lennanud auto maandus majas
                    </div><div class="article-story__lead article-story__lead--hide-lead">
                        Viljandis kihutas esmaspäeva õhtul üks BMW sellise hooga mööda Riia maanteed kesklinna poole, et sööstis järsust kurvist otse edasi, paiskus kõnniteekivilt õhku, lendas üle parkiva auto ja paarkümmend meetrit kaugemal oleva aia ning peatus Köstri tänaval asuvas majas.
                    </div></div></a></div><div class="channel"><div class="type-icons"><div class="type-icons__icon type-icons__icon--video b-lazy" data-src="//f.pmo.ee/svg/ui/coverage/ico_video.svg"></div><div class="type-icons__icon type-icons__icon--gallery b-lazy" data-src="//f.pmo.ee/svg/ui/coverage/ico_camera.svg"></div><div class="type-icons__existing-types">video, galerii</div></div><div class="type-icons__existing-types type-icons__existing-types--noicons type-icons__existing-types--hide"><a href="/rubriik/246" target="_blank"><span class="name">Sakala</span></a>
            17 tundi
        </div></div><div class="comment-count"><a href="http://sakala.postimees.ee/3919243/enam-kui-poolsada-meetrit-lennanud-auto-maandus-majas#comments" target="_blank"><div class="comment-number">41</div><div class="ico-comment sectionBackgroundColor"></div></a></div></div></div></div><div class="pattern pattern-1"><div class="column"><div class="pad bigColumn"><div class="article-container"><div class="number-pad sectionBackgroundColor">
            2
        </div><div class="image-pad"><a href="http://www.postimees.ee/3919903/president-nimetas-uue-valitsuse-ametisse" target="_blank"><div class="image b-lazy" data-src="//f4.pmo.ee/f/2016/11/20/6090779t107h02ed.jpg"></div></a></div><div class="article"><div class="sub-type"><div class="type-icons"><div class="type-icons__icon type-icons__icon--gallery b-lazy" data-src="//f.pmo.ee/svg/ui/coverage/ico_camera.svg"></div><div class="type-icons__existing-types">galerii</div></div></div><a href="http://www.postimees.ee/3919903/president-nimetas-uue-valitsuse-ametisse" target="_blank"><div class="article-story"><div class="article-story__headline">
                        President nimetas uue valitsuse ametisse 
                    </div><div class="article-story__lead">
                        President Kersti Kaljulaid kohtus täna Kadriorus Keskerakonna, Sotsiaaldemokraatliku Erakonna ning Isamaa ja Res Publica Liidu moodustatud uue valitsuse ministritega ning nimetas Jüri Ratase juhitava valitsuse ametisse. 
                    </div></div></a></div><div class="channel"><div class="type-icons"><div class="type-icons__icon type-icons__icon--gallery b-lazy" data-src="//f.pmo.ee/svg/ui/coverage/ico_camera.svg"></div><div class="type-icons__existing-types">galerii</div></div><div class="type-icons__existing-types type-icons__existing-types--noicons type-icons__existing-types--hide"><a href="/rubriik/81" target="_blank"><span class="name">Postimees</span></a>
            1 tund
        </div></div></div></div></div><div class="column"><div class="row"><div class="column"><div class="pad smallColumn"><div class="article-container"><div class="number-pad sectionBackgroundColor">
            3
        </div><div class="image-pad"><a href="http://maailm.postimees.ee/3919325/ligi-kaotajad-murdsid-valitsuse" target="_blank"><div class="image b-lazy" data-src="//f1.pmo.ee/f/2016/11/22/6096371t164h90ed.jpg"></div></a></div><div class="article"><div class="sub-type"><div class="type-icons__existing-types type-icons__existing-types--noicons">Uudised</div></div><a href="http://maailm.postimees.ee/3919325/ligi-kaotajad-murdsid-valitsuse" target="_blank"><div class="article-story"><div class="article-story__headline">
                        Ligi: kaotajad murdsid valitsuse
                    </div><div class="article-story__lead">
                        Nädalavahetusel Prantsuse telekanali France 24 saates «Talking Europe» esinenud Jürgen Ligi kommenteeris nii välis- kui sisepoliitikat ja märkis, et Eesti valitsuskriisi taga olid «kaotajad», kes murdsid valitsuse.
                    </div></div></a></div><div class="channel"><div class="type-icons__existing-types type-icons__existing-types--noicons"><a href="/rubriik/123" target="_blank"><span class="name">Maailm</span></a>
            9 tundi
        </div></div><div class="comment-count"><a href="http://maailm.postimees.ee/3919325/ligi-kaotajad-murdsid-valitsuse#comments" target="_blank"><div class="comment-number">30</div><div class="ico-comment sectionBackgroundColor"></div></a></div></div></div></div><div class="column"><div class="pad smallColumn"><div class="article-container"><div class="number-pad sectionBackgroundColor">
            4
        </div><div class="image-pad"><a href="http://majandus24.postimees.ee/3919449/jaapani-peaminister-usa-valjaastumisel-kaotab-vaikse-ookeani-ulene-kaubanduslepe-oma-motte" target="_blank"><div class="image b-lazy" data-src="//f4.pmo.ee/f/2016/07/11/5610677t164h31bd.jpg"></div></a></div><div class="article"><div class="sub-type"><div class="type-icons__existing-types type-icons__existing-types--noicons">Välismajandus</div></div><a href="http://majandus24.postimees.ee/3919449/jaapani-peaminister-usa-valjaastumisel-kaotab-vaikse-ookeani-ulene-kaubanduslepe-oma-motte" target="_blank"><div class="article-story"><div class="article-story__headline">
                        Jaapani peaminister: USA väljaastumisel kaotab Vaikse ookeani ülene kaubanduslepe oma mõtte
                    </div><div class="article-story__lead article-story__lead--hide-lead">
                        Jaapani peaminister Shinzo Abe kommenteeris eile järgmise USA presidendi Donald Trumpi lubadust Vaikse ookeani ülesest vabakaubandusleppest (TPP) taganeda väitega, et sellisel juhul kaotaks lepe kogu oma tähtsuse, kirjutab Reuters.
                    </div></div></a></div><div class="channel"><div class="type-icons__existing-types type-icons__existing-types--noicons"><a href="/rubriik/517" target="_blank"><span class="name">Majandus</span></a>
            8 tundi
        </div></div></div></div></div></div></div></div><div class="pattern pattern-1"><div class="column"><div class="row"><div class="pad smallRow"><div class="article-container"><div class="number-pad sectionBackgroundColor">
            5
        </div><div class="image-pad"><a href="http://majandus24.postimees.ee/3919407/vene-valisminister-parjas-standardi-juhi-sopruse-ordeniga" target="_blank"><div class="image b-lazy" data-src="//f6.pmo.ee/f/2016/11/22/6096497t164h091e.jpg"></div></a></div><div class="article"><div class="sub-type"><div class="type-icons__existing-types type-icons__existing-types--noicons">Äriuudised</div></div><a href="http://majandus24.postimees.ee/3919407/vene-valisminister-parjas-standardi-juhi-sopruse-ordeniga" target="_blank"><div class="article-story"><div class="article-story__headline">
                        Vene välisminister pärjas Standardi juhi Sõpruse ordeniga
                    </div><div class="article-story__lead article-story__lead--hide-lead">
                        Venemaa välisminister Sergei Lavrov andis Standardi juhatuse esimehele ja Eesti Tööandjate Keskliidu volikogu endisele esimehele Enn Veskimägile üle Vene Föderatsiooni Sõpruse ordeni. 
                    </div></div></a></div><div class="channel"><div class="type-icons__existing-types type-icons__existing-types--noicons"><a href="/rubriik/517" target="_blank"><span class="name">Majandus</span></a>
            8 tundi
        </div></div><div class="comment-count"><a href="http://majandus24.postimees.ee/3919407/vene-valisminister-parjas-standardi-juhi-sopruse-ordeniga#comments" target="_blank"><div class="comment-number">7</div><div class="ico-comment sectionBackgroundColor"></div></a></div></div></div></div><div class="row"><div class="pad smallRow"><div class="article-container"><div class="number-pad sectionBackgroundColor">
            6
        </div><div class="image-pad"><a href="http://www.postimees.ee/3920227/merevae-ulem-ja-sakala-kapten-astusid-miinijahtijalt-leitud-salakauba-tottu-ametist-tagasi" target="_blank"><div class="image b-lazy" data-src="//f3.pmo.ee/f/2014/05/30/3073822t164h163e.jpg"></div></a></div><div class="article"><div class="sub-type"><div class="type-icons__existing-types type-icons__existing-types--noicons">Eesti uudised</div></div><a href="http://www.postimees.ee/3920227/merevae-ulem-ja-sakala-kapten-astusid-miinijahtijalt-leitud-salakauba-tottu-ametist-tagasi" target="_blank"><div class="article-story"><div class="article-story__headline">
                        Mereväe ülem astus miinijahtijalt leitud salakauba tõttu ametist tagasi
                    </div><div class="article-story__lead article-story__lead--hide-lead">
                        Kaitseminister Hannes Hanso rahuldas täna mereväe ülema mereväekapten Sten Sepperi tagasiastumispalve, mille mereväe ülem täna kaitseväe juhatajale oli esitanud.
                    </div></div></a></div><div class="channel"><div class="type-icons__existing-types type-icons__existing-types--noicons"><a href="/rubriik/81" target="_blank"><span class="name">Postimees</span></a>
            1 tund
        </div></div></div></div></div></div><div class="column"><div class="pad"><div class="article-container"><div class="dfp-ad"><div class="dfp_ad" id="dfp58347311749c4"><script>googletag.cmd.push(function() { googletag.display("dfp58347311749c4"); });</script></div></div></div></div></div></div><div class="pattern pattern-1"><div class="column"><div class="pad"><div class="article-container"><div class="dfp-ad"><div class="dfp_ad" id="dfp5834731174a3e"><script>googletag.cmd.push(function() { googletag.display("dfp5834731174a3e"); });</script></div></div></div></div></div><div class="column"><div class="pad bigColumn"><div class="article-container"><div class="number-pad sectionBackgroundColor">
            7
        </div><div class="image-pad"><a href="http://majandus24.postimees.ee/3920221/olleaktsiis-touseb-tuleval-aastal-65-protsenti" target="_blank"><div class="image b-lazy" data-src="//f5.pmo.ee/f/2016/11/15/6075307t107he821.jpg"></div></a></div><div class="article"><div class="sub-type"><div class="type-icons__existing-types type-icons__existing-types--noicons">Äriuudised</div></div><a href="http://majandus24.postimees.ee/3920221/olleaktsiis-touseb-tuleval-aastal-65-protsenti" target="_blank"><div class="article-story"><div class="article-story__headline">
                        Õlleaktsiis tõuseb tuleval aastal 65 protsenti
                    </div><div class="article-story__lead article-story__lead--hide-lead">
                        Uus valitsuskoalitsioon tõstab õlleaktsiisi määra järgmise aasta juulist 65 protsenti 13,7 sendini liitrist, ent aastaks 2020 tõuseb aktsiis 2016. aastaga võrreldes 166 protsenti ehk enam kui kaks korda 22,09 sendini, kange alkoholi lõivuga see aga ei võrdsustu.
                    </div></div></a></div><div class="channel"><div class="type-icons__existing-types type-icons__existing-types--noicons"><a href="/rubriik/517" target="_blank"><span class="name">Majandus</span></a>
            1 tund
        </div></div><div class="comment-count"><a href="http://majandus24.postimees.ee/3920221/olleaktsiis-touseb-tuleval-aastal-65-protsenti#comments" target="_blank"><div class="comment-number">7</div><div class="ico-comment sectionBackgroundColor"></div></a></div></div></div></div></div><div class="pattern pattern-2"><div class="column"><div class="pad bigColumn"><div class="article-container"><div class="number-pad sectionBackgroundColor">
            8
        </div><div class="image-pad"><a href="http://reis.postimees.ee/3920031/cnni-esiuudis-kaheksa-pohjust-miks-kulastada-tallinna" target="_blank"><div class="image b-lazy" data-src="//f2.pmo.ee/f/2016/11/22/6098177t107h56a4.jpg"></div></a></div><div class="article"><div class="sub-type"><div class="type-icons__existing-types type-icons__existing-types--noicons">Uudised</div></div><a href="http://reis.postimees.ee/3920031/cnni-esiuudis-kaheksa-pohjust-miks-kulastada-tallinna" target="_blank"><div class="article-story"><div class="article-story__headline">
                        CNNi esiuudis: kaheksa põhjust, miks külastada Tallinna
                    </div><div class="article-story__lead article-story__lead--hide-lead">
                        CNNi reisiportaali esiuudis soovitab lugejatel sõita Tallinna.
                    </div></div></a></div><div class="channel"><div class="type-icons__existing-types type-icons__existing-types--noicons"><a href="/rubriik/2429" target="_blank"><span class="name">Reis</span></a>
            3 tundi
        </div></div><div class="comment-count"><a href="http://reis.postimees.ee/3920031/cnni-esiuudis-kaheksa-pohjust-miks-kulastada-tallinna#comments" target="_blank"><div class="comment-number">3</div><div class="ico-comment sectionBackgroundColor"></div></a></div></div></div></div><div class="column"><div class="column"><div class="pad smallColumn"><div class="article-container"><div class="number-pad sectionBackgroundColor">
            9
        </div><div class="image-pad"><a href="http://www.postimees.ee/3919949/ernits-selgitas-ratase-poolt-haaletamata-jatmist-inimliku-eksitusega" target="_blank"><div class="image b-lazy" data-src="//f3.pmo.ee/f/2016/10/19/5974833t164h7e8b.jpg"></div></a></div><div class="article"><div class="sub-type"><div class="type-icons__existing-types type-icons__existing-types--noicons">Eesti uudised</div></div><a href="http://www.postimees.ee/3919949/ernits-selgitas-ratase-poolt-haaletamata-jatmist-inimliku-eksitusega" target="_blank"><div class="article-story"><div class="article-story__headline">
                        Ernits selgitas Ratase poolt hääletamata jätmist inimliku eksitusega
                    </div><div class="article-story__lead article-story__lead--hide-lead">
                        Keskerakondlane Peeter Ernits selgitas, et ei jätnud eile meelega Keskerakonna esimehele, peaministrikandidaat Jüri Ratasele valitsuse moodustamiseks volituste andmise poolt hääletamata, ning palus eksituse pärast vabandust.
                    </div></div></a></div><div class="channel"><div class="type-icons__existing-types type-icons__existing-types--noicons"><a href="/rubriik/81" target="_blank"><span class="name">Postimees</span></a>
            3 tundi
        </div></div><div class="comment-count"><a href="http://www.postimees.ee/3919949/ernits-selgitas-ratase-poolt-haaletamata-jatmist-inimliku-eksitusega#comments" target="_blank"><div class="comment-number">3</div><div class="ico-comment sectionBackgroundColor"></div></a></div></div></div></div><div class="column"><div class="pad smallColumn"><div class="article-container"><div class="number-pad sectionBackgroundColor">
            10
        </div><div class="image-pad"><a href="http://maailm.postimees.ee/3919871/trumpi-vanaisa-saadeti-saksamaalt-valja" target="_blank"><div class="image b-lazy" data-src="//f6.pmo.ee/f/2016/11/22/6097877t164h4996.jpg"></div></a></div><div class="article"><div class="sub-type"><div class="type-icons__existing-types type-icons__existing-types--noicons">Uudised</div></div><a href="http://maailm.postimees.ee/3919871/trumpi-vanaisa-saadeti-saksamaalt-valja" target="_blank"><div class="article-story"><div class="article-story__headline">
                        Trumpi vanaisa saadeti Saksamaalt välja
                    </div><div class="article-story__lead">
                        Saksa väljaande Bild avaldatud kiri paljastab, kuidas Donald Trumpi vanaisa palus kohalikke võime, et teda ei saadetaks riigist välja, kirjutab Washington Post.
                    </div></div></a></div><div class="channel"><div class="type-icons__existing-types type-icons__existing-types--noicons"><a href="/rubriik/123" target="_blank"><span class="name">Maailm</span></a>
            4 tundi
        </div></div><div class="comment-count"><a href="http://maailm.postimees.ee/3919871/trumpi-vanaisa-saadeti-saksamaalt-valja#comments" target="_blank"><div class="comment-number">2</div><div class="ico-comment sectionBackgroundColor"></div></a></div></div></div></div></div></div></div></div><div class="block-spacer block-spacer--small"></div><div class="shareButtons shareButtons--between-block"><div class="block-spacer block-spacer--small"></div><span class="shareButtons__sharePageText">JAGA SEDA LEHEKÜLGE</span><div class="block-spacer block-spacer--small"></div><a href="http://www.facebook.com/sharer.php?s=100&amp;p%5Burl%5D=http://www.postimees.ee/3920263/10-olulist-uudist-mida-voiksid-teada" target="_blank" class="shareButtons__shareButton shareButtons__shareButton--articleSocialFacebook shareButtons__shareButton--between-block">JAGA FACEBOOKIS</a><a href="http://twitter.com/share?text=10%20olulist%20uudist,%20mida%20v%C3%B5iksid%20teada&amp;url=http://www.postimees.ee/3920263/10-olulist-uudist-mida-voiksid-teada" data-id="articleSocialTwitter" target="_blank" class="shareButtons__shareButton shareButtons__shareButton--articleSocialTwitter shareButtons__shareButton--between-block">JAGA TWITTERIS</a><a href="mailto:%20?Subject=Lugemissoovitus%3A%2010%20olulist%20uudist,%20mida%20v%C3%B5iksid%20teada&amp;body=Tervitus,%20loe%20siit%3A%20http://www.postimees.ee/3920263/10-olulist-uudist-mida-voiksid-teada" data-id="articleReadingShare" class="shareButtons__shareButton shareButtons__shareButton--mailToEditor shareButtons__shareButton--between-block">JAGA E-POSTIGA</a><input type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);" readonly class="shareButtons__shareButton shareButtons__shareButton--short-url shareButtons__shareButton--between-block" value="pmo.ee/3920263"><div class="block-spacer block-spacer--small"></div></div><div class="block-spacer block-spacer--medium"></div><div class="row bigAd"><div class="dfp_ad" id="dfp5834731174ab2"><script>googletag.cmd.push(function() { googletag.display("dfp5834731174ab2"); });</script></div></div></div><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3920263.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script></div><div class="block-spacer block-spacer--medium"></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div><div class="footer"><div class="content-wrapper content-wrapper--footer"><div class="block-spacer block-spacer--medium"></div><div class="newsletter-form-wrapper"><div class="footer__column footer__column--newsletter-form"><div class="footer__heading footer__heading--no-padding">Proovi Postimehe uudiskirja!</div><div class="footer__text footer__text--small">Vali ise huvitavad teemad, lihtne muuta või loobuda.</div></div><div class="footer__column footer__column--newsletter-form"><div class="newsletter-form"><div class="newsletter-form__column"><img class="newsletter-form__image" src="//f.pmo.ee/svg/ui/coverage/ico_email.svg" width="20" height="14"></div><div class="newsletter-form__column"><input class="newsletter-form__input newsletter-form__input--email" type="email" name="mingiasi"></div><div class="newsletter-form__column"><span class="newsletter-form__input newsletter-form__input--button-mask"><input class="btn-subscribe newsletter-form__input newsletter-form__input--submit sectionBackgroundColor" type="submit" value=""></span></div></div></div><div class="footer__column footer__column--devices-list"><div class="app-devices-list"><div class="app-devices-list__item"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees" target="_blank"><div class="app-devices-list__item app-devices-list__item--image"><img src="//f.pmo.ee/svg/ui/coverage/device_android.svg" height="40"></div><div class="app-devices-list__item"><div class="footer__text footer__text--bold">Android</div><div class="footer__text footer__text--small">Tutvu Google Play poes</div></div></a></div><div class="app-devices-list__item"><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank"><div class="app-devices-list__item app-devices-list__item--image"><img src="//f.pmo.ee/svg/ui/coverage/device_ios.svg" height="40"></div><div class="app-devices-list__item"><div class="footer__text footer__text--bold">iPhone</div><div class="footer__text footer__text--small">Tutvu äpiga App Stores</div></div></a></div></div></div></div><div class="block-spacer block-spacer--large"></div><div class="footer__group"><div class="footer__heading">Postimees</div><div class="block-spacer"></div><div class="footer__column"><ul class="footer-list"><li class="footer-list__item"><a href="http://arvamus.postimees.ee/" class="footer__link footer__link--light" target="_blank">ARVAMUS</a></li><li class="footer-list__item"><a href="http://majandus24.postimees.ee/" class="footer__link footer__link--light" target="_blank">MAJANDUS</a></li><li class="footer-list__item"><a href="http://maailm.postimees.ee/" class="footer__link footer__link--light" target="_blank">MAAILM</a></li><li class="footer-list__item"><a href="http://kultuur.postimees.ee/" class="footer__link footer__link--light" target="_blank">KULTUUR</a></li></ul></div><div class="footer__column"><ul class="footer-list"><li class="footer-list__item"><a href="http://sport.postimees.ee/" class="footer__link footer__link--light" target="_blank">SPORT</a></li><li class="footer-list__item"><a href="http://tervis.postimees.ee/" class="footer__link footer__link--light" target="_blank">TERVIS</a></li><li class="footer-list__item"><a href="http://tarbija24.postimees.ee/" class="footer__link footer__link--light" target="_blank">TARBIJA</a></li><li class="footer-list__item"><a href="http://tehnika.postimees.ee/" class="footer__link footer__link--light" target="_blank">TEHNIKA</a></li></ul></div><div class="footer__column"><ul class="footer-list"><li class="footer-list__item"><a href="http://naine24.postimees.ee/" class="footer__link footer__link--light" target="_blank">NAINE</a></li><li class="footer-list__item"><a href="http://ilmajaam.postimees.ee/" class="footer__link footer__link--light" target="_blank">ILM</a></li><li class="footer-list__item"><a href="http://elu24.postimees.ee/" class="footer__link footer__link--light" target="_blank">ELU24</a></li><li class="footer-list__item"><a href="http://pluss.postimees.ee/" class="footer__link footer__link--light" target="_blank">TÄNANE LEHT</a></li></ul></div><div class="footer__column"><ul class="footer-list"><li class="footer-list__item"><a href="http://www.postimees.ee/rubriik/122" class="footer__link footer__link--light" target="_blank">EESTI</a></li><li class="footer-list__item"><a href="http://tallinncity.postimees.ee/" class="footer__link footer__link--light" target="_blank">TALLINN</a></li><li class="footer-list__item"><a href="http://tartu.postimees.ee/" class="footer__link footer__link--light" target="_blank">TARTU</a></li></ul></div></div><div class="block-spacer"></div><div class="footer__group"><div class="footer__heading">Meelelahutus</div><div class="block-spacer"></div><div class="footer__column"><ul class="footer-list"><li class="footer-list__item"><a href="http://www.postimees.ee/rubriik/1434" class="footer__link footer__link--light" target="_blank">KALENDER</a></li></ul></div><div class="footer__column"><ul class="footer-list"><li class="footer-list__item"><a href="http://www.sudoku.ee/" class="footer__link footer__link--light" target="_blank">SUDOKU</a></li></ul></div><div class="footer__column"><ul class="footer-list"><li class="footer-list__item"><a href="http://www.postimees.ee/rubriik/2899" class="footer__link footer__link--light" target="_blank">RISTSÕNA</a></li></ul></div><div class="footer__column"><ul class="footer-list"><li class="footer-list__item"><a href="http://www.postimees.ee/koomiks" class="footer__link footer__link--light" target="_blank">KOOMIKS</a></li></ul></div></div><div class="block-spacer"></div><div class="footer__group"><div class="footer__heading">Kontakt ja tellimine</div><div class="block-spacer"></div><div class="footer__column"><ul class="footer-list"><li class="footer-list__item"><a href="http://reklaam.postimees.ee/" class="footer__link footer__link--light" target="_blank">REKLAAMI INFO</a></li></ul></div><div class="footer__column"><ul class="footer-list"><li class="footer-list__item"><a href="http://www.postimees.ee/kontakt" class="footer__link footer__link--light" target="_blank">KONTAKTINFO</a></li></ul></div><div class="footer__column"><ul class="footer-list"><li class="footer-list__item"><a href="http://www.postimees.ee/tellimine" class="footer__link footer__link--light" target="_blank">LEHE TELLIMINE</a></li></ul></div><div class="footer__column"><ul class="footer-list"><li class="footer-list__item"><a href="http://kuulutus.postimees.ee/" class="footer__link footer__link--light" target="_blank">KUULUTUSED LEHTE</a></li></ul></div></div><div class="block-spacer block-spacer--medium"></div><div class="footer__bottom"><div class="footer__column footer__column--bottom footer__column--hint"><div class="footer__text footer__text--bold footer__text--medium">Saada meile vihje, pilt või video!</div><div class="footer__text footer__text--small">Kasuta meie <a href="http://www.postimees.ee/vihje" class="footer__link" target="_blank">vihje vormi</a> või saada video e-postiga aadressile vihje@postimees.ee</div></div></div><div class="block-spacer block-spacer--medium"></div></div></div><script>
    PM.newsletter.init();
</script><script>
    var bLazy = new Blazy({
        offset: 600
    });

    $(document).ready(function() {
        if (allGalleriesData && allGalleriesData.length) {
            for (var i = 0; i < allGalleriesData.length; i++) {
                PM.galleryController({
                    id: allGalleriesData[i].id,
                    galleryThumbs: allGalleriesData[i].thumbs,
                    title: allGalleriesData[i].title,
                    date: allGalleriesData[i].date,
                    galleryTemplate: '<div class="gWrap" id="' + allGalleriesData[i].id + '">' +
                        '<div class="gImageView">' +
                            '<span class="gNav gNavLeft" data-direction="prev"><\/span>' +
                            '<span class="gNav gNavRight" data-direction="next"><\/span>' +
                            '<span class="gClose"><\/span>' +
                            '<div class="gImage">' +
                                '<div id="dfp_adpos_428"><\/div>' +
                                '<div class="gImageInfo">' +
                                    '<span class="hideInfoBar"><\/span>' +
                                    '<span class="gTitle"><\/span>' +
                                    '<span class="gPosition"><\/span>' +
                                    '<span class="gImageHeading"><\/span>' +
                                    '<span class="gImageAuthor"><\/span>' +
                                '<\/div>' +
                            '<\/div>' +
                            '<div class="relatedGalleryInfo">' +
                                '<span class="gTitle"><\/span>' +
                            '<\/div>' +
                        '<\/div>' +
                        '<div class="gThumbsView"><\/div>' +
                    '<\/div>',
                    showAds: true
                });
            }
        }

        if (typeof window.pmVideos !== 'undefined' && window.pmVideos.length) {
            PM.videos();
        }
    });
    var isIE = typeof document.documentMode == "number" || new Function("return/*@cc_on!@*/!1")( );if (isIE == true) {$(document.body).addClass('isIE');}
</script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'digest');ga('set', 'contentGroup2', 'Eesti uudised');ga('set', 'contentGroup3', 'Postimees');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Georgi Beltadze';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script><!-- 213.168.24.220 --><script src="http://tags.crwdcntrl.net/c/7599/cc.js?ns=_cc7599" id="LOTCC_7599"></script><script>if (_cc7599 !== null) {_cc7599.add('genp', 'pm_language ');_cc7599.add('genp', 'pm_logged_in 0');_cc7599.add('genp', 'pm_environment production');_cc7599.add('genp', 'pm_user_a 0');_cc7599.add('genp', 'pm_user_s 0');_cc7599.add('genp', 'pm_user_valid_subscription 0');_cc7599.add('genp', 'pm_root_section 0');_cc7599.add('tp','528');_cc7599.add('tpid',' 0');_cc7599.bcp();} </script></body></html>
