<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/nLDyLdEOriS2iriCx8Qg2UkIlKk=/1200x630/filters:focal(109x64:192x164)/nginx/o/2016/01/29/4925921t1h694c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Liiklusõnnetus Läänemaal: 17-aastane lubadeta juht oli joobes, sõiduk hävis tules"><meta property="og:url" content="https://www.postimees.ee/4480321/liiklusonnetus-laanemaal-17-aastane-lubadeta-juht-oli-joobes-soiduk-havis-tules"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Täna varahommikul toimus Läänemaal Kadarbiku külas liiklusõnnetus, autos viibinud kaks alaealist pääsesid vigastusteta. Juht oli joobes ja juhtimisõiguseta, sõbrale kuuluv sõiduk hävis tules täielikult."><meta property="og:type" content="article"><meta property="article:section" content="Postimees"><meta name="description" content="Täna varahommikul toimus Läänemaal Kadarbiku külas liiklusõnnetus, autos viibinud kaks alaealist pääsesid vigastusteta. Juht oli joobes ja juhtimisõiguseta, sõbrale kuuluv sõiduk hävis tules täielikult."><meta name="keywords" content=""><meta name="cXenseParse:recs:publishtime" content="2018-04-28T15:34:07+03:00"><meta property="article:modified_time" content="2018-04-28T15:37:50+03:00"><meta name="cXenseParse:articleid" content="4480321"><meta name="cXenseParse:taxonomy" content="postimees"><link rel="canonical" href="https://www.postimees.ee/4480321/liiklusonnetus-laanemaal-17-aastane-lubadeta-juht-oli-joobes-soiduk-havis-tules"><link rel="alternate" href="https://m.postimees.ee/section/81/4480321"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>Liiklusõnnetus Läänemaal: 17-aastane lubadeta juht oli joobes, sõiduk hävis tules - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-810a11a6cb1ca8be1ef3.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-81 article-4480321"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">laupäev, 28. aprill 2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/4477702/sudamesiirdamisel-kaib-minutite-mang" class="quote__text">Organidoonorlus päästab teise inimese elu ja ajusurmas inimese lähedased võiksid sellele mõelda, enne kui ei ütlevad </a><a href="https://tervis.postimees.ee/4477702/sudamesiirdamisel-kaib-minutite-mang" class="quote__author section-border-color"><span class="slab section-font-color">Günter Taal</span></a></div><a href="https://tervis.postimees.ee/4477702/sudamesiirdamisel-kaib-minutite-mang" class="quote__image"><img src="//f7.pmo.ee/pr7qgB5MyLUeCQyPaQsYBHCkdOM=/72x72/smart/nginx/o/2018/04/24/7806351t1hfac0.jpg" srcset="//f7.pmo.ee/pr7qgB5MyLUeCQyPaQsYBHCkdOM=/72x72/smart/nginx/o/2018/04/24/7806351t1hfac0.jpg, //f7.pmo.ee/qdnu1VSTul_tkpXuKHIgJrV93hg=/144x144/smart/nginx/o/2018/04/24/7806351t1hfac0.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" class="menu-item">Eesti</a></div><div><a href="https://www.postimees.ee/section/128" target="_self" class="menu-item">Krimi</a></div><div><a href="https://tallinn.postimees.ee" target="_self" class="menu-item">Tallinn</a></div><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Tartu</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">Pärnu</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://setomaa.postimees.ee" target="_self" class="menu-item">Seto</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item">Järva</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item">Viru</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://www.postimees.ee/comics" target="_self" class="menu-item">Koomiks</a></div><div><a href="http://digileht.postimees.ee/" target="_self" class="menu-item">PDF</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="81" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item">Liiklusõnnetus Läänemaal: 17-aastane lubadeta juht oli joobes, sõiduk hävis tules</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Liiklusõnnetus Läänemaal: 17-aastane lubadeta juht oli joobes, sõiduk hävis tules</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/tZBr4dWwsBGrW0LS8o5OUr7KowA=/40x40/filters:focal(5x226:599x536)/nginx/o/2017/07/13/6887303t1h7072.jpg" srcset="//f8.pmo.ee/tZBr4dWwsBGrW0LS8o5OUr7KowA=/40x40/filters:focal(5x226:599x536)/nginx/o/2017/07/13/6887303t1h7072.jpg, //f8.pmo.ee/w4Wv4Mx02STY-P6gLusI6achF60=/80x80/filters:focal(5x226:599x536)/nginx/o/2017/07/13/6887303t1h7072.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sander Punamäe</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/4480321/liiklusonnetus-laanemaal-17-aastane-lubadeta-juht-oli-joobes-soiduk-havis-tules%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="15"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Liiklusõnnetus Läänemaal: 17-aastane lubadeta juht oli joobes, sõiduk hävis tules&url=https://www.postimees.ee/4480321/liiklusonnetus-laanemaal-17-aastane-lubadeta-juht-oli-joobes-soiduk-havis-tules?utm_source=www.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Liiklusõnnetus Läänemaal: 17-aastane lubadeta juht oli joobes, sõiduk hävis tules&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/4480321/liiklusonnetus-laanemaal-17-aastane-lubadeta-juht-oli-joobes-soiduk-havis-tules" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://www.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://www.postimees.ee/4480321/liiklusonnetus-laanemaal-17-aastane-lubadeta-juht-oli-joobes-soiduk-havis-tules/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">28. aprill 2018, 15:34</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="4925921" image-url="//f8.pmo.ee/8uGGYwlZeVkskjF_zJ989e0pzx0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/01/29/4925921t1h694c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 4925921)" src="//f8.pmo.ee/C_SLrzPDFIGIu5XYgjEQHitSStE=/685x410/filters:focal(109x64:192x164)/nginx/o/2016/01/29/4925921t1h694c.jpg" srcset="//f8.pmo.ee/C_SLrzPDFIGIu5XYgjEQHitSStE=/685x410/filters:focal(109x64:192x164)/nginx/o/2016/01/29/4925921t1h694c.jpg, //f8.pmo.ee/PtOxlOaQTevZqrxyXDxAAZze5gQ=/1370x820/filters:focal(109x64:192x164)/nginx/o/2016/01/29/4925921t1h694c.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: «Reporter» / Kanal 2</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna varahommikul toimus Läänemaal Kadarbiku külas liiklusõnnetus, autos viibinud kaks alaealist pääsesid vigastusteta. Juht oli joobes ja juhtimisõiguseta, sõbrale kuuluv sõiduk hävis tules täielikult.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cdjx721q61" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kasb3c0kpk" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Laupäeval kella 7.50 paiku sai politsei teate, et Lääne-Nigula vallas Kadarbiku külas on vastu puud sõitnud ning põlema süttinud sõiduauto. Teatele reageerisid politsei, pääste ja kiirabi ning leidsid sündmuskohalt leekides sõiduauto Opel Caravan.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Autos viibinud alaealistel, 17-aastasel noormehel, kes oli sõiduki roolis, ja kaasreisijal, 16-aastasel neiul, õnnestus omal jõul autost välja saada ja abi kutsuda. Meedikud vaatasid nad üle, noormees ja neiu vigastada ei saanud, noormehel tuvastati joove. Esialgse info kohaselt võttis noormees omavoliliselt oma sõbra auto peopaigast, kus eelnevalt koos viibiti. Kõigi asjaolude väljaselgitamiseks alustati menetlus, noored anti üle vanematele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ehkki noored praegu füüsiliselt vigastada ei saanud, võinuks see sündmus lõppeda äärmiselt traagiliselt ja teha väga paljudele inimestele tõsiselt haiget,» sõnas Haapsalu politseijaoskonna välijuht Ivar Läll. «Mitte kunagi ei tohi lubada oma lähedast või sõpra joobeseisundis rooli ning ei tohi ka ise sellise juhi autosse istuda.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Läll tuletab meelde, et alla 18-aastastele on keelatud mitte ainult alkoholi tarbimine, vaid isegi kinnises pakendis alkoholi omamine. «Selline keeld on kehtestatud noorte endi elu ja tervise kaitseks. Kahjuks näeme oma töös pidevalt, et on küllalt palju täisealisi inimesi, kes ei võta seda keeldu tõsiselt ning on nõus noortele alkoholi ostma või pakkuma, hoolimata, mis tagajärjed võivad alaealistele alkoholi tarbimisega kaasneda. Selline käitumine on äärmiselt kohusetundetu ja ka karistatav,» sõnas politseinik.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Läänemaal on tänavu toimunud kolm liiklusõnnetust, milles on kannatada saanud viis inimest. Joobes juhtide süül on sel aastal maakonnas toimunud kaks liiklusõnnetust, milles sai vigastada kolm inimest.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4480321"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4480321" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4480321" :comment-count="1" article-url="https://www.postimees.ee/4480321/liiklusonnetus-laanemaal-17-aastane-lubadeta-juht-oli-joobes-soiduk-havis-tules"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-a98xwkq1io" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-33b481avgl" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wfwf5rcn0d" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4479063/otseblogi-liidrina-kihutav-tanak-voidab-argentinas-jarjest-katseid-ja-kasvatab-edu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/DtQv60Rl2olVVC-BkR8sm-FShJk=/1000x435/smart/nginx/o/2018/04/27/7811431t1h51bb.jpg" data-lazy-src-x2="//f11.pmo.ee/IAJ783AbmM1fA8u2ZxAUqPLK2hs=/2000x870/smart/nginx/o/2018/04/27/7811431t1h51bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4479063/otseblogi-liidrina-kihutav-tanak-voidab-argentinas-jarjest-katseid-ja-kasvatab-edu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: liidrina kihutav Tänak võidab Argentinas järjest katseid ja kasvatab edu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4479063/otseblogi-liidrina-kihutav-tanak-voidab-argentinas-jarjest-katseid-ja-kasvatab-edu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://sport.postimees.ee/4479063/otseblogi-liidrina-kihutav-tanak-voidab-argentinas-jarjest-katseid-ja-kasvatab-edu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/4480193/ott-tanak-piruett-lisas-rallile-ponevust" itemprop="url">Ott Tänak: piruett lisas rallile põnevust</a></li></ul></div><a href="https://sport.postimees.ee/4479063/otseblogi-liidrina-kihutav-tanak-voidab-argentinas-jarjest-katseid-ja-kasvatab-edu" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="123260"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4480118/juhtkiri-kas-peaminister-teeb-halba-nalja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/uJAnNmWvK3-fbtovzizO5E3uk74=/335x190/filters:focal(0x175:2769x2188)/nginx/o/2017/05/31/6728791t1had87.jpg" data-lazy-src-x2="//f10.pmo.ee/kBXvL_cLu-hGhaGqsulis6J373U=/670x380/filters:focal(0x175:2769x2188)/nginx/o/2017/05/31/6728791t1had87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4480118/juhtkiri-kas-peaminister-teeb-halba-nalja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: kas peaminister teeb halba nalja?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4480118/juhtkiri-kas-peaminister-teeb-halba-nalja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://arvamus.postimees.ee/4480118/juhtkiri-kas-peaminister-teeb-halba-nalja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4480298/juri-ratas-maggi-pole-veel-minister-aga-juba-runnatakse" itemprop="url">Jüri Ratas: Mäggi pole veel minister, aga juba rünnatakse</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4480273/otseblogi-klavan-ja-liverpool-madistavad-inglismaal-stoke-iga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/GSSTFrQPRHdIq-vqpKl21ATAkos=/335x190/filters:focal(1099x194:2292x1282)/nginx/o/2018/04/28/7813404t1h9de9.jpg" data-lazy-src-x2="//f10.pmo.ee/QN51Odhi3kir1MyPSxoPa3e_ACc=/670x380/filters:focal(1099x194:2292x1282)/nginx/o/2018/04/28/7813404t1h9de9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4480273/otseblogi-klavan-ja-liverpool-madistavad-inglismaal-stoke-iga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Ragnar Klavan kuulub liigamängus Liverpooli algkoosseisu</span> </a><a href="https://sport.postimees.ee/4480273/otseblogi-klavan-ja-liverpool-madistavad-inglismaal-stoke-iga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4480284/politseiauto-soitis-narvas-pogeneva-roolijoodiku-soidukile-tagant-otsa-kaks-politseinikku-sai-vigastada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/75s4dbVsgzPpA_oXyj_lVF2eUgQ=/685x350/filters:focal(316x36:913x503)/nginx/o/2015/02/16/3773013t1hf034.png" data-lazy-src-x2="//f9.pmo.ee/-JKZdeNwTPBIVxrhBUNwWCBIQHE=/1370x700/filters:focal(316x36:913x503)/nginx/o/2015/02/16/3773013t1hf034.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4480284/politseiauto-soitis-narvas-pogeneva-roolijoodiku-soidukile-tagant-otsa-kaks-politseinikku-sai-vigastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseiauto sõitis Narvas põgeneva roolijoodiku sõidukile tagant otsa, kaks politseinikku sai vigastada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4480284/politseiauto-soitis-narvas-pogeneva-roolijoodiku-soidukile-tagant-otsa-kaks-politseinikku-sai-vigastada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4480284/politseiauto-soitis-narvas-pogeneva-roolijoodiku-soidukile-tagant-otsa-kaks-politseinikku-sai-vigastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4478805/politsei-katkestas-kadunud-kolleegi-otsimise-maastikul" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/-_DAsyT6Funi5ncUgMKtv3gIDqo=/335x190/smart/nginx/o/2018/04/27/7811149t1h026a.jpg" data-lazy-src-x2="//f8.pmo.ee/A-tEBWXlUvah2i9dSqF3nc34mJQ=/670x380/smart/nginx/o/2018/04/27/7811149t1h026a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 galeriid</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://www.postimees.ee/4478805/politsei-katkestas-kadunud-kolleegi-otsimise-maastikul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei katkestas kadunud kolleegi otsimise maastikul</span> <span class="list-article__additional-headline">Täiendatud kell 14.55</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4478805/politsei-katkestas-kadunud-kolleegi-otsimise-maastikul/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://www.postimees.ee/4478805/politsei-katkestas-kadunud-kolleegi-otsimise-maastikul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4478190/tallinna-linnriik-kuidas-sellest-hoiduda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/HdgbaV9MKHVMuqMNyuS0dwZgIZI=/335x190/filters:focal(792x308:945x635)/nginx/o/2016/04/21/5285619t1h9df3.jpg" data-lazy-src-x2="//f12.pmo.ee/vzN6GGDq3ivOh2wU2OLJ7OjFMrQ=/670x380/filters:focal(792x308:945x635)/nginx/o/2016/04/21/5285619t1h9df3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4478190/tallinna-linnriik-kuidas-sellest-hoiduda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna linnriik – kuidas sellest hoiduda</span> </a><a href="https://arvamus.postimees.ee/4478190/tallinna-linnriik-kuidas-sellest-hoiduda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4480236/liverpooli-peatreener-pikendaksin-klavaniga-lepingut-aga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/UIbODEf-GRmrbbEsV5sHKFTmmEg=/685x350/filters:focal(958x296:1900x1016)/nginx/o/2018/04/28/7813071t1h2ba0.jpg" data-lazy-src-x2="//f8.pmo.ee/QYWWbYmiAeHERE4TrwuE8VcZsQ8=/1370x700/filters:focal(958x296:1900x1016)/nginx/o/2018/04/28/7813071t1h2ba0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4480236/liverpooli-peatreener-pikendaksin-klavaniga-lepingut-aga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liverpooli peatreener: pikendaksin Klavaniga lepingut, aga...</span> </a><a href="https://sport.postimees.ee/4480236/liverpooli-peatreener-pikendaksin-klavaniga-lepingut-aga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/239316/vana-kuld-janek-maggi-30-aastaselt-on-vallalise-naise-rong-lainud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/nuP0vx8BJ6ju418elLlwklZ6Z9E=/335x190/filters:focal(286x1628:2862x3436)/nginx/o/2017/10/09/7191479t1h6b6e.jpg" data-lazy-src-x2="//f9.pmo.ee/UJCKgHMpTJelzfo3iXpWfaZcUS0=/670x380/filters:focal(286x1628:2862x3436)/nginx/o/2017/10/09/7191479t1h6b6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a> <a href="https://sobranna.postimees.ee/239316/vana-kuld-janek-maggi-30-aastaselt-on-vallalise-naise-rong-lainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vana kuld: vaata, mida rääkis tulevane minister kaheksa aasta eest naiste turuväärtusest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/239316/vana-kuld-janek-maggi-30-aastaselt-on-vallalise-naise-rong-lainud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://sobranna.postimees.ee/239316/vana-kuld-janek-maggi-30-aastaselt-on-vallalise-naise-rong-lainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4480307/bakuu-trump-toweris-puhkes-tulekahju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/gKxl7-B_oMth_ivaWRRpWB8gz98=/335x190/filters:focal(517x323:1507x1269)/nginx/o/2018/04/28/7813569t1h43f5.jpg" data-lazy-src-x2="//f12.pmo.ee/-QNo4etHNRd7dwNGJQhb0iElKCI=/670x380/filters:focal(517x323:1507x1269)/nginx/o/2018/04/28/7813569t1h43f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4480307/bakuu-trump-toweris-puhkes-tulekahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bakuu Trump Toweris puhkes tulekahju</span> </a><a href="https://maailm.postimees.ee/4480307/bakuu-trump-toweris-puhkes-tulekahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4479407/naistejutud-kui-suhe-soogiga-laheb-paigast-ehk-kuidas-mitte-olla-oma-keha-ori" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/usG7Xlv31D9UznZYSjKPd9x0fGA=/685x350/smart/nginx/o/2018/04/26/7810339t1h0dce.jpg" data-lazy-src-x2="//f10.pmo.ee/g4ognLc6Jwfv4KftLysQRtvbh5M=/1370x700/smart/nginx/o/2018/04/26/7810339t1h0dce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a> <a href="https://sobranna.postimees.ee/4479407/naistejutud-kui-suhe-soogiga-laheb-paigast-ehk-kuidas-mitte-olla-oma-keha-ori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Naistejutud»: kui suhe söögiga läheb paigast ehk kuidas mitte olla oma keha ori?</span> </a><a href="https://sobranna.postimees.ee/4479407/naistejutud-kui-suhe-soogiga-laheb-paigast-ehk-kuidas-mitte-olla-oma-keha-ori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-9kcyao2590" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-f0r3qh6uz2" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-f6tsgzhnq1" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-9z891q4txu" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-507sk6hlei" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/QvX9Vvn8O6JE74RHn3meTPb9NW0=/60x60/smart/nginx/o/2013/06/13/1827734t1hc32a.jpg" data-lazy-src-x2="//f7.pmo.ee/CGcAurV8ZupBIzjc74KiDIwq350=/120x120/smart/nginx/o/2013/06/13/1827734t1hc32a.jpg"><p class="site-footer__author-name">Andres Einmann</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:andres.einmann@postimees.ee">andres.einmann@postimees.ee</a><p>666 2072</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-810a11a6cb1ca8be1ef3.js"></script></body></html>