<!DOCTYPE html><html lang="et" class=""><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/P_SEqHLI5UkEfaRzjHn9Uy9B8ik=/1200x630/smart/nginx/o/2018/11/01/11542392t1h2201.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/P_SEqHLI5UkEfaRzjHn9Uy9B8ik=/1200x630/smart/nginx/o/2018/11/01/11542392t1h2201.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="India võitleb vabas õhus roojajatega"><meta property="twitter:title" content="India võitleb vabas õhus roojajatega"><meta property="og:url" content="https://www.postimees.ee/6443677/india-voitleb-vabas-ohus-roojajatega"><meta property="twitter:url" content="https://www.postimees.ee/6443677/india-voitleb-vabas-ohus-roojajatega"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="India farmer Kokila Damor ootab alati pikisilmi linna haiglasse minekut, sest seal saab kasutada tualetti. Nüüd on ta uhke kempsuomanik Rajasthani osariigi külas, mille elanikud on aegade algusest harjunud end õues kergendama."><meta property="twitter:description" content="India farmer Kokila Damor ootab alati pikisilmi linna haiglasse minekut, sest seal saab kasutada tualetti. Nüüd on ta uhke kempsuomanik Rajasthani osariigi külas, mille elanikud on aegade algusest harjunud end õues kergendama."><meta property="og:type" content="article"><meta property="article:section" content="Maailm"><meta property="article:tag" content="India"><meta name="article:published_time" content="2018-11-02T00:01:00+02:00"><meta name="article:modified_time" content="2018-11-01T19:45:24+02:00"><meta name="description" content="India farmer Kokila Damor ootab alati pikisilmi linna haiglasse minekut, sest seal saab kasutada tualetti. Nüüd on ta uhke kempsuomanik Rajasthani osariigi külas, mille elanikud on aegade algusest harjunud end õues kergendama."><meta name="keywords" content="India"><link rel="canonical" href="https://www.postimees.ee/6443677/india-voitleb-vabas-ohus-roojajatega"><link rel="alternate" href="https://m.postimees.ee/section/81/6443677"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>India võitleb vabas õhus roojajatega - Maailm - Postimees.ee - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-0211438b4cf32f04a7b8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-81 article-6443677"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNEZXNrdG9wIjp0cnVlfQ==eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.postimees.ee/search">P, 4.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/6425446/segadus-arvetega-sai-suurele-erakliinikule-saatuslikuks" class="quote__text">«Oleks loogiline, et rohkem tööd tehes võib rohkem eksida, aga sellest lähtudes võiksin mina, kes ma tihedalt sõidan Tartu-Tallinna maanteel, rohkem eksida liikluseeskirja vastu.» </a><a href="https://www.postimees.ee/6425446/segadus-arvetega-sai-suurele-erakliinikule-saatuslikuks" class="quote__author section-border-color"><span class="slab section-font-color">Maivi Parv, haigekassa juhatuse liige</span></a></div><a href="https://www.postimees.ee/6425446/segadus-arvetega-sai-suurele-erakliinikule-saatuslikuks" class="quote__image"><img src="//f7.pmo.ee/NKzkpVnwe4QSHgkTf4AzlfIrI-Q=/72x72/smart/nginx/o/2016/07/11/5609675t1haba1.jpg" srcset="//f7.pmo.ee/NKzkpVnwe4QSHgkTf4AzlfIrI-Q=/72x72/smart/nginx/o/2016/07/11/5609675t1haba1.jpg, //f7.pmo.ee/ImU6Lkn8CQEw_diJ_c3C0dWgcm0=/144x144/smart/nginx/o/2016/07/11/5609675t1haba1.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="81" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/123">Maailm</a></li><li class="breadcrumb-item">India võitleb vabas õhus roojajatega</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">India võitleb vabas õhus roojajatega</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/108523" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Abhaya Srivastava / AFP</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6443677/india-voitleb-vabas-ohus-roojajatega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6443677" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=India%20v%C3%B5itleb%20vabas%20%C3%B5hus%20roojajatega&url=https://www.postimees.ee/6443677/india-voitleb-vabas-ohus-roojajatega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6443677" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=India%20v%C3%B5itleb%20vabas%20%C3%B5hus%20roojajatega&url=https://www.postimees.ee/6443677/india-voitleb-vabas-ohus-roojajatega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6443677" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20India võitleb vabas õhus roojajatega&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6443677/india-voitleb-vabas-ohus-roojajatega%3Futm_source%3Demail%26utm_content%3D6443677" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://www.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://www.postimees.ee/6443677/india-voitleb-vabas-ohus-roojajatega/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">2. november 2018, 0:01</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11542392" image-url="//f8.pmo.ee/Rg02pid7OyV28QU-yOx6aX00AG8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/01/11542392t1h2201.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11542392)" src="//f8.pmo.ee/GpuKX7QIuxDFnongQvCwiDkQvck=/685x410/smart/nginx/o/2018/11/01/11542392t1h2201.jpg" srcset="//f8.pmo.ee/GpuKX7QIuxDFnongQvCwiDkQvck=/685x410/smart/nginx/o/2018/11/01/11542392t1h2201.jpg, //f8.pmo.ee/UkGlhQEpj1IZPdjUi-Ul6b2CsHE=/1370x820/smart/nginx/o/2018/11/01/11542392t1h2201.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Vastvalminud tualett India maapiirkonnas.</p><p class="figure__caption--name" itemprop="creator">FOTO: PRAKASH SINGH/AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">India valitsus soovib Gandhi sünniaastapäevaks teha lõpu avalikule roojamisele.</li><li class="article-bullets__bullet section-bg-color-before">Valitsuse väitel on nad 2014. aastast rajanud 86 miljonit tualetti.</li><li class="article-bullets__bullet section-bg-color-before">Õues kakajaid hirmutatakse vetsu kasutama avaliku häbistamisega.</li></ul></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>India farmer Kokila Damor ootab alati pikisilmi linna haiglasse minekut, sest seal saab kasutada tualetti. Nüüd on ta uhke kempsuomanik Rajasthani osariigi külas, mille elanikud on aegade algusest harjunud end õues kergendama.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lowoxvcoe3" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gz3nxvbcm8" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>«Tualett on mu elu muutnud. Saan veidi kauem magada. Varem kiirustasin kella nelja ajal hommikul õue,» ütles 34-aastane kolme lapse ema Damor. «Otsisin alati ettekäänet haiglasse minemiseks, sest nautisin korraliku ukse, vee ja valgustusega WC kasutamist.»</p></div></div><div paywall-component="paywall" article-id="6443677" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://www.postimees.ee/6443677/india-voitleb-vabas-ohus-roojajatega"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6443677"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6443677/india-voitleb-vabas-ohus-roojajatega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6443677" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=India%20v%C3%B5itleb%20vabas%20%C3%B5hus%20roojajatega&url=https://www.postimees.ee/6443677/india-voitleb-vabas-ohus-roojajatega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6443677" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=India%20v%C3%B5itleb%20vabas%20%C3%B5hus%20roojajatega&url=https://www.postimees.ee/6443677/india-voitleb-vabas-ohus-roojajatega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6443677" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20India võitleb vabas õhus roojajatega&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6443677/india-voitleb-vabas-ohus-roojajatega%3Futm_source%3Demail%26utm_content%3D6443677" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://www.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://www.postimees.ee/6443677/india-voitleb-vabas-ohus-roojajatega/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6443677" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6443677" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/3266/india">India</a></li></ul><comments-teaser :article="6443677" :comment-count="0" article-url="https://www.postimees.ee/6443677/india-voitleb-vabas-ohus-roojajatega"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5gtxw6tepu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-123" data-section="123" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee/section/123">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445148/twitter-teatas-tuhandete-desinformatsiooni-levitavate-kontode-korvaldamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-UGnAmOKu9VvhlU5G6cky-xDA5o=/2000x870/filters:focal(3133x378:5554x3484)/nginx/o/2018/11/04/11548566t1ha0cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6445148/twitter-teatas-tuhandete-desinformatsiooni-levitavate-kontode-korvaldamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Twitter teatas tuhandete desinformatsiooni levitavate kontode kõrvaldamisest</span> </a><a href="https://www.postimees.ee/6445148/twitter-teatas-tuhandete-desinformatsiooni-levitavate-kontode-korvaldamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445141/goteborgi-lahedal-sai-tulistamises-haavata-viis-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xBOtneIlNVmgjn74jbB_EoNgJ30=/648x444/filters:focal(940x514:2991x2057)/nginx/o/2018/11/04/11548552t1h59e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6445141/goteborgi-lahedal-sai-tulistamises-haavata-viis-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Göteborgi lähedal sai tulistamises haavata viis inimest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445141/goteborgi-lahedal-sai-tulistamises-haavata-viis-inimest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6445141/goteborgi-lahedal-sai-tulistamises-haavata-viis-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445121/narkoparun-el-chapo-astub-esmaspaeval-usa-kohtu-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-NyZc0o6KN0ImiJEHmelS_5yCTE=/648x444/smart/nginx/o/2018/11/04/11548522t1h0487.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6445121/narkoparun-el-chapo-astub-esmaspaeval-usa-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narkoparun El Chapo astub esmaspäeval USA kohtu ette</span> </a><a href="https://www.postimees.ee/6445121/narkoparun-el-chapo-astub-esmaspaeval-usa-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445120/meedia-el-ja-suurbritannia-on-lahedal-kokkuleppele-iiri-piiri-osas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sIKvAikOdqEZ5y_jk8HANFgt2Yw=/648x444/smart/nginx/o/2018/11/04/11548464t1hb6fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6445120/meedia-el-ja-suurbritannia-on-lahedal-kokkuleppele-iiri-piiri-osas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meedia: EL ja Suurbritannia on lähedal kokkuleppele Iiri piiri osas</span> </a><a href="https://www.postimees.ee/6445120/meedia-el-ja-suurbritannia-on-lahedal-kokkuleppele-iiri-piiri-osas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cez5ueou63" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445119/uus-kaledoonias-algas-iseseisvusreferendum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YZWNFCjCK0LNtTgyzP_wZaevg4Y=/2000x870/filters:focal(23x73:4695x3016)/nginx/o/2018/11/04/11548310t1h480d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6445119/uus-kaledoonias-algas-iseseisvusreferendum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus-Kaledoonias algas iseseisvusreferendum</span> </a><a href="https://www.postimees.ee/6445119/uus-kaledoonias-algas-iseseisvusreferendum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omon-i-kindrali-tutre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tzO3zex368YbPqmmaWUpU9JTRhM=/670x380/smart/nginx/o/2018/11/04/11547744t1hd713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omon-i-kindrali-tutre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandaal Venemaal: juhtivad politseiametnikud vägistasid OMON-i kindrali tütre</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omon-i-kindrali-tutre/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omon-i-kindrali-tutre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445104/pussy-rioti-liikmed-avaldasid-toetust-valjendusvabadusele-hongkongis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E0-FLTJD7EUfDjof3099wJb27T8=/670x380/smart/nginx/o/2018/07/31/11138110t1h32aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6445104/pussy-rioti-liikmed-avaldasid-toetust-valjendusvabadusele-hongkongis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pussy Rioti liikmed avaldasid toetust väljendusvabadusele Hongkongis</span> </a><a href="https://www.postimees.ee/6445104/pussy-rioti-liikmed-avaldasid-toetust-valjendusvabadusele-hongkongis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445098/abc-news-eelvalimistel-on-osalenud-juba-ule-30-miljoni-ameeriklase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Bbb2TNr2JEkniaJVvmjyslUTjJQ=/1370x700/filters:focal(250x444:4288x1907)/nginx/o/2017/10/09/7190685t1ha8e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6445098/abc-news-eelvalimistel-on-osalenud-juba-ule-30-miljoni-ameeriklase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ABC News: eelvalimistel on osalenud juba üle 30 miljoni ameeriklase</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445098/abc-news-eelvalimistel-on-osalenud-juba-ule-30-miljoni-ameeriklase/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6445098/abc-news-eelvalimistel-on-osalenud-juba-ule-30-miljoni-ameeriklase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445095/netanyahu-kiitis-trumpi-iraanile-sanktsioonide-taaskehtestamise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vjQ1CTJT7hElDjiInldyK27DakM=/670x380/filters:focal(1938x486:5706x3837)/nginx/o/2018/10/14/11497604t1h702c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6445095/netanyahu-kiitis-trumpi-iraanile-sanktsioonide-taaskehtestamise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Netanyahu kiitis Trumpi Iraanile sanktsioonide taaskehtestamise eest</span> </a><a href="https://www.postimees.ee/6445095/netanyahu-kiitis-trumpi-iraanile-sanktsioonide-taaskehtestamise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445068/suurias-hukkus-usa-juhitava-koalitsiooni-ohulookides-14-tsivilisti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jPPnK05le6vvfYo4EZxVhEsrn4E=/670x380/smart/nginx/o/2018/02/21/7606213t1h5624.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.postimees.ee/6445068/suurias-hukkus-usa-juhitava-koalitsiooni-ohulookides-14-tsivilisti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Süürias hukkus USA juhitava koalitsiooni õhulöökides 14 tsivilisti</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445068/suurias-hukkus-usa-juhitava-koalitsiooni-ohulookides-14-tsivilisti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6445068/suurias-hukkus-usa-juhitava-koalitsiooni-ohulookides-14-tsivilisti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445051/prantsuse-saadik-loodetavasti-sunnib-suuria-pohiseaduskomisjon-tanavu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bJK6ZRKGzFqBB7TP5iJ_YmOUqL4=/1370x700/filters:focal(2049x201:4439x1881)/nginx/o/2018/10/28/11531785t1hdb14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6445051/prantsuse-saadik-loodetavasti-sunnib-suuria-pohiseaduskomisjon-tanavu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsuse saadik: loodetavasti sünnib Süüria põhiseaduskomisjon tänavu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445051/prantsuse-saadik-loodetavasti-sunnib-suuria-pohiseaduskomisjon-tanavu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6445051/prantsuse-saadik-loodetavasti-sunnib-suuria-pohiseaduskomisjon-tanavu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-l4410bafs3" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-9mmthlwdmi" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-6kp7agnld5" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ota9a4pguo" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-7o88wba286" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 116.667%}</style><iframe src="https://v.postimees.ee/pank-2/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omon-i-kindrali-tutre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8WcJ11SBWMF16Sl7fG958_AdOs0=/2000x870/smart/nginx/o/2018/11/04/11547744t1hd713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omon-i-kindrali-tutre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandaal Venemaal: juhtivad politseiametnikud vägistasid OMON-i kindrali tütre</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omon-i-kindrali-tutre/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omon-i-kindrali-tutre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6445166/jahilkaik-piirissaarel-loppes-kuuliga-jalas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tJr8efnn5ZfEbwDBx3muBUdIjg0=/670x380/smart/nginx/o/2018/11/04/11548600t1ha07a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tartu.postimees.ee/6445166/jahilkaik-piirissaarel-loppes-kuuliga-jalas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahilkäik Piirissaarel lõppes kuuliga jalas</span> </a><a href="https://tartu.postimees.ee/6445166/jahilkaik-piirissaarel-loppes-kuuliga-jalas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6445021/auhinnasadu-on-labi-nemad-on-myhits-awards-voitjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GZSVcNsKK3AtY5zkt97njT-6wXs=/670x380/smart/nginx/o/2018/11/04/11548291t1hb69e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6445021/auhinnasadu-on-labi-nemad-on-myhits-awards-voitjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Auhinnasadu on läbi: nemad on MyHits Awards võitjad...</span> </a><a href="https://elu24.postimees.ee/6445021/auhinnasadu-on-labi-nemad-on-myhits-awards-voitjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445136/video-mupo-ametnik-paases-ulinapilt-jalakaijate-alas-kihutanud-mortsukautojuhi-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OZpm2d_QJQQzCv1-XA9N3thcKWo=/1370x700/smart/nginx/o/2018/11/04/11548549t1h8d10.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/253" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6445136/video-mupo-ametnik-paases-ulinapilt-jalakaijate-alas-kihutanud-mortsukautojuhi-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: mupo ametnik pääses ülinapilt jalakäijate alas kihutanud autojuhi eest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445136/video-mupo-ametnik-paases-ulinapilt-jalakaijate-alas-kihutanud-mortsukautojuhi-eest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6445136/video-mupo-ametnik-paases-ulinapilt-jalakaijate-alas-kihutanud-mortsukautojuhi-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6445136/video-mupo-ametnik-paases-ulinapilt-jalakaijate-alas-kihutanud-mortsukautojuhi-eest" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/bDhLOighdw2JZYC1moLCC05ebBw=/230x130/filters:focal(690x530:750x615)/nginx/o/2018/11/04/11548543t1h95ee.jpg" srcset="//f7.pmo.ee/bDhLOighdw2JZYC1moLCC05ebBw=/230x130/filters:focal(690x530:750x615)/nginx/o/2018/11/04/11548543t1h95ee.jpg, //f7.pmo.ee/hbujWlkQMgWyygBQDRevBAt_fDc=/460x260/filters:focal(690x530:750x615)/nginx/o/2018/11/04/11548543t1h95ee.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6445150/vanglas-loengut-pidanud-maratoonar-juba-uksest-sisse-astudes-tundsin-tuttavat-lohna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iIvIQxASLPVAzFF8pojGqGMnBIk=/670x380/filters:focal(1580x0:3879x2579)/nginx/o/2018/11/04/11548570t1h666a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6445150/vanglas-loengut-pidanud-maratoonar-juba-uksest-sisse-astudes-tundsin-tuttavat-lohna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanglas loengut pidanud maratoonar: juba uksest sisse astudes tundsin tuttavat lõhna</span> </a><a href="https://sport.postimees.ee/6445150/vanglas-loengut-pidanud-maratoonar-juba-uksest-sisse-astudes-tundsin-tuttavat-lohna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6445143/tanavakusitlus-kuidas-suhtute-alanud-joulumuukidesse-tekitavad-need-ostusoovi-voi-veel-on-liiga-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8-4Spu4LypWfc81sOaQdtKIoxsE=/670x380/smart/nginx/o/2018/11/04/11548554t1h8fda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6445143/tanavakusitlus-kuidas-suhtute-alanud-joulumuukidesse-tekitavad-need-ostusoovi-voi-veel-on-liiga-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavaküsitlus: kuidas suhtute alanud jõulumüükidesse, tekitavad need ostusoovi või veel on liiga vara?</span> </a><a href="https://sakala.postimees.ee/6445143/tanavakusitlus-kuidas-suhtute-alanud-joulumuukidesse-tekitavad-need-ostusoovi-voi-veel-on-liiga-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6443121/nba-nadal-kas-lebron-james-teeb-lakersi-eest-kogu-too-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5LM_5IRPxj60vbQEGbbsJ6s_x0o=/1370x700/smart/nginx/o/2018/11/04/11548558t1h4830.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">--:--</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6443121/nba-nadal-kas-lebron-james-teeb-lakersi-eest-kogu-too-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«NBA nädal»: kas LeBron James teeb Lakersi eest kogu töö ära?</span> </a><a href="https://sport.postimees.ee/6443121/nba-nadal-kas-lebron-james-teeb-lakersi-eest-kogu-too-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6443121/nba-nadal-kas-lebron-james-teeb-lakersi-eest-kogu-too-ara" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/tupktq7RAcZcElbRhBNmF9TtZCE=/230x130/filters:focal(1932x34:3176x1183)/nginx/o/2018/11/01/11540759t1h622c.jpg" srcset="//f11.pmo.ee/tupktq7RAcZcElbRhBNmF9TtZCE=/230x130/filters:focal(1932x34:3176x1183)/nginx/o/2018/11/01/11540759t1h622c.jpg, //f11.pmo.ee/rHI_P1iGQFjr3Ib7kkTL0GP8LO0=/460x260/filters:focal(1932x34:3176x1183)/nginx/o/2018/11/01/11540759t1h622c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_8OV64hRfdJUVp4kZ-BvuvZDZz4=/670x380/filters:focal(599x540:653x577)/nginx/o/2018/11/02/11543867t1hab1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Myrakas vestab: saastatootjad hõõruvad käsi, aga inimestel kilod aina kogunevad</span> </a><a href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6445038/votmekusimus-mida-teevad-inimesed-veebruaris-kui-neid-ootab-suur-maksutagastus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8NbdI63ckqbg_JTZG1v7ybp2Yqc=/670x380/smart/nginx/o/2018/05/17/7848195t1hc6c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6445038/votmekusimus-mida-teevad-inimesed-veebruaris-kui-neid-ootab-suur-maksutagastus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võtmeküsimus: mida teevad inimesed veebruaris, kui neid ootab suur maksutagastus?</span> </a><a href="https://majandus24.postimees.ee/6445038/votmekusimus-mida-teevad-inimesed-veebruaris-kui-neid-ootab-suur-maksutagastus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6445055/kris-meeke-naasis-ralliradadele-voistlust-jaab-maarima-kaardilugeja-surmanud-onnetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kSnYOwc6x9mPSWc9fQVsAdAMywM=/1370x700/filters:focal(434x87:614x290)/nginx/o/2018/11/03/11547019t1h5398.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://sport.postimees.ee/6445055/kris-meeke-naasis-ralliradadele-voistlust-jaab-maarima-kaardilugeja-surmanud-onnetus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kris Meeke naasis ralliradadele, võistlust jääb määrima kaardilugeja surmanud õnnetus</span> </a><a href="https://sport.postimees.ee/6445055/kris-meeke-naasis-ralliradadele-voistlust-jaab-maarima-kaardilugeja-surmanud-onnetus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qhvbc8hgpz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/2hkWABUMzNpSHcwOydHwIiC4odY=/60x60/smart/nginx/o/2017/09/13/7096045t1h0f2b.jpg" data-lazy-src-x2="//f7.pmo.ee/RWtVydC3Khze8lCBSCS8Vl2L3h4=/120x120/smart/nginx/o/2017/09/13/7096045t1h0f2b.jpg"><p class="site-footer__author-name">Sander Punamäe</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:sander.punamae@postimees.ee">sander.punamae@postimees.ee</a><p>5287811</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3db7bf27b60dd524941e.js"></script></body></html>