<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/UhJvdGxl1ygyFZDWIkbSQwOGMO4=/1200x630/smart/nginx/o/2018/12/04/11629401t1h7344.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/UhJvdGxl1ygyFZDWIkbSQwOGMO4=/1200x630/smart/nginx/o/2018/12/04/11629401t1h7344.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Neli Kataloonia iseseisvuslast alustas vanglas näljastreiki"><meta property="twitter:title" content="Neli Kataloonia iseseisvuslast alustas vanglas näljastreiki"><meta property="og:url" content="https://www.postimees.ee/6469483/neli-kataloonia-iseseisvuslast-alustas-vanglas-naljastreiki"><meta property="twitter:url" content="https://www.postimees.ee/6469483/neli-kataloonia-iseseisvuslast-alustas-vanglas-naljastreiki"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Neli vanglas kohtuprotsessi ootavat Kataloonia iseseisvuslaste liidrit alustasid näljastreiki, kuna nende hinnangul kohtleb Hispaania justiitssüsteem neid ebaõiglaselt."><meta property="twitter:description" content="Neli vanglas kohtuprotsessi ootavat Kataloonia iseseisvuslaste liidrit alustasid näljastreiki, kuna nende hinnangul kohtleb Hispaania justiitssüsteem neid ebaõiglaselt."><meta property="og:type" content="article"><meta property="article:section" content="Maailm"><meta property="article:tag" content="Hispaania"><meta property="article:tag" content="kataloonia"><meta property="article:tag" content="pedro sáncheze"><meta property="article:tag" content="Quim Torra"><meta name="article:published_time" content="2018-12-04T17:02:07+02:00"><meta name="article:modified_time" content="2018-12-04T17:04:19+02:00"><meta name="description" content="Neli vanglas kohtuprotsessi ootavat Kataloonia iseseisvuslaste liidrit alustasid näljastreiki, kuna nende hinnangul kohtleb Hispaania justiitssüsteem neid ebaõiglaselt."><meta name="keywords" content="Hispaania, kataloonia, pedro sáncheze, Quim Torra"><link rel="canonical" href="https://www.postimees.ee/6469483/neli-kataloonia-iseseisvuslast-alustas-vanglas-naljastreiki"><link rel="alternate" href="https://m.postimees.ee/section/81/6469483"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>Neli Kataloonia iseseisvuslast alustas vanglas näljastreiki - Maailm - Postimees.ee - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-5588423703e163c4a856.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-81 article-6469483"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDQuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiTkFUSVZFX0FQUFMiOnsicmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIn0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6ImFwb2xsby50dm5ldC5sdiJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.postimees.ee/search">T, 4.12.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/6461096/maailmapank-soovitab-muuta-emo-rahastamist" class="quote__text">«Digiregistratuur ei lahenda midagi, see on poliitikute hetkerõõm.» </a><a href="https://www.postimees.ee/6461096/maailmapank-soovitab-muuta-emo-rahastamist" class="quote__author section-border-color"><span class="slab section-font-color">Ralf Allikvee, Ida-Tallinna keskhaigla juhataja</span></a></div><a href="https://www.postimees.ee/6461096/maailmapank-soovitab-muuta-emo-rahastamist" class="quote__image"><img src="//f8.pmo.ee/ftRY3d4uuK1dq7_UuBAEBN0_FUs=/72x72/smart/nginx/o/2018/11/23/11597582t1ha485.jpg" srcset="//f8.pmo.ee/ftRY3d4uuK1dq7_UuBAEBN0_FUs=/72x72/smart/nginx/o/2018/11/23/11597582t1ha485.jpg, //f8.pmo.ee/5E5rf9lng1gt6BjnOh_p2Qh8WFM=/144x144/smart/nginx/o/2018/11/23/11597582t1ha485.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="81" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/123">Maailm</a></li><li class="breadcrumb-item">Neli Kataloonia iseseisvuslast alustas vanglas näljastreiki</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Neli Kataloonia iseseisvuslast alustas vanglas näljastreiki</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/94248" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">The Guardian / PM</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6469483/neli-kataloonia-iseseisvuslast-alustas-vanglas-naljastreiki%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469483" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Neli%20Kataloonia%20iseseisvuslast%20alustas%20vanglas%20n%C3%A4ljastreiki&url=https://www.postimees.ee/6469483/neli-kataloonia-iseseisvuslast-alustas-vanglas-naljastreiki%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469483" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Neli%20Kataloonia%20iseseisvuslast%20alustas%20vanglas%20n%C3%A4ljastreiki&url=https://www.postimees.ee/6469483/neli-kataloonia-iseseisvuslast-alustas-vanglas-naljastreiki%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469483" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Neli Kataloonia iseseisvuslast alustas vanglas näljastreiki&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6469483/neli-kataloonia-iseseisvuslast-alustas-vanglas-naljastreiki%3Futm_source%3Demail%26utm_content%3D6469483" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://www.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://www.postimees.ee/6469483/neli-kataloonia-iseseisvuslast-alustas-vanglas-naljastreiki/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">4. detsember 2018, 17:02</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11629401" image-url="//f9.pmo.ee/VfLJzhTox-s6-io7s7s_eINM2FM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/04/11629401t1h7344.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11629401)" src="//f9.pmo.ee/-vIKbYC1os8OjcI-r36hOsd3508=/685x410/smart/nginx/o/2018/12/04/11629401t1h7344.jpg" srcset="//f9.pmo.ee/-vIKbYC1os8OjcI-r36hOsd3508=/685x410/smart/nginx/o/2018/12/04/11629401t1h7344.jpg, //f9.pmo.ee/Lqm7DQ4zvbLWmr1otQtEI52Lm2U=/1370x820/smart/nginx/o/2018/12/04/11629401t1h7344.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Barcelonas tulid eile inimesed tänavale avaldama toetust vangistatud kodanikuühenduseaktivistile Jordi Sànchezele ja endisele Kataloonia valitsuse kõneisikule Jordi Turullile.</p><p class="figure__caption--name" itemprop="creator">FOTO: Enric Fontcuberta / EPA / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-1nrorgsrwf" :preview-length="0" video-id="26788" video-stream-type="VOD" video-headline="6469483 Neli Kataloonia iseseisvuslast alustas vanglas näljastreiki" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/f2e93828-cf85-40e7-b3a2-0f39a6435096.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Neli vanglas kohtuprotsessi ootavat Kataloonia iseseisvuslaste liidrit alustasid näljastreiki, kuna nende hinnangul kohtleb Hispaania justiitssüsteem neid ebaõiglaselt.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n2759iua31" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ivri6veh50" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kodanikuühenduseaktivist Jordi Sànchez ja endine Kataloonia valitsuse kõneisik Jordi Turull alustasid Lledonersi vanglas näljastreiki juba laupäeval, eile ühinesid nendega ka endine taristuminister Josep Rull ja endine siseminister Joaquim Forn.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sànchez ja Turull süüdistavad Hispaania põhiseaduskohust apellatsioonide blokeerimises, et nende asi ei jõuaks edasi Euroopa inimõiguste kohtusse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Me nõuame erapooletut ja hoolast põhiseaduskohust, mis ei takistaks meie õiguste rakendamist,» teatasid mehed avalduses. «Me ei palu põhiseaduskohtult erikohtlemist. Aga me ei kavatse tegevusetult aktsepteerida diskrimineerimist või põhjusetut aja raiskamist.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hispaania peaministri Pedro Sáncheze sõnul on uudis näljastreigist loomulikult halb, kuid katalaanide vangistatud liidreid koheldakse tema väitel vastavalt seadusele</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Minu arvates on oluline rõhutada, et neile tagatakse õiglane kohtupidamine, sest me elame õigusriigis ning kohtunikkond on sõltumatu,» lausus peaminister.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samas Kataloonia president Quim Torra on nimetanud Hispaania kohtusüsteemi käitumist üheks hullemaks ülekohtuks, mida Euroopas viimastel aastatel on nähtud.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6469483/neli-kataloonia-iseseisvuslast-alustas-vanglas-naljastreiki%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469483" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Neli%20Kataloonia%20iseseisvuslast%20alustas%20vanglas%20n%C3%A4ljastreiki&url=https://www.postimees.ee/6469483/neli-kataloonia-iseseisvuslast-alustas-vanglas-naljastreiki%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469483" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Neli%20Kataloonia%20iseseisvuslast%20alustas%20vanglas%20n%C3%A4ljastreiki&url=https://www.postimees.ee/6469483/neli-kataloonia-iseseisvuslast-alustas-vanglas-naljastreiki%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469483" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Neli Kataloonia iseseisvuslast alustas vanglas näljastreiki&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6469483/neli-kataloonia-iseseisvuslast-alustas-vanglas-naljastreiki%3Futm_source%3Demail%26utm_content%3D6469483" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://www.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://www.postimees.ee/6469483/neli-kataloonia-iseseisvuslast-alustas-vanglas-naljastreiki/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6469483" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6469483" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/3290/hispaania">Hispaania</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/8863/kataloonia">kataloonia</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/553837/pedro-sancheze">pedro sáncheze</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/551899/quim-torra">Quim Torra</a></li></ul><comments-teaser :article="6469483" :comment-count="1" article-url="https://www.postimees.ee/6469483/neli-kataloonia-iseseisvuslast-alustas-vanglas-naljastreiki"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4yh6u79nq1" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-igyns0wmi9" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-123" data-section="123" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee/section/123">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6469153/ulevaade-miks-prantslased-pidevalt-protestivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Dpn_KZY4aNKZiy51bUwOLALiRUc=/2000x870/filters:focal(1732x1466:2714x2352)/nginx/o/2018/12/04/11629317t1h3fb4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6469153/ulevaade-miks-prantslased-pidevalt-protestivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: miks prantslased pidevalt protestivad?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6469153/ulevaade-miks-prantslased-pidevalt-protestivad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6469153/ulevaade-miks-prantslased-pidevalt-protestivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6469423/gobzems-annaks-lati-uues-valitsuses-enim-kohti-uuele-konservatiivsele-parteile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VL-TN7mEe549twtHVB7m6ZwmGCI=/436x250/filters:focal(758x449:1469x1182)/nginx/o/2018/12/04/11629237t1hf6ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6469423/gobzems-annaks-lati-uues-valitsuses-enim-kohti-uuele-konservatiivsele-parteile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gobzems annaks Läti uues valitsuses enim kohti Uuele Konservatiivsele Parteile</span> </a><a href="https://www.postimees.ee/6469423/gobzems-annaks-lati-uues-valitsuses-enim-kohti-uuele-konservatiivsele-parteile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6469379/euroala-rahandusministrid-leppisid-kokku-reformides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zhDC9hF-b69nvvdx75XXljqROvw=/436x250/smart/nginx/o/2018/12/04/11628933t1h0b68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6469379/euroala-rahandusministrid-leppisid-kokku-reformides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroala rahandusministrid leppisid kokku reformides</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6469379/euroala-rahandusministrid-leppisid-kokku-reformides/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6469379/euroala-rahandusministrid-leppisid-kokku-reformides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6469340/pohja-korea-saadab-legendaarse-telenao-pensionile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WwrObH1pBnZSsVk28_j2dDLtviU=/436x250/filters:focal(1264x605:1759x1051)/nginx/o/2018/12/04/11628604t1h35bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6469340/pohja-korea-saadab-legendaarse-telenao-pensionile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea saadab legendaarse telenäo pensionile</span> </a><a href="https://www.postimees.ee/6469340/pohja-korea-saadab-legendaarse-telenao-pensionile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qlegdzre3n" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6468940/prantsuse-valitsus-kulmutab-vagivaldsete-meeleavaldusteni-viinud-kutuseaktsiisi-tostmise-plaani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YHswaGoamZfOVbAFMfo_yZRwTmw=/2000x870/filters:focal(1131x261:2432x1640)/nginx/o/2018/12/04/11627105t1h5fac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6468940/prantsuse-valitsus-kulmutab-vagivaldsete-meeleavaldusteni-viinud-kutuseaktsiisi-tostmise-plaani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsuse valitsus külmutab vägivaldsete meeleavaldusteni viinud kütuseaktsiisi tõstmise plaani</span> <span class="list-article__additional-headline">Täiendatud!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6468940/prantsuse-valitsus-kulmutab-vagivaldsete-meeleavaldusteni-viinud-kutuseaktsiisi-tostmise-plaani/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">26 </span></a><a href="https://majandus24.postimees.ee/6468940/prantsuse-valitsus-kulmutab-vagivaldsete-meeleavaldusteni-viinud-kutuseaktsiisi-tostmise-plaani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6469272/keenias-tappis-johker-rituaal-teismelise-noormehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JuowB7olRV49YdI614Gj9m7dV4g=/670x380/filters:focal(1791x1825:2566x2573)/nginx/o/2018/12/04/11628458t1h95b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6469272/keenias-tappis-johker-rituaal-teismelise-noormehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keenias tappis jõhker rituaal teismelise noormehe</span> </a><a href="https://www.postimees.ee/6469272/keenias-tappis-johker-rituaal-teismelise-noormehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6469271/armeenias-hukkus-sojalennuki-allakukkumisel-kaks-pilooti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/l0HBuKjaZniDGrLYC3Mu0tXUpFo=/670x380/smart/nginx/o/2018/12/04/11628415t1h5a0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6469271/armeenias-hukkus-sojalennuki-allakukkumisel-kaks-pilooti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armeenias hukkus sõjalennuki allakukkumisel kaks pilooti</span> </a><a href="https://www.postimees.ee/6469271/armeenias-hukkus-sojalennuki-allakukkumisel-kaks-pilooti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6461739/blogi-ukraina-vaitel-rundasid-vene-kuberpahalased-nende-kohtususteemi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WELHyJUBtLJ4IAdR8WN2IwMY6_Q=/1370x700/filters:focal(1571x990:2774x1966)/nginx/o/2018/12/04/11629475t1hb800.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6461739/blogi-ukraina-vaitel-rundasid-vene-kuberpahalased-nende-kohtususteemi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI. Ukraina väitel ründasid Vene küberpahalased nende kohtusüsteemi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6461739/blogi-ukraina-vaitel-rundasid-vene-kuberpahalased-nende-kohtususteemi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">303 </span></a><a href="https://www.postimees.ee/6461739/blogi-ukraina-vaitel-rundasid-vene-kuberpahalased-nende-kohtususteemi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6468904/politico-nimetas-mojukaimate-eurooplaste-hulka-heli-tiirmaa-klaari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8OU8aYJaVHfsg8HWBvPjtn9dyXM=/670x380/smart/nginx/o/2018/10/04/11466990t1h87f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6468904/politico-nimetas-mojukaimate-eurooplaste-hulka-heli-tiirmaa-klaari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politico nimetas mõjukaimate eurooplaste hulka Heli Tiirmaa-Klaari</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6468904/politico-nimetas-mojukaimate-eurooplaste-hulka-heli-tiirmaa-klaari/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6468904/politico-nimetas-mojukaimate-eurooplaste-hulka-heli-tiirmaa-klaari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6468751/lohenev-maailm-kogunes-kliimaleppe-jargmise-etapi-aruteludeks-poola-kivisoekeskusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/irJ8KgEWdKpGX2jovzDB0-zyW_0=/670x380/smart/nginx/o/2018/12/03/11626729t1h7634.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6468751/lohenev-maailm-kogunes-kliimaleppe-jargmise-etapi-aruteludeks-poola-kivisoekeskusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõhenev maailm kogunes kliimaleppe järgmise etapi aruteludeks Poola kivisöekeskusesse</span> </a><a href="https://heureka.postimees.ee/6468751/lohenev-maailm-kogunes-kliimaleppe-jargmise-etapi-aruteludeks-poola-kivisoekeskusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6469159/turgi-pidas-kinni-137-vaidetavat-gulenisti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pJVrSLDK8xFIEh-kZs2ZB8flyJo=/1370x700/filters:focal(114x1577:1358x2324)/nginx/o/2018/12/04/11627623t1hb002.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6469159/turgi-pidas-kinni-137-vaidetavat-gulenisti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türgi pidas kinni 137 väidetavat gülenisti</span> </a><a href="https://www.postimees.ee/6469159/turgi-pidas-kinni-137-vaidetavat-gulenisti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-0nqc89ffru" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-t3q8rvodon" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.44.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik?</span> </a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6469510/balti-jaama-turul-varga-kinni-puudnud-naine-vois-saada-ohtliku-nakkuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zr8kS5HF2BPs1zAuyiQPCRTNMwk=/2000x870/filters:focal(615x73:1442x895)/nginx/o/2018/12/04/11629456t1hd9c5.jpg')"><video-background element-id="v-qbwaco98z8" :video-id="6500706" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/12/04/Balti_jaama_rselus_gNUidZv/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/12/04/Balti_jaama_rselus_gNUidZv/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/12/04/Balti_jaama_rselus_gNUidZv/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab" style="color: #4dade9">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://www.postimees.ee/6469510/balti-jaama-turul-varga-kinni-puudnud-naine-vois-saada-ohtliku-nakkuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Balti jaama turul varga kinni püüdnud naine võis saada ohtliku nakkuse</span> </a><a href="https://www.postimees.ee/6469510/balti-jaama-turul-varga-kinni-puudnud-naine-vois-saada-ohtliku-nakkuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6469510/balti-jaama-turul-varga-kinni-puudnud-naine-vois-saada-ohtliku-nakkuse" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/VJb5YU3HhDwUDUTMGvXqfWmmdFc=/230x130/smart/nginx/o/2018/12/04/11629451t1hd763.jpg" srcset="//f7.pmo.ee/VJb5YU3HhDwUDUTMGvXqfWmmdFc=/230x130/smart/nginx/o/2018/12/04/11629451t1hd763.jpg, //f7.pmo.ee/JxAQrhiGKv-8iilISed6yuzBPcc=/460x260/smart/nginx/o/2018/12/04/11629451t1hd763.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6468489/otse-postimehest-jaak-madison-ekre-ettepanekust-loobuda-piirileppest-venemaaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qmqFmO6Lpq6I1E3fKxQrSfC7LKc=/670x380/smart/nginx/o/2018/11/16/11580213t1h7a9f.jpg')"><video-background element-id="v-u6s5zp1dwr" :video-id="6500694" video-sources="https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_12/2018_12_04_otse_postimehest_jaak_madison/play.smil/playlist.m3u8,https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_12/2018_12_04_otse_postimehest_jaak_madison/play.smil/manifest.mpd,https://pm-dl.babahhcdn.com/pm/2018_12/2018_12_04_otse_postimehest_jaak_madison/play.smil," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>232</span></div></div><a href="https://tv.postimees.ee/6468489/otse-postimehest-jaak-madison-ekre-ettepanekust-loobuda-piirileppest-venemaaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Madison «Otse Postimehest» saates: võllapuu ja habemega president pole vaenule üleskutsuv</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6468489/otse-postimehest-jaak-madison-ekre-ettepanekust-loobuda-piirileppest-venemaaga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">22</span><div class="list-article__free-text" style="color: #4dade9;">Järelvaadatav</div></a><a href="https://tv.postimees.ee/6468489/otse-postimehest-jaak-madison-ekre-ettepanekust-loobuda-piirileppest-venemaaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6469468/lasse-lehis-kui-pension-ei-soltuks-uldse-sotsiaalmaksust-poleks-seda-maksu-uldse-tarvis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GG54xa_bqddbVXc_cFOLSBR7UTE=/670x380/filters:focal(394x0:1762x1846)/nginx/o/2018/11/02/11544428t1h15e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a></div><a href="https://www.postimees.ee/6469468/lasse-lehis-kui-pension-ei-soltuks-uldse-sotsiaalmaksust-poleks-seda-maksu-uldse-tarvis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasse Lehis: kui pension ei sõltuks üldse sotsiaalmaksust, poleks seda maksu üldse tarvis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6469468/lasse-lehis-kui-pension-ei-soltuks-uldse-sotsiaalmaksust-poleks-seda-maksu-uldse-tarvis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6469468/lasse-lehis-kui-pension-ei-soltuks-uldse-sotsiaalmaksust-poleks-seda-maksu-uldse-tarvis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6468512/kristiina-baum-rootsis-tehti-seksuaalkasvatuses-revolutsioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/40Nr8kigBiEDUx7StkAde71Z7FY=/1370x700/smart/nginx/o/2018/12/04/11628413t1h96fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://arvamus.postimees.ee/6468512/kristiina-baum-rootsis-tehti-seksuaalkasvatuses-revolutsioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristiina Baum: Rootsis tehti seksuaalkasvatuses revolutsioon</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6468512/kristiina-baum-rootsis-tehti-seksuaalkasvatuses-revolutsioon/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://arvamus.postimees.ee/6468512/kristiina-baum-rootsis-tehti-seksuaalkasvatuses-revolutsioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6469397/kaitsevagi-ostab-uued-automaatrelvad-usa-relvatootjalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1KjVmN1ekHCeHoGErCQCGxCqkVk=/670x380/filters:focal(1595x61:4390x2133)/nginx/o/2018/03/29/7735737t1h9e8e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://www.postimees.ee/6469397/kaitsevagi-ostab-uued-automaatrelvad-usa-relvatootjalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitsevägi ostab uued automaatrelvad USA relvatootjalt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6469397/kaitsevagi-ostab-uued-automaatrelvad-usa-relvatootjalt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://www.postimees.ee/6469397/kaitsevagi-ostab-uued-automaatrelvad-usa-relvatootjalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6469284/kaubamaja-ja-solarise-vaheline-kvartal-uueneb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_itTE15M1nEwnf5o5iLxKG_2Ruw=/670x380/smart/nginx/o/2018/12/04/11628436t1hc075.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6469284/kaubamaja-ja-solarise-vaheline-kvartal-uueneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaubamaja ja Solarise vaheline kvartal saab täiesti uue näo</span> </a><a href="https://majandus24.postimees.ee/6469284/kaubamaja-ja-solarise-vaheline-kvartal-uueneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6461739/blogi-ukraina-vaitel-rundasid-vene-kuberpahalased-nende-kohtususteemi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WELHyJUBtLJ4IAdR8WN2IwMY6_Q=/1370x700/filters:focal(1571x990:2774x1966)/nginx/o/2018/12/04/11629475t1hb800.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6461739/blogi-ukraina-vaitel-rundasid-vene-kuberpahalased-nende-kohtususteemi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI. Ukraina väitel ründasid Vene küberpahalased nende kohtusüsteemi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6461739/blogi-ukraina-vaitel-rundasid-vene-kuberpahalased-nende-kohtususteemi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">303 </span></a><a href="https://www.postimees.ee/6461739/blogi-ukraina-vaitel-rundasid-vene-kuberpahalased-nende-kohtususteemi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6469248/lugeja-kiri-tooandja-miks-sa-nii-teed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7GGIpEpU-hYDlUiqwhnxHqAVBOU=/670x380/filters:focal(510x482:1530x1575)/nginx/o/2018/12/04/11628518t1hf33f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://arvamus.postimees.ee/6469248/lugeja-kiri-tooandja-miks-sa-nii-teed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja kiri: tööandja, miks sa nii teed?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6469248/lugeja-kiri-tooandja-miks-sa-nii-teed/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/6469248/lugeja-kiri-tooandja-miks-sa-nii-teed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6469355/galerii-kaamos-kinnisvara-ehitab-magusasse-piirkonda-hiiglasliku-arilinnaku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bZ0RONhnNXRhk04HpC4A1hU7jzU=/670x380/smart/nginx/o/2018/12/04/11628867t1h9df0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6469355/galerii-kaamos-kinnisvara-ehitab-magusasse-piirkonda-hiiglasliku-arilinnaku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Kaamos kinnisvara ehitab magusasse piirkonda hiiglasliku ärilinnaku</span> </a><a href="https://majandus24.postimees.ee/6469355/galerii-kaamos-kinnisvara-ehitab-magusasse-piirkonda-hiiglasliku-arilinnaku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6469329/piltuudis-juri-ratas-nagi-jalle-arnold-schwarzeneggerit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Lxa7G7s_P-hCgnWB-qJNvQwJWoQ=/1370x700/filters:focal(916x332:1893x1254)/nginx/o/2018/12/04/11628531t1h868f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.postimees.ee/6469329/piltuudis-juri-ratas-nagi-jalle-arnold-schwarzeneggerit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Jüri Ratas nägi jälle Arnold Schwarzeneggerit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6469329/piltuudis-juri-ratas-nagi-jalle-arnold-schwarzeneggerit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6469329/piltuudis-juri-ratas-nagi-jalle-arnold-schwarzeneggerit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pbcvh1py1m" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/rJHBSDLIHEq934NYA9aM0k7UtTQ=/60x60/smart/nginx/o/2017/01/05/6229505t1h4c4d.jpg" data-lazy-src-x2="//f7.pmo.ee/dHl7foEeV9x5ZZTyQ68YlKYKsYY=/120x120/smart/nginx/o/2017/01/05/6229505t1h4c4d.jpg"><p class="site-footer__author-name">Nele-Mai Olup</p></div><div class="site-footer__top-group"></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5d52ccc6f8aedabce0df.js"></script></body></html>