<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/h2jIjPg47wvRZYRQ1CtAySyMt1A=/1200x630/filters:focal(788x288:2146x809)/nginx/o/2019/02/15/11790484t1h5a2b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/h2jIjPg47wvRZYRQ1CtAySyMt1A=/1200x630/filters:focal(788x288:2146x809)/nginx/o/2019/02/15/11790484t1h5a2b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="OTSEBLOGI MÜNCHENIST: kus on kõige hullem olla laps?"><meta property="twitter:title" content="OTSEBLOGI MÜNCHENIST: kus on kõige hullem olla laps?"><meta property="og:url" content="https://www.postimees.ee/6523646/otseblogi-munchenist-kus-on-koige-hullem-olla-laps"><meta property="twitter:url" content="https://www.postimees.ee/6523646/otseblogi-munchenist-kus-on-koige-hullem-olla-laps"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Postimees blogib sel nädalavahetusel Müncheni julgeolekukonverentsi. 1963. aastast peetav konverents on selle klassi ürituste vaieldamatu tipp, koht, kus oma kursivalikuist maailmale märku andmas käimine on loomulik aasta osa nii Venemaa ja USA kui Saudi Araabia ja ELi liidritele."><meta property="twitter:description" content="Postimees blogib sel nädalavahetusel Müncheni julgeolekukonverentsi. 1963. aastast peetav konverents on selle klassi ürituste vaieldamatu tipp, koht, kus oma kursivalikuist maailmale märku andmas käimine on loomulik aasta osa nii Venemaa ja USA kui Saudi Araabia ja ELi liidritele."><meta property="og:type" content="article"><meta property="article:section" content="Maailm"><meta property="article:tag" content="münchen"><meta property="article:tag" content="müncheni julgeolekukonverents"><meta name="article:published_time" content="2019-02-15T09:48:31+02:00"><meta name="article:modified_time" content="2019-02-15T13:58:04+02:00"><meta name="description" content="Postimees blogib sel nädalavahetusel Müncheni julgeolekukonverentsi. 1963. aastast peetav konverents on selle klassi ürituste vaieldamatu tipp, koht, kus oma kursivalikuist maailmale märku andmas käimine on loomulik aasta osa nii Venemaa ja USA kui Saudi Araabia ja ELi liidritele."><meta name="keywords" content="münchen, müncheni julgeolekukonverents"><link rel="canonical" href="https://www.postimees.ee/6523646/otseblogi-munchenist-kus-on-koige-hullem-olla-laps"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>OTSEBLOGI MÜNCHENIST: kus on kõige hullem olla laps? - Maailm - Postimees.ee - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e5e5162f27b76de7aa57.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-81 article-6523646"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6MzAwLCJWRVJTSU9OIjoiNS41Ni4wIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.postimees.ee/search">R, 15.02.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://heureka.postimees.ee/6516844/andi-hektor-ministrid-soidavad-teadusraha-jagamisel-ule-analuusidest-ja-kokkulepetest" class="quote__text">Ministeeriumid üritavad teadusrahastuse summade alla pressida paljusid tegevus, mis ei ole teadus-arendustegevus. Teaduskoja seisukoht on ühene: see on statistikaga mängimine, n-ö Kreeka tegemine. </a><a href="https://heureka.postimees.ee/6516844/andi-hektor-ministrid-soidavad-teadusraha-jagamisel-ule-analuusidest-ja-kokkulepetest" class="quote__author section-border-color"><span class="slab section-font-color">Andi Hektor</span></a></div><a href="https://heureka.postimees.ee/6516844/andi-hektor-ministrid-soidavad-teadusraha-jagamisel-ule-analuusidest-ja-kokkulepetest" class="quote__image"><img src="//f7.pmo.ee/cW03oGRyy7d1fldYElqJ3HEPJlI=/72x72/smart/nginx/o/2018/05/13/7842899t1hd5e2.jpg" srcset="//f7.pmo.ee/cW03oGRyy7d1fldYElqJ3HEPJlI=/72x72/smart/nginx/o/2018/05/13/7842899t1hd5e2.jpg, //f7.pmo.ee/L9-pGwYyCxL2FTUQgvp8yAyT-xg=/144x144/smart/nginx/o/2018/05/13/7842899t1hd5e2.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="81" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/123">Maailm</a></li><li class="breadcrumb-item">OTSEBLOGI MÜNCHENIST: kus on kõige hullem olla laps?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">OTSEBLOGI MÜNCHENIST: kus on kõige hullem olla laps?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/108899" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/XxwRhD5kXQOzOt4J2Z5MGXK7wZk=/40x40/filters:focal(128x67:567x641)/nginx/o/2017/01/06/6230493t1h9a3f.jpg" srcset="//f9.pmo.ee/XxwRhD5kXQOzOt4J2Z5MGXK7wZk=/40x40/filters:focal(128x67:567x641)/nginx/o/2017/01/06/6230493t1h9a3f.jpg, //f9.pmo.ee/jLgefk5Q164rvYgYBgs6jVAWjsk=/80x80/filters:focal(128x67:567x641)/nginx/o/2017/01/06/6230493t1h9a3f.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Evelyn Kaldoja</span> <span class="article-authors__info">München </span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6523646/otseblogi-munchenist-kus-on-koige-hullem-olla-laps%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6523646" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=OTSEBLOGI%20M%C3%9CNCHENIST%3A%20kus%20on%20k%C3%B5ige%20hullem%20olla%20laps%3F&url=https://www.postimees.ee/6523646/otseblogi-munchenist-kus-on-koige-hullem-olla-laps%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6523646" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=OTSEBLOGI%20M%C3%9CNCHENIST%3A%20kus%20on%20k%C3%B5ige%20hullem%20olla%20laps%3F&url=https://www.postimees.ee/6523646/otseblogi-munchenist-kus-on-koige-hullem-olla-laps%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6523646" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20OTSEBLOGI MÜNCHENIST: kus on kõige hullem olla laps?&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6523646/otseblogi-munchenist-kus-on-koige-hullem-olla-laps%3Futm_source%3Demail%26utm_content%3D6523646" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://www.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://www.postimees.ee/6523646/otseblogi-munchenist-kus-on-koige-hullem-olla-laps/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="6"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">15. veebruar 2019, 13:58</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11790484" image-url="//f11.pmo.ee/jq7ioetpY9DkZ_W3OjhKk0qIAgg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/15/11790484t1h5a2b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11790484)" src="//f11.pmo.ee/K4CPDWDev0UyIdFVKbmhoUyOC0c=/685x410/filters:focal(788x288:2146x809)/nginx/o/2019/02/15/11790484t1h5a2b.jpg" srcset="//f11.pmo.ee/K4CPDWDev0UyIdFVKbmhoUyOC0c=/685x410/filters:focal(788x288:2146x809)/nginx/o/2019/02/15/11790484t1h5a2b.jpg, //f11.pmo.ee/2QsYpVPVSWqd2QLK7s3p5EQ4HN4=/1370x820/filters:focal(788x288:2146x809)/nginx/o/2019/02/15/11790484t1h5a2b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Laps Kongos Ntoula külas.</p><p class="figure__caption--name" itemprop="creator">FOTO: SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Postimees blogib sel nädalavahetusel Müncheni julgeolekukonverentsi. 1963. aastast peetav konverents on selle klassi ürituste vaieldamatu tipp, koht, kus oma kursivalikuist maailmale märku andmas käimine on loomulik aasta osa nii Venemaa ja USA kui Saudi Araabia ja ELi liidritele.</p></div><div class="article-body__item article-body__item--htmlElement"><liveblog class="liveblogEmbedContainer" data-liveblog-id="12890" data-type="postimeesLiveblogElement"><script>(function(d, id, options) {
                    window.liveblogs = window.liveblogs || []; window.liveblogs.push(options);
                    if (d.getElementById(id)) {return;}
                    var j = d.createElement("script");
                    var f = d.getElementsByTagName("script")[0];
                    j.id = id; j.src = "https://f.pmo.ee/s/v2/js/liveblogEmbed.js?20181115";
                    f.parentNode.insertBefore(j, f);
                }(document,"lb-script", {"liveblog_id":"12890","options":{"article_id":"6523646"}}));</script></liveblog></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6523646/otseblogi-munchenist-kus-on-koige-hullem-olla-laps%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6523646" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=OTSEBLOGI%20M%C3%9CNCHENIST%3A%20kus%20on%20k%C3%B5ige%20hullem%20olla%20laps%3F&url=https://www.postimees.ee/6523646/otseblogi-munchenist-kus-on-koige-hullem-olla-laps%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6523646" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=OTSEBLOGI%20M%C3%9CNCHENIST%3A%20kus%20on%20k%C3%B5ige%20hullem%20olla%20laps%3F&url=https://www.postimees.ee/6523646/otseblogi-munchenist-kus-on-koige-hullem-olla-laps%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6523646" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20OTSEBLOGI MÜNCHENIST: kus on kõige hullem olla laps?&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6523646/otseblogi-munchenist-kus-on-koige-hullem-olla-laps%3Futm_source%3Demail%26utm_content%3D6523646" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://www.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://www.postimees.ee/6523646/otseblogi-munchenist-kus-on-koige-hullem-olla-laps/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="6"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6523646" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6523646" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.postimees.ee/term/8068/munchen">münchen</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/311548/muncheni-julgeolekukonverents">müncheni julgeolekukonverents</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7h1uoxd8pf" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l25yo7bot8" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-123" data-section="123" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee/section/123">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499652/briti-opositsioonijuht-kohtub-eli-brexiti-labiraakijaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/p_tcgzZ5G8kDrpITCcIsWn-SDKA=/2000x870/smart/nginx/o/2019/02/15/11790317t1h9d1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6499652/briti-opositsioonijuht-kohtub-eli-brexiti-labiraakijaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti opositsioonijuht kohtub ELi Brexiti läbirääkijaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499652/briti-opositsioonijuht-kohtub-eli-brexiti-labiraakijaga/comments" class="list-article__comment section-font-color" itemprop="url">(157) </span></span></a><a href="https://www.postimees.ee/6499652/briti-opositsioonijuht-kohtub-eli-brexiti-labiraakijaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6524070/video-usa-politseinikud-tulistasid-surnuks-autos-maganud-noormehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/V1hraARgdOE2znEGWN-1KffrBaM=/648x370/filters:focal(2098x41:3226x1357)/nginx/o/2019/02/15/11790118t1hbf56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6524070/video-usa-politseinikud-tulistasid-surnuks-autos-maganud-noormehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: USA politseinikud tulistasid surnuks autos maganud noormehe <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6524070/video-usa-politseinikud-tulistasid-surnuks-autos-maganud-noormehe/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6524070/video-usa-politseinikud-tulistasid-surnuks-autos-maganud-noormehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6524053/hispaania-peaminister-kuulutas-valja-ennetahtaegsed-valimised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4RPnuf-AwxgvAXd7yzqVo_SIzb4=/648x370/filters:focal(1793x874:2371x1912)/nginx/o/2019/02/15/11789973t1hd9af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6524053/hispaania-peaminister-kuulutas-valja-ennetahtaegsed-valimised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania peaminister kuulutas välja ennetähtaegsed valimised </span></a><a href="https://www.postimees.ee/6524053/hispaania-peaminister-kuulutas-valja-ennetahtaegsed-valimised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6524016/dementne-tailanna-kondis-kogemata-sadu-kilomeetreid-hiinasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GqCYa6ORplHiJwW6ucOhGkRSLe4=/648x370/filters:focal(946x679:1378x1161)/nginx/o/2019/02/15/11789940t1h8e96.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6524016/dementne-tailanna-kondis-kogemata-sadu-kilomeetreid-hiinasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dementne tailanna kõndis kogemata sadu kilomeetreid Hiinasse </span></a><a href="https://www.postimees.ee/6524016/dementne-tailanna-kondis-kogemata-sadu-kilomeetreid-hiinasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tpj4wl4gwp" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523958/usa-tahab-briti-dzihadistid-guantanamosse-saata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nqLEi4xAR6YlD3im2zysFtCX0_0=/2000x870/filters:focal(329x179:487x484)/nginx/o/2019/02/15/11789894t1hed82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6523958/usa-tahab-briti-dzihadistid-guantanamosse-saata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA tahab briti džihadistid Guantanamosse saata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523958/usa-tahab-briti-dzihadistid-guantanamosse-saata/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6523958/usa-tahab-briti-dzihadistid-guantanamosse-saata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523935/venemaal-noudis-kortermaja-gaasiplahvatus-kaks-inimelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AXraZ5GS1my_pzoG7tTSojtt8wo=/670x380/filters:focal(1733x1010:2876x1924)/nginx/o/2019/02/15/11789815t1ha20d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6523935/venemaal-noudis-kortermaja-gaasiplahvatus-kaks-inimelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal nõudis kortermaja gaasiplahvatus kaks inimelu </span></a><a href="https://www.postimees.ee/6523935/venemaal-noudis-kortermaja-gaasiplahvatus-kaks-inimelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523888/pildid-lavis-hukkus-kalapaadil-puhkenud-tulekahjus-kuus-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZxQYvVfNep0-6mIpL_ry3F7KIZk=/670x380/filters:focal(164x73:360x250)/nginx/o/2019/02/15/11789782t1h613d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6523888/pildid-lavis-hukkus-kalapaadil-puhkenud-tulekahjus-kuus-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: LAVis hukkus kalapaadil puhkenud tulekahjus kuus inimest </span></a><a href="https://www.postimees.ee/6523888/pildid-lavis-hukkus-kalapaadil-puhkenud-tulekahjus-kuus-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523851/pildid-ja-video-putin-ja-lukasenko-lustisid-suusamael" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AwmKq5Uu2tmFyAlAUzvHd5fpifs=/1370x700/smart/nginx/o/2019/02/15/11789655t1he3bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6523851/pildid-ja-video-putin-ja-lukasenko-lustisid-suusamael" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Putin ja Lukašenko lustisid suusamäel </span></a><a href="https://www.postimees.ee/6523851/pildid-ja-video-putin-ja-lukasenko-lustisid-suusamael" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523846/prantsusmaa-suursaadik-naaseb-tana-rooma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TmAc3i8PquwDhMa-FiFBKUi4Exw=/670x380/filters:focal(1665x858:2970x2006)/nginx/o/2019/02/15/11789648t1h3a78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6523846/prantsusmaa-suursaadik-naaseb-tana-rooma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsusmaa suursaadik naaseb täna Rooma </span></a><a href="https://www.postimees.ee/6523846/prantsusmaa-suursaadik-naaseb-tana-rooma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523838/usa-hooldekodus-madanes-surnuks-hooletusse-jaetud-patsient" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JN6LQ6BaFposeNUd63_wI4WgbCg=/670x380/filters:focal(895x1160:1840x1890)/nginx/o/2019/02/15/11789608t1hdf28.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6523838/usa-hooldekodus-madanes-surnuks-hooletusse-jaetud-patsient" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA hooldekodus mädanes surnuks hooletusse jäetud patsient </span></a><a href="https://www.postimees.ee/6523838/usa-hooldekodus-madanes-surnuks-hooletusse-jaetud-patsient" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523796/lukasenko-me-ei-hakka-venemaale-kunagi-halba-viina-saatma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/guGipeWw9V4iBM9Um-APQrvaUNQ=/1370x700/filters:focal(2217x1038:2609x1661)/nginx/o/2019/02/15/11789557t1h1513.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6523796/lukasenko-me-ei-hakka-venemaale-kunagi-halba-viina-saatma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lukašenko: me ei hakka Venemaale kunagi halba viina saatma </span></a><a href="https://www.postimees.ee/6523796/lukasenko-me-ei-hakka-venemaale-kunagi-halba-viina-saatma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-yj34uqfb5e" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-hhm0ar4km5" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.56.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus! </span></a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu! </span></a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt </span></a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus? </span></a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6523732/otseblogi-kas-tanak-suudab-liidrikohta-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L1kmwyAyNOUOevh3OnCXb3v43Gk=/2000x870/filters:focal(2415x2063:3677x2659)/nginx/o/2019/02/13/11784919t1h8895.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sport.postimees.ee/6523732/otseblogi-kas-tanak-suudab-liidrikohta-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kaks katset võitnud Tänak on Rootsi ralli kindel liider, Grönholm sõitis teelt välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6523732/otseblogi-kas-tanak-suudab-liidrikohta-hoida/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6523732/otseblogi-kas-tanak-suudab-liidrikohta-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6523732/otseblogi-kas-tanak-suudab-liidrikohta-hoida" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/V_Kw3XEAvo3wlEFyU27FZNFVHLE=/230x130/smart/nginx/o/2019/02/15/11790477t1haa84.jpg" srcset="//f9.pmo.ee/V_Kw3XEAvo3wlEFyU27FZNFVHLE=/230x130/smart/nginx/o/2019/02/15/11790477t1haa84.jpg, //f9.pmo.ee/iYbFV7A6bo9PFBmUA3ftuL6zl5w=/460x260/smart/nginx/o/2019/02/15/11790477t1haa84.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:04</span></span></div></div></a><a href="https://sport.postimees.ee/6523732/otseblogi-kas-tanak-suudab-liidrikohta-hoida" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="267760"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6523933/postimees-tv-rallilegendi-tagasitulek-loppes-juba-neljandal-kiiruskatsel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H8lcSFjUOrOUeZkyZLOmBzhz_Nc=/670x380/smart/nginx/o/2019/02/15/11789868t1hf8d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6523933/postimees-tv-rallilegendi-tagasitulek-loppes-juba-neljandal-kiiruskatsel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees TV: rallilegendi tagasitulek lõppes juba neljandal kiiruskatsel</span><div class="list-article__additional-headline">Seninägemata kaadrid väljasõitudest</div></a><a href="https://sport.postimees.ee/6523933/postimees-tv-rallilegendi-tagasitulek-loppes-juba-neljandal-kiiruskatsel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524153/pm-rootsis-jarveoja-marcus-lubas-ju-rahulikult-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6erCRog1QfsD9Z7WbZpDMx2N4W8=/670x380/smart/nginx/o/2019/02/15/11790397t1h149b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6524153/pm-rootsis-jarveoja-marcus-lubas-ju-rahulikult-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Järveoja: Marcus lubas ju rahulikult võtta... </span></a><a href="https://sport.postimees.ee/6524153/pm-rootsis-jarveoja-marcus-lubas-ju-rahulikult-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524127/pm-rootsis-poom-tegi-kaele-haiget-ja-roolis-autot-kaheksa-kilomeetrit-uhe-kaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JzNLiKhm2LgCfC9KKLEewGbmh0o=/1370x700/filters:focal(2276x1047:4679x3287)/nginx/o/2019/02/15/11790308t1h96f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://sport.postimees.ee/6524127/pm-rootsis-poom-tegi-kaele-haiget-ja-roolis-autot-kaheksa-kilomeetrit-uhe-kaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Poom tegi käele haiget ja roolis autot kaheksa kilomeetrit ühe käega</span><div class="list-article__additional-headline">Torn: meil kõigil on sama eesmärk</div></a><a href="https://sport.postimees.ee/6524127/pm-rootsis-poom-tegi-kaele-haiget-ja-roolis-autot-kaheksa-kilomeetrit-uhe-kaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524066/pm-rootsis-tanak-vorreldes-eelmise-aastaga-on-siin-taiesti-teine-maailm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ttQ5k1NgfF-lbHWb2p9czIibY4I=/670x380/smart/nginx/o/2019/02/14/11788265t1h2152.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://sport.postimees.ee/6524066/pm-rootsis-tanak-vorreldes-eelmise-aastaga-on-siin-taiesti-teine-maailm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Tänak: võrreldes eelmise aastaga on siin täiesti teine maailm </span></a><a href="https://sport.postimees.ee/6524066/pm-rootsis-tanak-vorreldes-eelmise-aastaga-on-siin-taiesti-teine-maailm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zxiVjkW1Z_zpaTqYV8Q0Ix-RBAI=/670x380/smart/nginx/o/2019/02/15/11790074t1h0e65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3:59:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: 25 aastat tagasi olin puupaljas, nüüd olen miljonär <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar/comments" class="list-article__comment section-font-color" itemprop="url">(18)</span></span><div class="list-article__free-text" style="color: #a30012;">Postimehe majanduskonverents järelvaadatav</div></a><a href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-UXKoQHfMp8Mxk9xlzJAT9AE7Ig=/1370x700/smart/nginx/o/2018/11/08/11557514t1hc676.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab" style="color: #4dade9">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noortekamp ründas Tallinnas Vabaduse platsi lähedal naist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud kell 13.34</div></a><a href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523912/emapuhkuselt-naasnu-kais-maksuametiga-labi-pika-ja-inetu-kohtuvaidluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KJrUuKDb9rVnlC9fqNvMBtMoWxQ=/670x380/smart/nginx/o/2019/01/27/11746387t1ha137.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6523912/emapuhkuselt-naasnu-kais-maksuametiga-labi-pika-ja-inetu-kohtuvaidluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emapuhkuselt naasnu käis maksuametiga läbi pika ja inetu kohtuvaidluse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523912/emapuhkuselt-naasnu-kais-maksuametiga-labi-pika-ja-inetu-kohtuvaidluse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6523912/emapuhkuselt-naasnu-kais-maksuametiga-labi-pika-ja-inetu-kohtuvaidluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6524067/linnamae-valjub-toiduainete-jaearist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OQyV3K7zuclX_vG7-8Lq8361pKU=/670x380/filters:focal(188x138:1116x826)/nginx/o/2015/03/30/3917523t1h047e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6524067/linnamae-valjub-toiduainete-jaearist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnamäe väljub toiduainete jaeärist</span><div class="list-article__additional-headline">Tegevuse lõpetab e-toidupood FreshGO!</div></a><a href="https://majandus24.postimees.ee/6524067/linnamae-valjub-toiduainete-jaearist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6524187/paasteamet-hoiatab-libainspektorite-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ny-UF6idrk1pqWxhQzOVpSJTTC4=/1370x700/smart/nginx/o/2019/02/12/11783177t1h21e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab" style="color: #4dade9">Krimi</a></div><a href="https://www.postimees.ee/6524187/paasteamet-hoiatab-libainspektorite-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeamet hoiatab libainspektorite eest </span></a><a href="https://www.postimees.ee/6524187/paasteamet-hoiatab-libainspektorite-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6524016/dementne-tailanna-kondis-kogemata-sadu-kilomeetreid-hiinasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MsInqkveTTTPJoIUd1PBjsGUbOU=/670x380/filters:focal(946x679:1378x1161)/nginx/o/2019/02/15/11789940t1h8e96.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6524016/dementne-tailanna-kondis-kogemata-sadu-kilomeetreid-hiinasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dementne tailanna kõndis kogemata sadu kilomeetreid Hiinasse </span></a><a href="https://www.postimees.ee/6524016/dementne-tailanna-kondis-kogemata-sadu-kilomeetreid-hiinasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524139/usas-kasvanud-ambitsioonikas-vasaraheitja-hakkab-esindama-eesti-koondist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/v1D8Gj91xyRVfWJV0YTjIr-fkl4=/670x380/filters:focal(751x143:1321x366)/nginx/o/2019/02/15/11790331t1he3f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6524139/usas-kasvanud-ambitsioonikas-vasaraheitja-hakkab-esindama-eesti-koondist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USAs kasvanud ambitsioonikas vasaraheitja hakkab esindama Eesti koondist </span></a><a href="https://sport.postimees.ee/6524139/usas-kasvanud-ambitsioonikas-vasaraheitja-hakkab-esindama-eesti-koondist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jwftms9ryk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d7vprqfe9v" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523151/pustolikuulist-hukkunud-naiskaitsevaelane-teenis-ruhmaulemana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IZweCSFQ_GnJedfQh6ZIVuduRQQ=/2000x870/filters:focal(2077x290:4628x2658)/nginx/o/2019/02/14/11788647t1had9b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://www.postimees.ee/6523151/pustolikuulist-hukkunud-naiskaitsevaelane-teenis-ruhmaulemana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Püstolikuulist hukkunud naiskaitseväelane teenis rühmaülemana </span></a><a href="https://www.postimees.ee/6523151/pustolikuulist-hukkunud-naiskaitsevaelane-teenis-ruhmaulemana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6523151/pustolikuulist-hukkunud-naiskaitsevaelane-teenis-ruhmaulemana" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="267772"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6523732/otseblogi-kas-tanak-suudab-liidrikohta-hoida" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5EnQ9E8315d2qWbhlLi33HYvrS8=/670x380/smart/nginx/o/2019/02/15/11790540t1h8012.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sport.postimees.ee/6523732/otseblogi-kas-tanak-suudab-liidrikohta-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kas Tänak suudab liidrikohta hoida? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6523732/otseblogi-kas-tanak-suudab-liidrikohta-hoida/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6523732/otseblogi-kas-tanak-suudab-liidrikohta-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523240/vead-mis-voivad-tulu-deklareerimisel-kalliks-maksma-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AkV0RpfppoSJIOlyjDzufwFpWks=/670x380/smart/nginx/o/2019/02/12/11784176t1hbada.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://majandus24.postimees.ee/6523240/vead-mis-voivad-tulu-deklareerimisel-kalliks-maksma-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vead, mis võivad tulu deklareerimisel kalliks maksma minna <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523240/vead-mis-voivad-tulu-deklareerimisel-kalliks-maksma-minna/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6523240/vead-mis-voivad-tulu-deklareerimisel-kalliks-maksma-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6523308/varguses-kahtlustatav-abipolitseinik-on-aasta-klassijuhataja-kaitseliitlane-ja-riigikokku-purgija-aare-veedla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jk-iP-zXoPtEgauGkhx423YF_Go=/1370x700/filters:focal(729x593:744x608)/nginx/o/2019/02/14/11788094t1haa06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>616</span></div></div><a href="https://virumaateataja.postimees.ee/6523308/varguses-kahtlustatav-abipolitseinik-on-aasta-klassijuhataja-kaitseliitlane-ja-riigikokku-purgija-aare-veedla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varguses kahtlustatav abipolitseinik on aasta klassijuhataja, kaitseliitlane ja riigikokku pürgija Aare Veedla <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6523308/varguses-kahtlustatav-abipolitseinik-on-aasta-klassijuhataja-kaitseliitlane-ja-riigikokku-purgija-aare-veedla/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://virumaateataja.postimees.ee/6523308/varguses-kahtlustatav-abipolitseinik-on-aasta-klassijuhataja-kaitseliitlane-ja-riigikokku-purgija-aare-veedla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6520901/jarelvaadatav-rootsi-ralli-luhikese-eelmangu-voitis-neuville-tanak-neljas" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/77MJXLEE_t_w67vIHbhND-Lwy6I=/670x380/filters:focal(1095x1302:4995x2779)/nginx/o/2019/02/14/11789261t1hf64f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">58:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6520901/jarelvaadatav-rootsi-ralli-luhikese-eelmangu-voitis-neuville-tanak-neljas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Rootsi ralli lühikese eelmängu võitis Neuville, Tänak neljas</span><div class="list-article__additional-headline">Loe blogi!</div></a><a href="https://sport.postimees.ee/6520901/jarelvaadatav-rootsi-ralli-luhikese-eelmangu-voitis-neuville-tanak-neljas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6523693/vakra-mang-moneks-ajaks-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/olU0fMBoC7sqGBASS1CwR8TrZnQ=/670x380/filters:focal(768x658:783x673)/nginx/o/2019/02/14/11789247t1h0cbb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://poliitika.postimees.ee/6523693/vakra-mang-moneks-ajaks-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vakra mäng mõneks ajaks läbi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6523693/vakra-mang-moneks-ajaks-labi/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://poliitika.postimees.ee/6523693/vakra-mang-moneks-ajaks-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523709/jargmine-sotsiaaldemokraat-seisab-silmitsi-plagiaadikahtlusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9aJXa-GAQtxIqDXG7JZDftkC5Dc=/1370x700/filters:focal(667x297:1247x1185)/nginx/o/2018/11/09/11561026t1h39f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>176</span></div></div><a href="https://www.postimees.ee/6523709/jargmine-sotsiaaldemokraat-seisab-silmitsi-plagiaadikahtlusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järgmine sotsiaaldemokraat seisab silmitsi plagiaadikahtlusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523709/jargmine-sotsiaaldemokraat-seisab-silmitsi-plagiaadikahtlusega/comments" class="list-article__comment section-font-color" itemprop="url">(28)</span></span><div class="list-article__additional-headline">Kovalenko: pean seda teematõstatust valimiseelseks rünnakuks</div></a><a href="https://www.postimees.ee/6523709/jargmine-sotsiaaldemokraat-seisab-silmitsi-plagiaadikahtlusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523675/firmad-hadas-tootajad-jalutavad-paevapealt-ametipostilt-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HR1dS42xMj4BfghJP_eUOZ1saOU=/670x380/smart/nginx/o/2019/02/15/11789595t1ha378.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6523675/firmad-hadas-tootajad-jalutavad-paevapealt-ametipostilt-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Firmad hädas: töötajad jalutavad päevapealt ametipostilt minema <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523675/firmad-hadas-tootajad-jalutavad-paevapealt-ametipostilt-minema/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6523675/firmad-hadas-tootajad-jalutavad-paevapealt-ametipostilt-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6522940/vakra-head-sobrad-panid-mulle-jala-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Uf-uN8nXFMivQwQHuyj1duvgUSA=/670x380/filters:focal(1833x1179:4747x2240)/nginx/o/2019/02/13/11784817t1h03b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>528</span></div></div><a href="https://www.postimees.ee/6522940/vakra-head-sobrad-panid-mulle-jala-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vakra: «head» sõbrad panid mulle jala taha <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6522940/vakra-head-sobrad-panid-mulle-jala-taha/comments" class="list-article__comment section-font-color" itemprop="url">(45)</span></span><div class="list-article__additional-headline">Täiendatud kell 16.25</div></a><a href="https://www.postimees.ee/6522940/vakra-head-sobrad-panid-mulle-jala-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6523639/uku-suviste-taustalaulja-reane-rain-kirjeldas-hairivat-kogemust-ta-naitas-mulle-kuuli-ja-utles-et-see-on-minu-jaoks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/S0VSW2MVdgnBlUIQxIsaObySXB0=/1370x700/filters:focal(300x303:707x677)/nginx/o/2016/12/21/6194307t1hc8a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6523639/uku-suviste-taustalaulja-reane-rain-kirjeldas-hairivat-kogemust-ta-naitas-mulle-kuuli-ja-utles-et-see-on-minu-jaoks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uku Suviste taustalaulja Reane Rain kirjeldas häirivat kogemust: ta näitas mulle kuuli ja ütles, et see on minu jaoks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6523639/uku-suviste-taustalaulja-reane-rain-kirjeldas-hairivat-kogemust-ta-naitas-mulle-kuuli-ja-utles-et-see-on-minu-jaoks/comments" class="list-article__comment section-font-color" itemprop="url">(102) </span></span></a><a href="https://elu24.postimees.ee/6523639/uku-suviste-taustalaulja-reane-rain-kirjeldas-hairivat-kogemust-ta-naitas-mulle-kuuli-ja-utles-et-see-on-minu-jaoks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6523550/muudatus-surma-registreerimisel-kulvab-segadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t4npHA9-uiXe9KwAgQQvn_ZHmqw=/670x380/smart/nginx/o/2019/02/14/11788862t1hb2ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://tartu.postimees.ee/6523550/muudatus-surma-registreerimisel-kulvab-segadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muudatus surma registreerimisel külvab segadust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6523550/muudatus-surma-registreerimisel-kulvab-segadust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6523550/muudatus-surma-registreerimisel-kulvab-segadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523598/afganistani-porgust-paasenud-kaks-eestlast-meenutavad-hirmu-nalga-ja-suurt-tanutunnet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p6e8DhuoR12o7-S9JvlkQRWDBwY=/670x380/smart/nginx/o/2019/02/14/11789093t1hf3f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://www.postimees.ee/6523598/afganistani-porgust-paasenud-kaks-eestlast-meenutavad-hirmu-nalga-ja-suurt-tanutunnet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Afganistani põrgust pääsenud kaks eestlast meenutavad hirmu, nälga ja «suurt tänutunnet» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523598/afganistani-porgust-paasenud-kaks-eestlast-meenutavad-hirmu-nalga-ja-suurt-tanutunnet/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Üheksa aastat kestnud sõda nõudis 16 eestlase elu</div></a><a href="https://www.postimees.ee/6523598/afganistani-porgust-paasenud-kaks-eestlast-meenutavad-hirmu-nalga-ja-suurt-tanutunnet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sn917lx70u" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w6ma9ohqvz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6523093/lopuks-ometi-kentucky-fried-chicken-avab-suve-hakul-eestis-restorani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i8rvDj6T1aAAoQ2YlpdrCINqiHY=/670x380/filters:focal(250x126:1307x936)/nginx/o/2019/02/11/11779272t1h47dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1414</span></div></div><a href="https://tarbija24.postimees.ee/6523093/lopuks-ometi-kentucky-fried-chicken-avab-suve-hakul-eestis-restorani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõpuks ometi: Kentucky Fried Chicken avab suve hakul Eestis restorani </span></a><a href="https://tarbija24.postimees.ee/6523093/lopuks-ometi-kentucky-fried-chicken-avab-suve-hakul-eestis-restorani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6523664/poorane-eesti-laskesuusaneiud-tegid-taas-ajalugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PXkkpb8CUD46Hixa2r71RRwlKKw=/670x380/smart/nginx/o/2019/02/14/11789194t1h9d7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1205</span></div></div><a href="https://sport.postimees.ee/6523664/poorane-eesti-laskesuusaneiud-tegid-taas-ajalugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pöörane! Eesti laskesuusaneiud tegid taas ajalugu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6523664/poorane-eesti-laskesuusaneiud-tegid-taas-ajalugu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6523664/poorane-eesti-laskesuusaneiud-tegid-taas-ajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6522769/pank-noudis-muusikaalbumilt-dokumente" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cK-mXJqtbGolf-cXLGMhumEG_24=/1370x700/smart/nginx/o/2019/02/13/11786527t1ha735.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://majandus24.postimees.ee/6522769/pank-noudis-muusikaalbumilt-dokumente" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pank nõudis muusikaalbumilt dokumente <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6522769/pank-noudis-muusikaalbumilt-dokumente/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6522769/pank-noudis-muusikaalbumilt-dokumente" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6523536/kiirematel-on-juba-voimalik-tulumaksudeklaratsioon-esitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WOTWLrSKg-01wfWdMnYvr55LstU=/670x380/smart/nginx/o/2016/03/31/5212995t1h489a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://tarbija24.postimees.ee/6523536/kiirematel-on-juba-voimalik-tulumaksudeklaratsioon-esitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirematel on juba võimalik tulumaksudeklaratsioon esitada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6523536/kiirematel-on-juba-voimalik-tulumaksudeklaratsioon-esitada/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">E-maksuametisse sisenemine on kasutajate suure arvu tõttu häiritud!</div></a><a href="https://tarbija24.postimees.ee/6523536/kiirematel-on-juba-voimalik-tulumaksudeklaratsioon-esitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6522973/sobrapaev-taies-hiilguses-heidame-pilgu-kuidas-veedavad-armunute-paeva-eesti-staarid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9KkXjC5K3wWKMsnIF53MBxVFGSQ=/670x380/filters:focal(472x550:978x898)/nginx/o/2019/02/14/11788685t1h9289.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6522973/sobrapaev-taies-hiilguses-heidame-pilgu-kuidas-veedavad-armunute-paeva-eesti-staarid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõbrapäev täies hiilguses: heidame pilgu, kuidas veedavad armunute päeva Eesti staarid </span></a><a href="https://elu24.postimees.ee/6522973/sobrapaev-taies-hiilguses-heidame-pilgu-kuidas-veedavad-armunute-paeva-eesti-staarid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6523566/juhtkiri-kahemees-vakra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qjt_kUXxp05N1QNg0oup4Uu3T0E=/1370x700/filters:focal(356x65:1401x811)/nginx/o/2019/02/14/11786602t1hbdb9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>234</span></div></div><a href="https://arvamus.postimees.ee/6523566/juhtkiri-kahemees-vakra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: kahemees Vakra <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6523566/juhtkiri-kahemees-vakra/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://arvamus.postimees.ee/6523566/juhtkiri-kahemees-vakra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523698/netipiraadid-peavad-telekanalitele-valuraha-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lAR8UkGw-gXh_TQRlsCyZu_CYDM=/670x380/filters:focal(918x367:933x382)/nginx/o/2019/02/14/11789263t1hbd22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6523698/netipiraadid-peavad-telekanalitele-valuraha-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Netipiraadid peavad telekanalitele valuraha maksma </span></a><a href="https://majandus24.postimees.ee/6523698/netipiraadid-peavad-telekanalitele-valuraha-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QOwPzXaTcLTvoRVAgUCTdmshKdg=/670x380/smart/nginx/o/2019/02/15/11790071t1h85cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3:59:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Mart Helme: 25 aastat tagasi olin puupaljas, nüüd olen miljonär <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523586/bellingcat-avalikustas-kolmanda-skripalide-murgitaja-nime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T-JX9oe84Y6xyPphTKW7Ifi3Lyo=/1370x700/smart/nginx/o/2019/02/07/11770964t1h1e05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6523586/bellingcat-avalikustas-kolmanda-skripalide-murgitaja-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bellingcat avalikustas kolmanda Skripalide mürgitaja nime <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523586/bellingcat-avalikustas-kolmanda-skripalide-murgitaja-nime/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Täiendatud kl 20.16</div></a><a href="https://www.postimees.ee/6523586/bellingcat-avalikustas-kolmanda-skripalide-murgitaja-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523821/aegumise-tottu-seederi-rahaeraldisi-ei-uurita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MveIrBNgEefeGkfuc6X8Vjewu_M=/670x380/smart/nginx/o/2019/02/08/11773327t1h5cf8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6523821/aegumise-tottu-seederi-rahaeraldisi-ei-uurita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aegumise tõttu Seederi rahaeraldisi ei uurita <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523821/aegumise-tottu-seederi-rahaeraldisi-ei-uurita/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6523821/aegumise-tottu-seederi-rahaeraldisi-ei-uurita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WH7FffM6rAaKTUK5t6Cifo6WQss=/670x380/smart/nginx/o/2018/11/08/11557514t1hc676.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab" style="color: #4dade9">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noortekamp ründas Tallinnas Vabaduse platsi lähedal naist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud kell 13.34</div></a><a href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sgjlbelhd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c37cgmi5x8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6523369/meemimeistrid-materdavad-libamagister-vakrat-kogu-raha-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4lkfF1P9V_QflFTopzZRDZ5PB1A=/670x380/filters:focal(172x20:522x255)/nginx/o/2019/02/14/11789024t1ha717.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6523369/meemimeistrid-materdavad-libamagister-vakrat-kogu-raha-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meemimeistrid materdavad libamagister Vakrat kogu raha eest </span></a><a href="https://elu24.postimees.ee/6523369/meemimeistrid-materdavad-libamagister-vakrat-kogu-raha-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6523242/kuum-silvia-ilvese-pesupilt-loob-pulsi-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7nbq7j1y5ljrD-J8t3hmi4ysWgA=/670x380/filters:focal(160x93:273x219)/nginx/o/2018/08/13/11197582t1h7cc1.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6523242/kuum-silvia-ilvese-pesupilt-loob-pulsi-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuum! Silvia Ilvese pesupilt lööb pulsi lakke </span></a><a href="https://elu24.postimees.ee/6523242/kuum-silvia-ilvese-pesupilt-loob-pulsi-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6520896/jarelvaadatav-109-punkti-visanud-kalev-cramo-lasi-lahirivaali-play-offi-kohale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7nwJXiwd33werSYWGTzwE7C4NJg=/1370x700/smart/nginx/o/2019/02/14/11789162t1hb0fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6520896/jarelvaadatav-109-punkti-visanud-kalev-cramo-lasi-lahirivaali-play-offi-kohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: 109 punkti visanud Kalev/Cramo lasi lähirivaali play-offi kohale</span><div class="list-article__additional-headline">Viimane minut tekitas palju pingeid</div></a><a href="https://sport.postimees.ee/6520896/jarelvaadatav-109-punkti-visanud-kalev-cramo-lasi-lahirivaali-play-offi-kohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523041/rase-islamivoitleja-pruut-suurias-maharaiutud-pead-mind-ei-hairinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TKaIyngpBB-1JkUgAGb57-QBlCw=/670x380/filters:focal(266x30:526x296)/nginx/o/2019/02/14/11787240t1h9799.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://www.postimees.ee/6523041/rase-islamivoitleja-pruut-suurias-maharaiutud-pead-mind-ei-hairinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rase islamivõitleja pruut Süürias: maharaiutud pead mind ei häirinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523041/rase-islamivoitleja-pruut-suurias-maharaiutud-pead-mind-ei-hairinud/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6523041/rase-islamivoitleja-pruut-suurias-maharaiutud-pead-mind-ei-hairinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6523579/arnold-oksmaa-muutus-valentinipaeval-roosaks-janeseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/g0iX14_V2cADcL2WOSYxr03AB-0=/670x380/filters:focal(82x197:405x575)/nginx/o/2019/02/14/11789005t1hd92a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6523579/arnold-oksmaa-muutus-valentinipaeval-roosaks-janeseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arnold Oksmaa muutus valentinipäeval roosaks jäneseks </span></a><a href="https://elu24.postimees.ee/6523579/arnold-oksmaa-muutus-valentinipaeval-roosaks-janeseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6523613/galerii-baltikumi-suurim-erootikamess-end-juba-tagasi-ei-hoia-ning-paljast-ihu-jatkub-koikidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/us94skGmgtrzrLL6YIjW8aP2Paw=/1370x700/smart/nginx/o/2019/02/14/11788734t1hae74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6523613/galerii-baltikumi-suurim-erootikamess-end-juba-tagasi-ei-hoia-ning-paljast-ihu-jatkub-koikidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Baltikumi suurim erootikamess end juba tagasi ei hoia ning paljast ihu jätkub kõikidele </span></a><a href="https://elu24.postimees.ee/6523613/galerii-baltikumi-suurim-erootikamess-end-juba-tagasi-ei-hoia-ning-paljast-ihu-jatkub-koikidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523644/mayd-tabas-parlamendis-jarjekordne-brexiti-tagasilook" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-RfLdtBSgSY6wr3n-EMW3KBu3Xg=/670x380/smart/nginx/o/2019/02/12/11782732t1hbdc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6523644/mayd-tabas-parlamendis-jarjekordne-brexiti-tagasilook" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mayd tabas parlamendis järjekordne Brexiti tagasilöök <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523644/mayd-tabas-parlamendis-jarjekordne-brexiti-tagasilook/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud kell 21.40!</div></a><a href="https://www.postimees.ee/6523644/mayd-tabas-parlamendis-jarjekordne-brexiti-tagasilook" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6520405/aluspuksid-mis-nendes-riikides-ei-ole-lubatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XHmpqNcoQu-aMTjs1q43N60JMFU=/670x380/filters:focal(160x757:3511x2682)/nginx/o/2019/02/11/11779967t1h2a56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://reisile.postimees.ee/6520405/aluspuksid-mis-nendes-riikides-ei-ole-lubatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aluspüksid, mis nendes riikides ei ole lubatud </span></a><a href="https://reisile.postimees.ee/6520405/aluspuksid-mis-nendes-riikides-ei-ole-lubatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523912/emapuhkuselt-naasnu-kais-maksuametiga-labi-pika-ja-inetu-kohtuvaidluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WsyOY35bAnGMnFD0C2lJQifp_fI=/1370x700/smart/nginx/o/2019/01/27/11746387t1ha137.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6523912/emapuhkuselt-naasnu-kais-maksuametiga-labi-pika-ja-inetu-kohtuvaidluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emapuhkuselt naasnu käis maksuametiga läbi pika ja inetu kohtuvaidluse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523912/emapuhkuselt-naasnu-kais-maksuametiga-labi-pika-ja-inetu-kohtuvaidluse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6523912/emapuhkuselt-naasnu-kais-maksuametiga-labi-pika-ja-inetu-kohtuvaidluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6522852/alkoaktsiisi-tilkus-eelarvesse-ule-100-miljoni-vahem-kui-oodati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/79frz7XwqxdUsUGK8l2t11bz_Hc=/670x380/filters:focal(1077x619:2724x2163)/nginx/o/2018/01/08/7470351t1ha165.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1195</span></div></div><a href="https://majandus24.postimees.ee/6522852/alkoaktsiisi-tilkus-eelarvesse-ule-100-miljoni-vahem-kui-oodati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alkoaktsiisi tilkus eelarvesse üle 100 miljoni vähem kui oodati <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6522852/alkoaktsiisi-tilkus-eelarvesse-ule-100-miljoni-vahem-kui-oodati/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6522852/alkoaktsiisi-tilkus-eelarvesse-ule-100-miljoni-vahem-kui-oodati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523356/marihuaanat-vedanud-eestlased-jaid-saksamaal-varastatud-t-sargi-parast-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Fsjg7U_oyeh8p7yoicDMgNIf2lU=/670x380/filters:focal(1530x279:3489x1723)/nginx/o/2018/10/15/11500239t1hadcc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab" style="color: #4dade9">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://www.postimees.ee/6523356/marihuaanat-vedanud-eestlased-jaid-saksamaal-varastatud-t-sargi-parast-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marihuaanat vedanud eestlased jäid Saksamaal varastatud T-särgi pärast vahele </span></a><a href="https://www.postimees.ee/6523356/marihuaanat-vedanud-eestlased-jaid-saksamaal-varastatud-t-sargi-parast-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ze6nzzgsvo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-53t0l9ytth" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523120/usas-vahistati-kaubikus-koolipoisse-magatanud-medode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/awipVNHEoTNm23VN6lZ21icpsX0=/670x380/filters:focal(400x45:574x381)/nginx/o/2019/02/14/11787529t1hbc22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6523120/usas-vahistati-kaubikus-koolipoisse-magatanud-medode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USAs vahistati kaubikus koolipoisse magatanud medõde <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523120/usas-vahistati-kaubikus-koolipoisse-magatanud-medode/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6523120/usas-vahistati-kaubikus-koolipoisse-magatanud-medode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523431/video-kus-on-rainer-vakra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MMWRr8q16sQA234iUT6C1vyKBKA=/670x380/smart/nginx/o/2019/02/14/11788309t1h3bb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>349</span></div></div><a href="https://www.postimees.ee/6523431/video-kus-on-rainer-vakra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kus on Rainer Vakra? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523431/video-kus-on-rainer-vakra/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6523431/video-kus-on-rainer-vakra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6523393/kuidas-meist-vastu-tahtmist-ekrelased-said" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VrVGJtWwG8VNs5d2HPDxc9vbmYU=/1370x700/filters:focal(35x772:1852x1625)/nginx/o/2019/02/14/11788245t1hbfb8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://parnu.postimees.ee/6523393/kuidas-meist-vastu-tahtmist-ekrelased-said" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kuidas meist vastu tahtmist ekrelased said <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6523393/kuidas-meist-vastu-tahtmist-ekrelased-said/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://parnu.postimees.ee/6523393/kuidas-meist-vastu-tahtmist-ekrelased-said" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6522249/selgeltnagija-marilyn-kerro-avaldas-mida-oodata-uuelt-aastalt-ja-miks-ta-oma-lapse-isaga-ei-abiellu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fTL0aevPL2GqTU6BN2evvuku71Y=/670x380/filters:focal(1701x1686:4101x3179)/nginx/o/2019/02/09/11776370t1he5b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://elu24.postimees.ee/6522249/selgeltnagija-marilyn-kerro-avaldas-mida-oodata-uuelt-aastalt-ja-miks-ta-oma-lapse-isaga-ei-abiellu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgeltnägija Marilyn Kerro avaldas, mida oodata uuelt aastalt ja miks ta oma lapse isaga ei abiellu </span></a><a href="https://elu24.postimees.ee/6522249/selgeltnagija-marilyn-kerro-avaldas-mida-oodata-uuelt-aastalt-ja-miks-ta-oma-lapse-isaga-ei-abiellu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6522494/teaduslikult-toestatud-sel-kellaajal-on-koige-kasulikum-magama-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hPzYHLNFdum8aoqY4D2AtRwUFnk=/670x380/smart/nginx/o/2019/02/13/11785915t1hf852.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://sobranna.postimees.ee/6522494/teaduslikult-toestatud-sel-kellaajal-on-koige-kasulikum-magama-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teaduslikult tõestatud: sel kellaajal on kõige kasulikum magama minna </span></a><a href="https://sobranna.postimees.ee/6522494/teaduslikult-toestatud-sel-kellaajal-on-koige-kasulikum-magama-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6523730/pm-rootsis-gronholm-tanak-voi-neuville-tuleb-maailmameistriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j2mFRk18-DpnUjukv9YtK9WEWeM=/1370x700/smart/nginx/o/2019/02/14/11789380t1h68dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://sport.postimees.ee/6523730/pm-rootsis-gronholm-tanak-voi-neuville-tuleb-maailmameistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Grönholm: Tänak või Neuville tuleb maailmameistriks </span></a><a href="https://sport.postimees.ee/6523730/pm-rootsis-gronholm-tanak-voi-neuville-tuleb-maailmameistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523090/fotod-ja-video-tallinnas-sai-bussi-ja-soiduauto-kokkuporkel-viga-kolm-jalakaijat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pRMq7UZGh6h9kRaqIW8k98dMnCM=/670x380/smart/nginx/o/2019/02/14/11787620t1h6e1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/253" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.postimees.ee/6523090/fotod-ja-video-tallinnas-sai-bussi-ja-soiduauto-kokkuporkel-viga-kolm-jalakaijat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Tallinnas sai bussi ja sõiduauto kokkupõrkel viga kolm jalakäijat </span></a><a href="https://www.postimees.ee/6523090/fotod-ja-video-tallinnas-sai-bussi-ja-soiduauto-kokkuporkel-viga-kolm-jalakaijat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523471/viie-aasta-parast-saab-trammiga-vanasadamast-lennujaama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aIx-4MD719XHpoyCFkVmv3NWN7g=/670x380/smart/nginx/o/2019/02/14/11788532t1h883b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/253" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://www.postimees.ee/6523471/viie-aasta-parast-saab-trammiga-vanasadamast-lennujaama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viie aasta pärast saab trammiga Vanasadamast lennujaama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523471/viie-aasta-parast-saab-trammiga-vanasadamast-lennujaama/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6523471/viie-aasta-parast-saab-trammiga-vanasadamast-lennujaama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6523316/pm-rootsis-tanak-peame-head-voimalused-ara-kasutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HwnY0M6JyDDRapNSoi29Kp-QKeU=/1370x700/smart/nginx/o/2019/01/27/11745713t1h122f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://sport.postimees.ee/6523316/pm-rootsis-tanak-peame-head-voimalused-ara-kasutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Tänak: peame head võimalused ära kasutama</span><div class="list-article__additional-headline">Neuville: olukord on hea</div></a><a href="https://sport.postimees.ee/6523316/pm-rootsis-tanak-peame-head-voimalused-ara-kasutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6522752/alluvad-heidavad-linnajuhile-ette-autoritaarset-juhtimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Rl-wUtlRmLfYFn1kJQYyxFXRCoM=/670x380/filters:focal(914x17:1437x534)/nginx/o/2019/02/13/11786482t1h8386.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://leht.postimees.ee/6522752/alluvad-heidavad-linnajuhile-ette-autoritaarset-juhtimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alluvad heidavad linnajuhile ette autoritaarset juhtimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6522752/alluvad-heidavad-linnajuhile-ette-autoritaarset-juhtimist/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://leht.postimees.ee/6522752/alluvad-heidavad-linnajuhile-ette-autoritaarset-juhtimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523534/texases-leiti-koerapuuri-lukustatud-lapsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v8Tx1dQBaLEYjq8Ms04pwOgPDMA=/670x380/smart/nginx/o/2019/02/14/11788832t1h0fd6.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6523534/texases-leiti-koerapuuri-lukustatud-lapsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Texases leiti koerapuuri lukustatud lapsed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523534/texases-leiti-koerapuuri-lukustatud-lapsed/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6523534/texases-leiti-koerapuuri-lukustatud-lapsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-up1y3ivxw5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3hwjgi6vtc" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-df2355c73f5440e43480.js" async></script></body></html>