<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/S2AulNpraSazKPXMvHbFScRVo9E=/1200x630/smart/nginx/o/2019/05/03/12131186t1ha21d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/S2AulNpraSazKPXMvHbFScRVo9E=/1200x630/smart/nginx/o/2019/05/03/12131186t1ha21d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="USA Georgia osariigis hukati topeltmõrva eest surma mõistetu"><meta property="twitter:title" content="USA Georgia osariigis hukati topeltmõrva eest surma mõistetu"><meta property="og:url" content="https://www.postimees.ee/6674437/usa-georgia-osariigis-hukati-topeltmorva-eest-surma-moistetu"><meta property="twitter:url" content="https://www.postimees.ee/6674437/usa-georgia-osariigis-hukati-topeltmorva-eest-surma-moistetu"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="USA Georgia osariigis hukati neljapäeval mees, kes oli mõistetud surma kahe inimese tapmise eest."><meta property="twitter:description" content="USA Georgia osariigis hukati neljapäeval mees, kes oli mõistetud surma kahe inimese tapmise eest."><meta property="og:type" content="article"><meta property="article:section" content="Maailm"><meta property="article:tag" content="hukkamine"><meta property="article:tag" content="Scotty Morrow"><meta property="article:tag" content="Ameerika Ühendriigid"><meta name="article:published_time" content="2019-05-03T07:05:50+03:00"><meta name="article:modified_time" content="2019-05-03T07:05:50+03:00"><meta name="description" content="USA Georgia osariigis hukati neljapäeval mees, kes oli mõistetud surma kahe inimese tapmise eest."><meta name="keywords" content="hukkamine, Scotty Morrow, Ameerika Ühendriigid"><link rel="canonical" href="https://www.postimees.ee/6674437/usa-georgia-osariigis-hukati-topeltmorva-eest-surma-moistetu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>USA Georgia osariigis hukati topeltmõrva eest surma mõistetu - Maailm - Postimees.ee - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-d41c07e345eb3c7911cc.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-81 article-6674437"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.postimees.ee/search">R, 3.05.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/6578633/kuveidi-lapsed-opivad-eestlase-abil-inimest-tundma" class="quote__text">«Enamik ei saanud võlgade tõttu palgaraha oma kontole, vaid see kanti nende emade või naiste arvele. Nad olid kui sunnismaised, sest neil polnud võimalust mujale minna.» </a><a href="https://www.postimees.ee/6578633/kuveidi-lapsed-opivad-eestlase-abil-inimest-tundma" class="quote__author section-border-color"><span class="slab section-font-color">Ott Roots, tootmise planeerija</span></a></div><a href="https://www.postimees.ee/6578633/kuveidi-lapsed-opivad-eestlase-abil-inimest-tundma" class="quote__image"><img src="//f9.pmo.ee/0r-XImhBXn4GQYV1XmB47Vsw6-U=/72x72/smart/nginx/o/2019/04/29/12014376t1h8ce7.jpg" srcset="//f9.pmo.ee/0r-XImhBXn4GQYV1XmB47Vsw6-U=/72x72/smart/nginx/o/2019/04/29/12014376t1h8ce7.jpg, //f9.pmo.ee/dyEwpKqaLug4MaK8iBMEM4c0uO4=/144x144/smart/nginx/o/2019/04/29/12014376t1h8ce7.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="81" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/123">Maailm</a></li><li class="breadcrumb-item">USA Georgia osariigis hukati topeltmõrva eest surma mõistetu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">USA Georgia osariigis hukati topeltmõrva eest surma mõistetu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6674437/usa-georgia-osariigis-hukati-topeltmorva-eest-surma-moistetu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674437" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=USA%20Georgia%20osariigis%20hukati%20topeltm%C3%B5rva%20eest%20surma%20m%C3%B5istetu&url=https://www.postimees.ee/6674437/usa-georgia-osariigis-hukati-topeltmorva-eest-surma-moistetu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674437" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=USA%20Georgia%20osariigis%20hukati%20topeltm%C3%B5rva%20eest%20surma%20m%C3%B5istetu&url=https://www.postimees.ee/6674437/usa-georgia-osariigis-hukati-topeltmorva-eest-surma-moistetu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674437" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20USA Georgia osariigis hukati topeltmõrva eest surma mõistetu&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6674437/usa-georgia-osariigis-hukati-topeltmorva-eest-surma-moistetu%3Futm_source%3Demail%26utm_content%3D6674437" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://www.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://www.postimees.ee/6674437/usa-georgia-osariigis-hukati-topeltmorva-eest-surma-moistetu/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">3. mai 2019, 7:05</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12131186" image-url="//f8.pmo.ee/4GF4fSXzUmLEwcorc0m7khKuGtw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/03/12131186t1ha21d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12131186)" src="//f8.pmo.ee/q6DLW6FefvP-MO3TPCOpX6JnVYw=/685x410/smart/nginx/o/2019/05/03/12131186t1ha21d.jpg" srcset="//f8.pmo.ee/q6DLW6FefvP-MO3TPCOpX6JnVYw=/685x410/smart/nginx/o/2019/05/03/12131186t1ha21d.jpg, //f8.pmo.ee/Asj6FTe1X__F2eI2XnWSCX7_64A=/1370x820/smart/nginx/o/2019/05/03/12131186t1ha21d.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Scotty Morrow</p><p class="figure__caption--name" itemprop="creator">FOTO: HO / AFP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>USA Georgia osariigis hukati neljapäeval mees, kes oli mõistetud surma kahe inimese tapmise eest.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-78nna3v17g" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><aside-ad-auto-refresh></aside-ad-auto-refresh></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tp94tzi4ev" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>52-aastane Scotty Morrow hukati mürgisüstiga kell 21:38 Jacksoni vanglas, teatas osariigi vanglaamet avalduses.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1994. aastal pärast jõule tungis Morrow oma endise tüdruksõbra majja, kus ta oli koos kahe sõbranna ja oma lastega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Morrow tulistas kolme naist, tappes neist kaks, nende seas ka oma endise tüdruksõbra.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ta mõisteti kaksikmõrva eest surma 1999. aastal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Morrow on viies sel aastal USA-s hukatud surmamõistetu.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6674437/usa-georgia-osariigis-hukati-topeltmorva-eest-surma-moistetu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674437" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=USA%20Georgia%20osariigis%20hukati%20topeltm%C3%B5rva%20eest%20surma%20m%C3%B5istetu&url=https://www.postimees.ee/6674437/usa-georgia-osariigis-hukati-topeltmorva-eest-surma-moistetu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674437" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=USA%20Georgia%20osariigis%20hukati%20topeltm%C3%B5rva%20eest%20surma%20m%C3%B5istetu&url=https://www.postimees.ee/6674437/usa-georgia-osariigis-hukati-topeltmorva-eest-surma-moistetu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674437" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20USA Georgia osariigis hukati topeltmõrva eest surma mõistetu&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6674437/usa-georgia-osariigis-hukati-topeltmorva-eest-surma-moistetu%3Futm_source%3Demail%26utm_content%3D6674437" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://www.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://www.postimees.ee/6674437/usa-georgia-osariigis-hukati-topeltmorva-eest-surma-moistetu/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6674437" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6674437" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.postimees.ee/term/13919/hukkamine">hukkamine</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/589483/scotty-morrow">Scotty Morrow</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-53wx5ym4t3" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5hvgusta3w" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-123" data-section="123" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee/section/123">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674465/suri-tahesodade-chewbacca-kehastaja-peter-mayhew" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/q5YGVVeAAmszh7VcWGSVBN7o0Yw=/1000x435/smart/nginx/o/2019/05/03/12131212t1hb727.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6674465/suri-tahesodade-chewbacca-kehastaja-peter-mayhew" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri &quot;Tähesõdade&quot; Chewbacca kehastaja Peter Mayhew </span></a><a href="https://www.postimees.ee/6674465/suri-tahesodade-chewbacca-kehastaja-peter-mayhew" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674426/pompeo-venemaa-ja-kuuba-kontrollivad-venezuela-julgeolekuorganeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b6wFdRaylvvuoLO6ekOMePunf5A=/324x185/smart/nginx/o/2019/05/01/12087911t1haf14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6674426/pompeo-venemaa-ja-kuuba-kontrollivad-venezuela-julgeolekuorganeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pompeo: Venemaa ja Kuuba kontrollivad Venezuela julgeolekuorganeid </span></a><a href="https://www.postimees.ee/6674426/pompeo-venemaa-ja-kuuba-kontrollivad-venezuela-julgeolekuorganeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674425/christchurchi-veretoo-ohvrite-arv-tousis-51-ni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Dc0AUkGzq4JbmqCzC-jPphyxoj0=/324x185/filters:focal(171x320:2758x1767)/nginx/o/2019/03/15/11869055t1h1133.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6674425/christchurchi-veretoo-ohvrite-arv-tousis-51-ni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Christchurchi veretöö ohvrite arv tõusis 51-ni </span></a><a href="https://www.postimees.ee/6674425/christchurchi-veretoo-ohvrite-arv-tousis-51-ni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674423/pentagon-hiina-kavandab-sojavaebaase-maailma-eri-paikades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bU3dhzxQC27VGMacnSYlocNSlCc=/324x185/filters:focal(0x147:4529x3408)/nginx/o/2019/05/03/12131153t1h8da8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6674423/pentagon-hiina-kavandab-sojavaebaase-maailma-eri-paikades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pentagon: Hiina kavandab sõjaväebaase maailma eri paikades <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6674423/pentagon-hiina-kavandab-sojavaebaase-maailma-eri-paikades/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6674423/pentagon-hiina-kavandab-sojavaebaase-maailma-eri-paikades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tj3frozmgx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674416/sas-i-nadalapikkune-pilootide-streik-loppes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8tWdW7anFGpCyGI-KQJScM4f5XU=/1000x435/smart/nginx/o/2019/05/03/12131125t1h766b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6674416/sas-i-nadalapikkune-pilootide-streik-loppes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SAS-i nädalapikkune pilootide streik lõppes </span></a><a href="https://www.postimees.ee/6674416/sas-i-nadalapikkune-pilootide-streik-loppes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674408/saudi-voimud-vabastasid-kohtuprotsessi-eel-veel-neli-naisaktivisti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6b6hUyRxtNBngBsKmiY-MnlrFiM=/335x190/smart/nginx/o/2019/04/24/11973571t1h4afc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6674408/saudi-voimud-vabastasid-kohtuprotsessi-eel-veel-neli-naisaktivisti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saudi võimud vabastasid kohtuprotsessi eel veel neli naisaktivisti </span></a><a href="https://www.postimees.ee/6674408/saudi-voimud-vabastasid-kohtuprotsessi-eel-veel-neli-naisaktivisti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674355/maailma-vanim-kultuur-lukati-jalust-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/o8nI3dZKbI9iY7lA46DqHuyqT50=/335x190/smart/nginx/o/2019/05/02/12130886t1h1825.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6674355/maailma-vanim-kultuur-lukati-jalust-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma vanim kultuur lükati jalust ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6674355/maailma-vanim-kultuur-lukati-jalust-ara/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6674355/maailma-vanim-kultuur-lukati-jalust-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674353/venemaa-tombab-netijuhtme-seinast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5Q-7U4-8dLEHLw0QNpTRZWop388=/685x350/smart/nginx/o/2019/05/02/12130884t1h39c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6674353/venemaa-tombab-netijuhtme-seinast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa tõmbab netijuhtme seinast <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6674353/venemaa-tombab-netijuhtme-seinast/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6674353/venemaa-tombab-netijuhtme-seinast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674405/facebook-keelustas-mustanahalise-aktivisti-ja-aarmusparempoolse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/609Yo1-9Da_9DtUOeeSJx_HDFiw=/335x190/filters:focal(1958x1356:3931x2948)/nginx/o/2019/04/08/11933175t1h176e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6674405/facebook-keelustas-mustanahalise-aktivisti-ja-aarmusparempoolse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebook keelustas mustanahalise aktivisti ja äärmusparempoolse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6674405/facebook-keelustas-mustanahalise-aktivisti-ja-aarmusparempoolse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6674405/facebook-keelustas-mustanahalise-aktivisti-ja-aarmusparempoolse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674399/usa-pompeo-ja-lavrov-kohtuvad-jargmisel-nadalal-venezuela-asjus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/69uelq99vm_d7nSR7f1c7hBnGas=/335x190/smart/nginx/o/2019/04/07/11932061t1h534e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6674399/usa-pompeo-ja-lavrov-kohtuvad-jargmisel-nadalal-venezuela-asjus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA: Pompeo ja Lavrov kohtuvad järgmisel nädalal Venezuela asjus </span></a><a href="https://www.postimees.ee/6674399/usa-pompeo-ja-lavrov-kohtuvad-jargmisel-nadalal-venezuela-asjus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674393/sveitsis-on-sel-aastal-leetritesse-surnud-kaks-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V4FOAtc_RpRPoQ-riX4pk2YCCvY=/685x350/filters:focal(19x35:480x367)/nginx/o/2013/09/05/2062703t1hfd20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6674393/sveitsis-on-sel-aastal-leetritesse-surnud-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šveitsis on sel aastal leetritesse surnud kaks inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6674393/sveitsis-on-sel-aastal-leetritesse-surnud-kaks-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6674393/sveitsis-on-sel-aastal-leetritesse-surnud-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-kzdnjyp7nd" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-1rdfauawzh" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srTTAwA_3isdWeXC-rH8GTITU68=/324x222/smart/nginx/o/2019/04/22/11969028t1hffac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fajRumjnAQE5gpsRAyN3jejWczU=/324x222/smart/nginx/o/2019/04/18/11960176t1h95c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unusta tüütud paelad! Võta Boa® kiirkinnitusega jalanõud </span></a><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gf5Pn2Wf76UGx-g42UId431UerU=/324x222/smart/nginx/o/2019/04/23/11970197t1h4644.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga töö jaoks leiduvad sobivad kindad – kuidas need leida? </span></a><a href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674386/meediajuhtide-kaotatud-narv-ja-poliitikute-punktivoit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kBBdQlTDqbpqdGmu_oWLT6LwL8Y=/1000x435/smart/nginx/o/2019/05/02/12130983t1h21d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6674386/meediajuhtide-kaotatud-narv-ja-poliitikute-punktivoit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meediajuhtide kaotatud närv ja poliitikute punktivõit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6674386/meediajuhtide-kaotatud-narv-ja-poliitikute-punktivoit/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6674386/meediajuhtide-kaotatud-narv-ja-poliitikute-punktivoit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6674336/toivo-asmer-tahab-eestisse-tuua-miljardieurose-metanoolitehase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/N-z2vZOAtolam7iHP-Kuj50YegM=/335x190/smart/nginx/o/2019/05/02/12130781t1he9a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://majandus24.postimees.ee/6674336/toivo-asmer-tahab-eestisse-tuua-miljardieurose-metanoolitehase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toivo Asmer tahab Eestisse tuua miljardieurose metanoolitehase <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6674336/toivo-asmer-tahab-eestisse-tuua-miljardieurose-metanoolitehase/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6674336/toivo-asmer-tahab-eestisse-tuua-miljardieurose-metanoolitehase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674423/pentagon-hiina-kavandab-sojavaebaase-maailma-eri-paikades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HEJhUlxcMusdIH75CHsB4gLk04A=/335x190/filters:focal(0x147:4529x3408)/nginx/o/2019/05/03/12131153t1h8da8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6674423/pentagon-hiina-kavandab-sojavaebaase-maailma-eri-paikades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pentagon: Hiina kavandab sõjaväebaase maailma eri paikades <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6674423/pentagon-hiina-kavandab-sojavaebaase-maailma-eri-paikades/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6674423/pentagon-hiina-kavandab-sojavaebaase-maailma-eri-paikades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6673874/ants-erm-kas-riigikohus-tegi-volikogude-liikmetest-lindpriid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oZhhY8vcCBUCKw00aE25iRYZ3Y8=/685x350/smart/nginx/o/2016/12/20/6192741t1hb88c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://arvamus.postimees.ee/6673874/ants-erm-kas-riigikohus-tegi-volikogude-liikmetest-lindpriid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ants Erm: kas riigikohus tegi volikogude liikmetest lindpriid? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6673874/ants-erm-kas-riigikohus-tegi-volikogude-liikmetest-lindpriid/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud riigikohtunik Ivo Pilvingu vastus</div></a><a href="https://arvamus.postimees.ee/6673874/ants-erm-kas-riigikohus-tegi-volikogude-liikmetest-lindpriid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674353/venemaa-tombab-netijuhtme-seinast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P_8NhTKrLAy_X1VLopxcYyymIAE=/335x190/smart/nginx/o/2019/05/02/12130884t1h39c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6674353/venemaa-tombab-netijuhtme-seinast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa tõmbab netijuhtme seinast <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6674353/venemaa-tombab-netijuhtme-seinast/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6674353/venemaa-tombab-netijuhtme-seinast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6674347/peeter-helme-ajakirjandus-sudame-ja-moistusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YBb-89OY6aHdLbJi_RQIVD5tSW0=/335x190/filters:focal(979x691:994x706)/nginx/o/2019/05/02/12130879t1h6f99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6674347/peeter-helme-ajakirjandus-sudame-ja-moistusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Helme: ajakirjandus – südame ja mõistusega </span></a><a href="https://arvamus.postimees.ee/6674347/peeter-helme-ajakirjandus-sudame-ja-moistusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6674379/messi-maagia-surus-liverpooli-nurka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k79AtX4rfIRodqPD6kzzy19itkQ=/685x350/smart/nginx/o/2019/05/02/12130965t1h1fc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6674379/messi-maagia-surus-liverpooli-nurka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Messi maagia surus Liverpooli nurka </span></a><a href="https://sport.postimees.ee/6674379/messi-maagia-surus-liverpooli-nurka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6673806/video-surmast-paastetud-hulglaste-room-merre-paasemise-ule-soojendab-iga-sudant" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dD_LeU7dkf9qvPWsclrnbyqQe7k=/335x190/smart/nginx/o/2019/05/02/12129227t1h6a94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/6673806/video-surmast-paastetud-hulglaste-room-merre-paasemise-ule-soojendab-iga-sudant" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: surmast päästetud hülglaste rõõm merre pääsemise üle soojendab iga südant </span></a><a href="https://lemmik.postimees.ee/6673806/video-surmast-paastetud-hulglaste-room-merre-paasemise-ule-soojendab-iga-sudant" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6652068/ministrid-kuusikuga-juhtunu-mojub-valitsuse-mainele-halvasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/66AiSBZ8HeTNBuX0Rf6Np1qdStI=/335x190/filters:focal(1184x207:2542x2106)/nginx/o/2019/04/29/12019080t1h8704.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>237</span></div></div><a href="https://poliitika.postimees.ee/6652068/ministrid-kuusikuga-juhtunu-mojub-valitsuse-mainele-halvasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministrid: Kuusikuga juhtunu mõjub valitsuse mainele halvasti <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6652068/ministrid-kuusikuga-juhtunu-mojub-valitsuse-mainele-halvasti/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://poliitika.postimees.ee/6652068/ministrid-kuusikuga-juhtunu-mojub-valitsuse-mainele-halvasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6674275/heiki-kalberg-konniteel-parkimine-pole-inimoigus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RyTLCb5Gh3DwkHaIzLnda1cSU5Y=/685x350/smart/nginx/o/2013/12/03/2664574t1h3844.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6674275/heiki-kalberg-konniteel-parkimine-pole-inimoigus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heiki Kalberg: kõnniteel parkimine pole inimõigus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6674275/heiki-kalberg-konniteel-parkimine-pole-inimoigus/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/6674275/heiki-kalberg-konniteel-parkimine-pole-inimoigus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6674364/soomlased-kavandavad-suurt-tselluloositehast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/J0sPBBvFoezM1JAlHNDhxAROHSk=/335x190/smart/nginx/o/2019/05/02/12130898t1ha1b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6674364/soomlased-kavandavad-suurt-tselluloositehast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlased kavandavad suurt tselluloositehast <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6674364/soomlased-kavandavad-suurt-tselluloositehast/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6674364/soomlased-kavandavad-suurt-tselluloositehast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6674377/kalev-cramo-kui-organisatsioon-on-kaks-sammu-edasi-astunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pJA4MnyV76iFvdJj9VcrxnyAs40=/335x190/filters:focal(979x749:994x764)/nginx/o/2019/05/02/12130961t1h9574.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6674377/kalev-cramo-kui-organisatsioon-on-kaks-sammu-edasi-astunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dorbek: tahame veelgi enamat! </span></a><a href="https://sport.postimees.ee/6674377/kalev-cramo-kui-organisatsioon-on-kaks-sammu-edasi-astunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iwh32vakab" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7xn9ac05nr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6673614/video-ja-blogi-ratase-uus-valitsus-andis-oma-esimese-pressikonverentsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WMT_8ZNU_nZTL95CxOj-I4oD5G8=/1000x435/smart/nginx/o/2019/05/02/12129783t1h02a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://www.postimees.ee/6673614/video-ja-blogi-ratase-uus-valitsus-andis-oma-esimese-pressikonverentsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja blogi: Ratase uus valitsus andis oma esimese pressikonverentsi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6673614/video-ja-blogi-ratase-uus-valitsus-andis-oma-esimese-pressikonverentsi/comments" class="list-article__comment section-font-color" itemprop="url">(222) </span></span></a><a href="https://www.postimees.ee/6673614/video-ja-blogi-ratase-uus-valitsus-andis-oma-esimese-pressikonverentsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6673614/video-ja-blogi-ratase-uus-valitsus-andis-oma-esimese-pressikonverentsi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/HtNzLnJArpvydHGFD3CzutoxgG4=/230x130/smart/nginx/o/2019/05/02/12129783t1h02a5.jpg" srcset="//f8.pmo.ee/HtNzLnJArpvydHGFD3CzutoxgG4=/230x130/smart/nginx/o/2019/05/02/12129783t1h02a5.jpg, //f8.pmo.ee/nZliP-gjoegUEdMjLqDPOTw5hyc=/460x260/smart/nginx/o/2019/05/02/12129783t1h02a5.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40:17</span></span></div></div></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6673621/tartus-kadunuks-jaanud-robert-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W7it8Ny4gWkTVj8od1L9w_RlsKg=/335x190/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://tartu.postimees.ee/6673621/tartus-kadunuks-jaanud-robert-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus kadunuks jäänud Robert leiti surnuna </span></a><a href="https://tartu.postimees.ee/6673621/tartus-kadunuks-jaanud-robert-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6673548/video-ootamatu-kaameranurk-paljastas-mida-priit-kuusk-aktuaalse-kaamera-diktorilaua-taga-peidab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YkZMycDBJOaI8DPd4O8s7DJf1JA=/335x190/filters:focal(573x261:810x859)/nginx/o/2019/05/02/12128255t1ha3bf.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>940</span></div></div><a href="https://elu24.postimees.ee/6673548/video-ootamatu-kaameranurk-paljastas-mida-priit-kuusk-aktuaalse-kaamera-diktorilaua-taga-peidab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: ootamatu kaameranurk paljastas, mida Priit Kuusk «Aktuaalse kaamera» diktorilaua taga peidab <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6673548/video-ootamatu-kaameranurk-paljastas-mida-priit-kuusk-aktuaalse-kaamera-diktorilaua-taga-peidab/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6673548/video-ootamatu-kaameranurk-paljastas-mida-priit-kuusk-aktuaalse-kaamera-diktorilaua-taga-peidab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6674279/purjutaja-tulistas-politseinikke-ning-seejarel-iseennast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4kDV8rTgVgG4AF5E1iSLMy2gWFY=/685x350/smart/nginx/o/2019/05/02/12130515t1h2494.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://tartu.postimees.ee/6674279/purjutaja-tulistas-politseinikke-ning-seejarel-iseennast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjutaja tulistas politseinikke ning seejärel iseennast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6674279/purjutaja-tulistas-politseinikke-ning-seejarel-iseennast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6674279/purjutaja-tulistas-politseinikke-ning-seejarel-iseennast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6659709/pildid-ja-video-cristiano-ronaldo-ostis-maailma-koige-kallima-auto-mida-eksisteerib-vaid-uks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Xw8oXHvm7ip_qiSdYTTO_LqGHSk=/335x190/filters:focal(1393x838:2349x1534)/nginx/o/2019/05/01/12080498t1h87c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>304</span></div></div><a href="https://elu24.postimees.ee/6659709/pildid-ja-video-cristiano-ronaldo-ostis-maailma-koige-kallima-auto-mida-eksisteerib-vaid-uks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Cristiano Ronaldo ostis maailma kõige kallima auto, mida eksisteerib vaid üks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6659709/pildid-ja-video-cristiano-ronaldo-ostis-maailma-koige-kallima-auto-mida-eksisteerib-vaid-uks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6659709/pildid-ja-video-cristiano-ronaldo-ostis-maailma-koige-kallima-auto-mida-eksisteerib-vaid-uks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6655142/igor-grazin-matsiplikast-president-kaljulaidist-kersti-vaimne-tase-ei-uleta-vene-lupsja-karjatalitaja-oma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TfK_mWUugHvMJ93q9bmqnjWKHRg=/335x190/filters:focal(293x148:699x504)/nginx/o/2019/03/25/11896192t1h13ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7946</span></div></div><a href="https://elu24.postimees.ee/6655142/igor-grazin-matsiplikast-president-kaljulaidist-kersti-vaimne-tase-ei-uleta-vene-lupsja-karjatalitaja-oma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Igor Gräzin «matsiplikast» president Kaljulaidist: Kersti vaimne tase ei ületa vene lüpsja-karjatalitaja oma <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6655142/igor-grazin-matsiplikast-president-kaljulaidist-kersti-vaimne-tase-ei-uleta-vene-lupsja-karjatalitaja-oma/comments" class="list-article__comment section-font-color" itemprop="url">(68) </span></span></a><a href="https://elu24.postimees.ee/6655142/igor-grazin-matsiplikast-president-kaljulaidist-kersti-vaimne-tase-ei-uleta-vene-lupsja-karjatalitaja-oma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6673661/eesti-panga-eksjuht-ohus-tunda-kriisi-eelaimdust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zFZot-cuglkv5Ko97z2zbx4-Fhk=/685x350/smart/nginx/o/2013/10/04/2513005t1h9096.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://majandus24.postimees.ee/6673661/eesti-panga-eksjuht-ohus-tunda-kriisi-eelaimdust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Panga eksjuht: õhus tunda kriisi eelaimdust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6673661/eesti-panga-eksjuht-ohus-tunda-kriisi-eelaimdust/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://majandus24.postimees.ee/6673661/eesti-panga-eksjuht-ohus-tunda-kriisi-eelaimdust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6659496/kes-on-rahandusministri-neli-nounikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/16H-MRwIvn_eGgBNXkL1AqtK1OE=/335x190/filters:focal(940x230:955x245)/nginx/o/2019/05/01/12078960t1h9a80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://majandus24.postimees.ee/6659496/kes-on-rahandusministri-neli-nounikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on rahandusministri neli nõunikku? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6659496/kes-on-rahandusministri-neli-nounikku/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://majandus24.postimees.ee/6659496/kes-on-rahandusministri-neli-nounikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6673648/foto-sundmuspaigalt-mehel-suttisid-bistroo-tualetis-puksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B0dDkH6ANvTQZ3gcQlXzy1s1T_M=/335x190/filters:focal(1565x1967:1883x2378)/nginx/o/2019/05/02/12128753t1hc592.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>481</span></div></div><a href="https://tartu.postimees.ee/6673648/foto-sundmuspaigalt-mehel-suttisid-bistroo-tualetis-puksid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto sündmuspaigalt: mehel süttisid bistroo tualetis püksid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6673648/foto-sundmuspaigalt-mehel-suttisid-bistroo-tualetis-puksid/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6673648/foto-sundmuspaigalt-mehel-suttisid-bistroo-tualetis-puksid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6674237/alko1000-juht-piirikaubanduse-kuldajad-on-moodas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-VEkdPa0zVzzv8byqlr5d_IOnBQ=/685x350/smart/nginx/o/2019/01/10/11705981t1he9f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://majandus24.postimees.ee/6674237/alko1000-juht-piirikaubanduse-kuldajad-on-moodas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alko1000 juht: piirikaubanduse kuldajad on möödas <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6674237/alko1000-juht-piirikaubanduse-kuldajad-on-moodas/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6674237/alko1000-juht-piirikaubanduse-kuldajad-on-moodas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6661475/video-52-aastase-vanaema-kalapuugivideo-sai-ulipopiks-kuid-seda-taiesti-ootamatul-pohjusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I3HU4LLcbvwZaWSC1P50-e1oAUU=/335x190/filters:focal(956x450:1380x609)/nginx/o/2019/05/01/12084606t1h19e0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6661475/video-52-aastase-vanaema-kalapuugivideo-sai-ulipopiks-kuid-seda-taiesti-ootamatul-pohjusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: 52-aastase vanaema kalapüügivideo sai ülipopiks, kuid seda täiesti ootamatul põhjusel <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6661475/video-52-aastase-vanaema-kalapuugivideo-sai-ulipopiks-kuid-seda-taiesti-ootamatul-pohjusel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6661475/video-52-aastase-vanaema-kalapuugivideo-sai-ulipopiks-kuid-seda-taiesti-ootamatul-pohjusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6674167/eutanaasiaturist-jane-paberit-palus-enne-surma-lastelt-andeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mtZzpo-bQvbUywjJhCPTFeqjSvc=/335x190/filters:focal(2191x964:3021x1741)/nginx/o/2019/05/02/12130151t1h77d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://elu24.postimees.ee/6674167/eutanaasiaturist-jane-paberit-palus-enne-surma-lastelt-andeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eutanaasiaturist Jane Paberit palus enne surma lastelt andeks​ <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6674167/eutanaasiaturist-jane-paberit-palus-enne-surma-lastelt-andeks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6674167/eutanaasiaturist-jane-paberit-palus-enne-surma-lastelt-andeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-smu739pskr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rwsq79sia2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6658765/tunnustatud-it-guru-nookis-inglise-pensionare-ja-dansket" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/id98A1-dsZHW-j9Kgdgy8sP3oVM=/335x190/filters:focal(791x219:1226x443)/nginx/o/2019/05/01/12076916t1h55a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://majandus24.postimees.ee/6658765/tunnustatud-it-guru-nookis-inglise-pensionare-ja-dansket" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tunnustatud IT-guru nöökis inglise pensionäre ja Dansket <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6658765/tunnustatud-it-guru-nookis-inglise-pensionare-ja-dansket/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6658765/tunnustatud-it-guru-nookis-inglise-pensionare-ja-dansket" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6673935/17-aastat-vagivaldses-suhtes-laps-oli-rinna-otsas-ja-ta-ikka-peksis-nii-et-laps-lendas-kaugele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qDbBKH41tod1tXUO9jorSV-syPg=/335x190/smart/nginx/o/2019/05/02/12129557t1h1b23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://sobranna.postimees.ee/6673935/17-aastat-vagivaldses-suhtes-laps-oli-rinna-otsas-ja-ta-ikka-peksis-nii-et-laps-lendas-kaugele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">17 aastat vägivaldses suhtes: laps oli rinna otsas ja ta ikka peksis, nii et laps lendas kaugele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6673935/17-aastat-vagivaldses-suhtes-laps-oli-rinna-otsas-ja-ta-ikka-peksis-nii-et-laps-lendas-kaugele/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sobranna.postimees.ee/6673935/17-aastat-vagivaldses-suhtes-laps-oli-rinna-otsas-ja-ta-ikka-peksis-nii-et-laps-lendas-kaugele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6674117/ahto-lobjakas-eesti-uhiskond-ei-pea-naist-inimeseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H8sne-r2fcEQo0SV4qiTm6kZQiE=/685x350/filters:focal(1364x643:1584x756)/nginx/o/2019/05/02/12130145t1h859b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>468</span></div></div><a href="https://arvamus.postimees.ee/6674117/ahto-lobjakas-eesti-uhiskond-ei-pea-naist-inimeseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Lobjakas: eesti ühiskond ei pea naist inimeseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6674117/ahto-lobjakas-eesti-uhiskond-ei-pea-naist-inimeseks/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://arvamus.postimees.ee/6674117/ahto-lobjakas-eesti-uhiskond-ei-pea-naist-inimeseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6673601/m-spordi-juht-malcolm-wilson-tahame-tanakut-ja-mitte-ainult-uheks-aastaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w-ImTAs9Kx9tUR3313m2skgLzq0=/335x190/filters:focal(885x219:1612x1305)/nginx/o/2019/05/02/12128607t1h728c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://sport.postimees.ee/6673601/m-spordi-juht-malcolm-wilson-tahame-tanakut-ja-mitte-ainult-uheks-aastaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">M-Spordi juht Malcolm Wilson: Tahame Tänakut, ja mitte ainult üheks aastaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6673601/m-spordi-juht-malcolm-wilson-tahame-tanakut-ja-mitte-ainult-uheks-aastaks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6673601/m-spordi-juht-malcolm-wilson-tahame-tanakut-ja-mitte-ainult-uheks-aastaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6659559/eesti-liha-keeld-sunnib-ettevotet-kolima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/URI0GpL4OQsVYH5PAOrb-BNyDUY=/335x190/filters:focal(921x516:936x531)/nginx/o/2019/05/01/12079028t1h608e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6659559/eesti-liha-keeld-sunnib-ettevotet-kolima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti liha keeld sunnib ettevõtet kolima </span></a><a href="https://majandus24.postimees.ee/6659559/eesti-liha-keeld-sunnib-ettevotet-kolima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6673561/otsesaade-teel-euroopasse-yana-toom-skandaalidest-eestis-ja-euroopas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eDU7muZhJc7fuWjWJPl3HSaedrk=/685x350/smart/nginx/o/2019/05/02/12129286t1hbea4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6673561/otsesaade-teel-euroopasse-yana-toom-skandaalidest-eestis-ja-euroopas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsesaade «Teel Euroopasse»: Yana Toom skandaalidest Eestis ja Euroopas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6673561/otsesaade-teel-euroopasse-yana-toom-skandaalidest-eestis-ja-euroopas/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tv.postimees.ee/6673561/otsesaade-teel-euroopasse-yana-toom-skandaalidest-eestis-ja-euroopas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674348/minister-aab-kritiseerib-koalitsioonikaaslast-mart-helme-pani-oma-sonadega-sildi-koigile-naistele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TeFJIS5d05nMy2iL4ZwV19q_DwY=/335x190/smart/nginx/o/2018/10/14/11498373t1h0db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>269</span></div></div><a href="https://www.postimees.ee/6674348/minister-aab-kritiseerib-koalitsioonikaaslast-mart-helme-pani-oma-sonadega-sildi-koigile-naistele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Aab kritiseerib koalitsioonikaaslast: Mart Helme pani oma sõnadega sildi kõigile naistele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6674348/minister-aab-kritiseerib-koalitsioonikaaslast-mart-helme-pani-oma-sonadega-sildi-koigile-naistele/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://www.postimees.ee/6674348/minister-aab-kritiseerib-koalitsioonikaaslast-mart-helme-pani-oma-sonadega-sildi-koigile-naistele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6664849/fotod-ja-video-tallinnas-veerenni-tanaval-porkasid-kokku-kaks-autot-uks-soiduk-paiskus-ule-teepiirde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HmdTsjxmAD-Vr1wM8BgCj4PLKGQ=/335x190/smart/nginx/o/2019/05/02/12104928t1h05c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/253" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://www.postimees.ee/6664849/fotod-ja-video-tallinnas-veerenni-tanaval-porkasid-kokku-kaks-autot-uks-soiduk-paiskus-ule-teepiirde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Tallinnas Veerenni tänaval põrkasid kokku kaks autot, üks sõiduk paiskus üle teepiirde <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6664849/fotod-ja-video-tallinnas-veerenni-tanaval-porkasid-kokku-kaks-autot-uks-soiduk-paiskus-ule-teepiirde/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Viga sai kaks inimest, üks juhtidest viidi narkoekspertiisi</div></a><a href="https://www.postimees.ee/6664849/fotod-ja-video-tallinnas-veerenni-tanaval-porkasid-kokku-kaks-autot-uks-soiduk-paiskus-ule-teepiirde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674367/video-kevadtorm-toi-kodumaale-tagasi-16-aasta-eest-eestist-lahkunud-noormehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/916CHtmvKyNrx2TPAI6wZx9I2jw=/685x350/smart/nginx/o/2019/05/02/12130964t1hf0d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>193</span></div></div><a href="https://www.postimees.ee/6674367/video-kevadtorm-toi-kodumaale-tagasi-16-aasta-eest-eestist-lahkunud-noormehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kevadtorm tõi kodumaale tagasi 16 aasta eest Eestist lahkunud noormehe <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6674367/video-kevadtorm-toi-kodumaale-tagasi-16-aasta-eest-eestist-lahkunud-noormehe/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6674367/video-kevadtorm-toi-kodumaale-tagasi-16-aasta-eest-eestist-lahkunud-noormehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6673681/rongireisijaid-ootavad-ees-keerulised-ajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jv08YhTK4m7k5BF9zK4b9kmc8uo=/335x190/smart/nginx/o/2019/03/26/11896618t1h3bbf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tarbija24.postimees.ee/6673681/rongireisijaid-ootavad-ees-keerulised-ajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rongireisijaid ootavad ees keerulised ajad </span></a><a href="https://tarbija24.postimees.ee/6673681/rongireisijaid-ootavad-ees-keerulised-ajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6659355/kirjanik-sass-henno-nagi-koplis-pealt-sokeerivat-seika-kuid-ei-suutnud-kuidagi-aidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7DmIMnJ5tEWsx0E1s7NjtwJ_kig=/335x190/filters:focal(1887x593:3683x2255)/nginx/o/2018/05/24/7860559t1h0226.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6659355/kirjanik-sass-henno-nagi-koplis-pealt-sokeerivat-seika-kuid-ei-suutnud-kuidagi-aidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjanik Sass Henno nägi Koplis pealt šokeerivat seika, kuid ei suutnud kuidagi aidata <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6659355/kirjanik-sass-henno-nagi-koplis-pealt-sokeerivat-seika-kuid-ei-suutnud-kuidagi-aidata/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Lisatud politsei kommentaar</div></a><a href="https://elu24.postimees.ee/6659355/kirjanik-sass-henno-nagi-koplis-pealt-sokeerivat-seika-kuid-ei-suutnud-kuidagi-aidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i8p3tl4qgt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l6ie7ex8co" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6674247/yana-toom-omletist-enam-mune-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8DQ9uL3FKGb42VFHo9E0dRSGOT0=/335x190/smart/nginx/o/2019/05/02/12129537t1h2f36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>182</span></div></div><a href="https://poliitika.postimees.ee/6674247/yana-toom-omletist-enam-mune-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom: omletist enam mune ei saa <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6674247/yana-toom-omletist-enam-mune-ei-saa/comments" class="list-article__comment section-font-color" itemprop="url">(19)</span></span><div class="list-article__additional-headline">Vaata ja loe ntervjuud Keskerakonna esinumbriga</div></a><a href="https://poliitika.postimees.ee/6674247/yana-toom-omletist-enam-mune-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6665028/ametnike-palk-kasvab-kiiremini-kui-erasektoris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cNoO8X9Cx_kNf1xkSaQ-CIsp350=/335x190/smart/nginx/o/2019/05/01/12099038t1h08ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://majandus24.postimees.ee/6665028/ametnike-palk-kasvab-kiiremini-kui-erasektoris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametnike palk kasvab kiiremini kui erasektoris <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6665028/ametnike-palk-kasvab-kiiremini-kui-erasektoris/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6665028/ametnike-palk-kasvab-kiiremini-kui-erasektoris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6674137/victor-crone-avaldas-viimaks-kes-temaga-koos-eurovisioonil-lavale-tuleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_J41sh2px0vTS6OF0PkvlXIkneo=/685x350/filters:focal(1844x815:3008x2154)/nginx/o/2019/03/23/11890447t1hbd52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6674137/victor-crone-avaldas-viimaks-kes-temaga-koos-eurovisioonil-lavale-tuleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Victor Crone avaldas viimaks, kes temaga koos Eurovisioonil lavale tuleb </span></a><a href="https://elu24.postimees.ee/6674137/victor-crone-avaldas-viimaks-kes-temaga-koos-eurovisioonil-lavale-tuleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6673573/otse-postimehest-stuudios-on-ekre-euroskeptik-anti-poolamets" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lhKtFigsg6JCQFUbfvi8YI1OfOA=/335x190/smart/nginx/o/2019/05/02/12129034t1h0882.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6673573/otse-postimehest-stuudios-on-ekre-euroskeptik-anti-poolamets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Otse Postimehest» stuudios on EKRE euroskeptik Anti Poolamets <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6673573/otse-postimehest-stuudios-on-ekre-euroskeptik-anti-poolamets/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tv.postimees.ee/6673573/otse-postimehest-stuudios-on-ekre-euroskeptik-anti-poolamets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6663974/pere-on-oma-kodus-loksus-sest-naaber-ehitas-juurdeehituse-sisuliselt-vastu-nende-maja-seina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ej1t5lK3gyd7oAkUiax529N6agM=/335x190/smart/nginx/o/2019/05/02/12128264t1he629.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kodustiil.postimees.ee/6663974/pere-on-oma-kodus-loksus-sest-naaber-ehitas-juurdeehituse-sisuliselt-vastu-nende-maja-seina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere on oma kodus lõksus, sest naaber ehitas juurdeehituse sisuliselt vastu nende maja seina <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6663974/pere-on-oma-kodus-loksus-sest-naaber-ehitas-juurdeehituse-sisuliselt-vastu-nende-maja-seina/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6663974/pere-on-oma-kodus-loksus-sest-naaber-ehitas-juurdeehituse-sisuliselt-vastu-nende-maja-seina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6673678/juri-ratase-araolekul-taidab-peaministri-kohuseid-mart-helme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Q1FMqX5M8DNZSoFQIJLkmUjox5k=/685x350/filters:focal(1304x403:2799x981)/nginx/o/2019/04/29/12019088t1h465c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1074</span></div></div><a href="https://poliitika.postimees.ee/6673678/juri-ratase-araolekul-taidab-peaministri-kohuseid-mart-helme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratase äraolekul täidab peaministri kohuseid Mart Helme <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6673678/juri-ratase-araolekul-taidab-peaministri-kohuseid-mart-helme/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://poliitika.postimees.ee/6673678/juri-ratase-araolekul-taidab-peaministri-kohuseid-mart-helme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6673689/kommentaar-ekre-jokk-ei-ole-ok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Xrh_Ls7gT9xPhys_ilk-PY_6viU=/335x190/smart/nginx/o/2019/05/02/12129178t1h36dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://majandus24.postimees.ee/6673689/kommentaar-ekre-jokk-ei-ole-ok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kommentaar: EKRE - jokk ei ole ok! <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6673689/kommentaar-ekre-jokk-ei-ole-ok/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://majandus24.postimees.ee/6673689/kommentaar-ekre-jokk-ei-ole-ok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6673642/pildid-ja-video-cardi-b-kirehoog-punasel-vaibal-paljastas-liiga-palju-kuid-sellega-asi-ei-piirdunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/koW8AYpic1DrOkesXl92gak0Qjc=/335x190/filters:focal(1521x914:2584x2477)/nginx/o/2019/05/02/12128680t1heb8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6673642/pildid-ja-video-cardi-b-kirehoog-punasel-vaibal-paljastas-liiga-palju-kuid-sellega-asi-ei-piirdunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Cardi B kirehoog punasel vaibal paljastas liiga palju, kuid sellega asi ei piirdunud </span></a><a href="https://elu24.postimees.ee/6673642/pildid-ja-video-cardi-b-kirehoog-punasel-vaibal-paljastas-liiga-palju-kuid-sellega-asi-ei-piirdunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6673745/galerii-isa-vello-salo-matused-kaarli-kirikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xMaaZ6XiT6earVjJhLKMorlm93k=/685x350/smart/nginx/o/2019/05/02/12128899t1hca8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">163 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://www.postimees.ee/6673745/galerii-isa-vello-salo-matused-kaarli-kirikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: isa Vello Salo matused Kaarli kirikus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6673745/galerii-isa-vello-salo-matused-kaarli-kirikus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6673745/galerii-isa-vello-salo-matused-kaarli-kirikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6674134/fotod-elva-vallas-leiti-pollutoode-kaigus-kivirist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CamsZ60eYga-9ZdlnSg7DeNMI-c=/335x190/filters:focal(1883x912:3772x1636)/nginx/o/2019/05/02/12130144t1hc732.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>425</span></div></div><a href="https://tartu.postimees.ee/6674134/fotod-elva-vallas-leiti-pollutoode-kaigus-kivirist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Elva vallas leiti põllutööde käigus kivirist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6674134/fotod-elva-vallas-leiti-pollutoode-kaigus-kivirist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6674134/fotod-elva-vallas-leiti-pollutoode-kaigus-kivirist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6673636/riigihalduse-minister-maksab-mullu-saadud-lahkumishuvitise-riigile-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J-l5Tfx8zccQBI4RqG6UhXq6KvU=/335x190/smart/nginx/o/2017/10/10/11998608t1h0b36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6673636/riigihalduse-minister-maksab-mullu-saadud-lahkumishuvitise-riigile-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigihalduse minister maksab mullu saadud lahkumishüvitise riigile tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6673636/riigihalduse-minister-maksab-mullu-saadud-lahkumishuvitise-riigile-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6673636/riigihalduse-minister-maksab-mullu-saadud-lahkumishuvitise-riigile-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ondac4oern" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ahrn21covk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6674336/toivo-asmer-tahab-eestisse-tuua-miljardieurose-metanoolitehase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/N-z2vZOAtolam7iHP-Kuj50YegM=/335x190/smart/nginx/o/2019/05/02/12130781t1he9a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://majandus24.postimees.ee/6674336/toivo-asmer-tahab-eestisse-tuua-miljardieurose-metanoolitehase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toivo Asmer tahab Eestisse tuua miljardieurose metanoolitehase <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6674336/toivo-asmer-tahab-eestisse-tuua-miljardieurose-metanoolitehase/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6674336/toivo-asmer-tahab-eestisse-tuua-miljardieurose-metanoolitehase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6673677/andrei-kuzitskin-eesti-on-kaotamas-oma-juhtrolli-balti-riikide-seas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7rBXh6CQwtgKFHB-VjvUurUZNOI=/335x190/filters:focal(125x107:3271x1357)/nginx/o/2019/05/02/12128905t1habfa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://arvamus.postimees.ee/6673677/andrei-kuzitskin-eesti-on-kaotamas-oma-juhtrolli-balti-riikide-seas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškin: Eesti on kaotamas oma juhtrolli Balti riikide seas <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6673677/andrei-kuzitskin-eesti-on-kaotamas-oma-juhtrolli-balti-riikide-seas/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://arvamus.postimees.ee/6673677/andrei-kuzitskin-eesti-on-kaotamas-oma-juhtrolli-balti-riikide-seas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6673598/indrek-sirk-auto-pardakaamera-salvestusi-ei-tohi-valimatult-avalikustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hr6MM0gr21REE6l6RCZEkzhqFeI=/685x350/smart/nginx/o/2014/02/14/2822954t1h8162.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://www.postimees.ee/6673598/indrek-sirk-auto-pardakaamera-salvestusi-ei-tohi-valimatult-avalikustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Sirk: auto pardakaamera salvestusi ei tohi valimatult avalikustada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6673598/indrek-sirk-auto-pardakaamera-salvestusi-ei-tohi-valimatult-avalikustada/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6673598/indrek-sirk-auto-pardakaamera-salvestusi-ei-tohi-valimatult-avalikustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6672839/nende-autode-osi-poest-ei-leia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2Z2QQulXhMOqCDomDPmfnPr6riw=/335x190/smart/nginx/o/2019/05/02/12125821t1h2b69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://maaelu.postimees.ee/6672839/nende-autode-osi-poest-ei-leia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nende autode osi poest ei leia </span></a><a href="https://maaelu.postimees.ee/6672839/nende-autode-osi-poest-ei-leia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6648321/haisva-asfalditehase-vastu-on-esitatud-ligi-500-kaebust-aga-too-jatkub-taie-hooga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KCwf-a6lmFup-qYgIAKKyMyieZ0=/335x190/smart/nginx/o/2019/05/01/12083444t1he239.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://majandus24.postimees.ee/6648321/haisva-asfalditehase-vastu-on-esitatud-ligi-500-kaebust-aga-too-jatkub-taie-hooga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haisva asfalditehase vastu on esitatud ligi 500 kaebust, aga töö jätkub täie hooga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6648321/haisva-asfalditehase-vastu-on-esitatud-ligi-500-kaebust-aga-too-jatkub-taie-hooga/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6648321/haisva-asfalditehase-vastu-on-esitatud-ligi-500-kaebust-aga-too-jatkub-taie-hooga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6673813/arvake-ara-millise-eesti-veteranbandi-bon-jovi-soojendajaks-valis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qDjgjeWS7eUBb8O0SeeuhvvJP6U=/685x350/filters:focal(416x162:625x411)/nginx/o/2011/06/20/635484t1h36ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://elu24.postimees.ee/6673813/arvake-ara-millise-eesti-veteranbandi-bon-jovi-soojendajaks-valis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvake ära, millise Eesti veteranbändi Bon Jovi soojendajaks valis! </span></a><a href="https://elu24.postimees.ee/6673813/arvake-ara-millise-eesti-veteranbandi-bon-jovi-soojendajaks-valis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6673584/maailma-seksikaim-ilmatudruk-naitab-kui-magus-on-tulemus-kui-trenni-tagasi-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/b92P595upcOTTcaT6PJCmexMfxQ=/335x190/filters:focal(347x47:590x516)/nginx/o/2019/05/02/12128474t1h885f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6673584/maailma-seksikaim-ilmatudruk-naitab-kui-magus-on-tulemus-kui-trenni-tagasi-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma seksikaim ilmatüdruk näitab, kui magus on tulemus, kui trenni tagasi minna </span></a><a href="https://elu24.postimees.ee/6673584/maailma-seksikaim-ilmatudruk-naitab-kui-magus-on-tulemus-kui-trenni-tagasi-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6662932/ministri-tahelend-jai-uurikeseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8tIwMlSuu9jxg2mDNmOZ-tErmd4=/335x190/filters:focal(998x489:1013x504)/nginx/o/2019/05/01/12091620t1hff41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://www.postimees.ee/6662932/ministri-tahelend-jai-uurikeseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministri tähelend jäi üürikeseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6662932/ministri-tahelend-jai-uurikeseks/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://www.postimees.ee/6662932/ministri-tahelend-jai-uurikeseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674353/venemaa-tombab-netijuhtme-seinast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5Q-7U4-8dLEHLw0QNpTRZWop388=/685x350/smart/nginx/o/2019/05/02/12130884t1h39c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6674353/venemaa-tombab-netijuhtme-seinast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa tõmbab netijuhtme seinast <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6674353/venemaa-tombab-netijuhtme-seinast/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6674353/venemaa-tombab-netijuhtme-seinast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6674338/martin-repinskil-jaab-johvi-vallalt-14-400-eurot-saamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Nn6nKTpsvWLKsdLiiXUApaz2P9U=/335x190/smart/nginx/o/2019/05/02/12130783t1h4f19.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab" style="color: #005485">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://pohjarannik.postimees.ee/6674338/martin-repinskil-jaab-johvi-vallalt-14-400-eurot-saamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Repinskil jääb Jõhvi vallalt 14 400 eurot saamata <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/6674338/martin-repinskil-jaab-johvi-vallalt-14-400-eurot-saamata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/6674338/martin-repinskil-jaab-johvi-vallalt-14-400-eurot-saamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Wamd8RuoNnKwVHnvZpqesb3uswg=/335x190/filters:focal(496x418:1407x1197)/nginx/o/2019/04/08/11934745t1h24a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2028</span></div></div><a href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: pean siseministrina hakkama taastama Eesti põhiseaduslikku korda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda/comments" class="list-article__comment section-font-color" itemprop="url">(176) </span></span></a><a href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d2pk77vy3j" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pc7mqcq6vy" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/thbXTDVHcYR7N3DyDk0rHGOnoqU=/60x60/smart/nginx/o/2019/02/22/11808996t1h5cc6.jpg" data-lazy-src-x2="//f12.pmo.ee/YgWv1pt9aITDbiZ1fwSu9DDeL9c=/120x120/smart/nginx/o/2019/02/22/11808996t1h5cc6.jpg"><p class="site-footer__author-name">Marek Kuul</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:marek.kuul@postimees.ee">marek.kuul@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-fa2e75520aec6b38a226.js" async></script></body></html>