<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/qabHooR7HKHUXn_MSmA4OyNoP94=/1200x630/filters:focal(0x399:6103x4079)/nginx/o/2019/07/21/12388969t1h3ebd.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/qabHooR7HKHUXn_MSmA4OyNoP94=/1200x630/filters:focal(0x399:6103x4079)/nginx/o/2019/07/21/12388969t1h3ebd.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ühendriike kimbutab tavatu kuumalaine"><meta property="twitter:title" content="Ühendriike kimbutab tavatu kuumalaine"><meta property="og:url" content="https://www.postimees.ee/6734834/uhendriike-kimbutab-tavatu-kuumalaine"><meta property="twitter:url" content="https://www.postimees.ee/6734834/uhendriike-kimbutab-tavatu-kuumalaine"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Ameerika Ühendriikides valitseb sel nädalavahetusel tavatult palav ilm, suurtes linnades nagu New York ja Washington küünib temperatuur kuni 38 kraadini Celsiuse järgi."><meta property="twitter:description" content="Ameerika Ühendriikides valitseb sel nädalavahetusel tavatult palav ilm, suurtes linnades nagu New York ja Washington küünib temperatuur kuni 38 kraadini Celsiuse järgi."><meta property="og:type" content="article"><meta property="article:section" content="Maailm"><meta property="article:tag" content="Ilm"><meta property="article:tag" content="kuumalaine"><meta property="article:tag" content="Ameerika Ühendriigid"><meta name="article:published_time" content="2019-07-21T02:36:05+03:00"><meta name="article:modified_time" content="2019-07-21T02:38:40+03:00"><meta name="description" content="Ameerika Ühendriikides valitseb sel nädalavahetusel tavatult palav ilm, suurtes linnades nagu New York ja Washington küünib temperatuur kuni 38 kraadini Celsiuse järgi."><meta name="keywords" content="Ilm, kuumalaine, Ameerika Ühendriigid"><link rel="canonical" href="https://www.postimees.ee/6734834/uhendriike-kimbutab-tavatu-kuumalaine"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>Ühendriike kimbutab tavatu kuumalaine - Maailm - Postimees.ee - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-5ebf0bae7fda5ef7e2d5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-81 article-6734834"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.postimees.ee/search">P, 21.07.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/6720234/vapper-laulupeoline-pilli-massisin-kilesse-ise-sain-marjaks" class="quote__text">«Tuul puhub aeg-ajalt noodid segamini, siis jookse seal kaare all ringi ja aja neid taga,» </a><a href="https://www.postimees.ee/6720234/vapper-laulupeoline-pilli-massisin-kilesse-ise-sain-marjaks" class="quote__author section-border-color"><span class="slab section-font-color">Marelle Kivinukk</span></a></div><a href="https://www.postimees.ee/6720234/vapper-laulupeoline-pilli-massisin-kilesse-ise-sain-marjaks" class="quote__image"><img src="//f8.pmo.ee/jrzckX68-qYSl3RJR5kY40L5WBY=/72x72/filters:focal(1075x679:1090x694)/nginx/o/2019/07/02/12318358t1h4816.jpg" srcset="//f8.pmo.ee/jrzckX68-qYSl3RJR5kY40L5WBY=/72x72/filters:focal(1075x679:1090x694)/nginx/o/2019/07/02/12318358t1h4816.jpg, //f8.pmo.ee/bQE7O6cvimSEwq2XpcW_zlsfbZM=/144x144/filters:focal(1075x679:1090x694)/nginx/o/2019/07/02/12318358t1h4816.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" class="menu-item">Eesti</a></div><div><a href="https://www.postimees.ee/section/128" target="_self" class="menu-item">Krimi</a></div><div><a href="https://www.postimees.ee/section/253" target="_self" class="menu-item">Tallinn</a></div><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Tartu</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">Pärnu</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://setomaa.postimees.ee" target="_self" class="menu-item">Seto</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item">Järva</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://digileht.postimees.ee/" target="_self" class="menu-item">PDF</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="81" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/123">Maailm</a></li><li class="breadcrumb-item">Ühendriike kimbutab tavatu kuumalaine</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ühendriike kimbutab tavatu kuumalaine</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/59152" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">AFP / BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6734834/uhendriike-kimbutab-tavatu-kuumalaine%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6734834" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C3%9Chendriike%20kimbutab%20tavatu%20kuumalaine&url=https://www.postimees.ee/6734834/uhendriike-kimbutab-tavatu-kuumalaine%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6734834"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C3%9Chendriike%20kimbutab%20tavatu%20kuumalaine&url=https://www.postimees.ee/6734834/uhendriike-kimbutab-tavatu-kuumalaine%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6734834"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ühendriike kimbutab tavatu kuumalaine&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6734834/uhendriike-kimbutab-tavatu-kuumalaine%3Futm_source%3Demail%26utm_content%3D6734834" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/6734834/uhendriike-kimbutab-tavatu-kuumalaine/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">21. juuli 2019, 2:36</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12388969" image-url="//f7.pmo.ee/ydiWTr2qUtsMA1J09eEC2wH2lEw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/21/12388969t1h3ebd.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12388969)" src="//f7.pmo.ee/Db-a83say3FLCUecxW9dW-iQYkA=/685x410/filters:focal(0x399:6103x4079)/nginx/o/2019/07/21/12388969t1h3ebd.jpg" srcset="//f7.pmo.ee/Db-a83say3FLCUecxW9dW-iQYkA=/685x410/filters:focal(0x399:6103x4079)/nginx/o/2019/07/21/12388969t1h3ebd.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Inimesed jahutavad end New Yorgi purskkaevus.</p><p class="figure__caption--name" itemprop="creator">FOTO: Zumapress/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ameerika Ühendriikides valitseb sel nädalavahetusel tavatult palav ilm, suurtes linnades nagu New York ja Washington küünib temperatuur kuni 38 kraadini Celsiuse järgi.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-r754nimlt7" :preview-length="0" eager video-id="122485" video-stream-type="VOD" video-headline="6734834 Ühendriike kimbutab tavatu kuumalaine" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/ecb6f4ba1d601bee2fec2f702f4ef69a.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ox8zdzcc25" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7axyeo07sx" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5wyva2vxl4" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ligi 150 miljonit inimest kogu riigis on silmitsi kuumalainega, mis ulatub kesklääne tasandikelt Atlandi rannikuni, teatas Riiklik Ilmateenistus (NWS).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teenistus hoiatas, et ohtlikult kõrged temperatuurid ja niiskus võivad põhjustada kuumastressi või kuumarabanduse, kui ei rakendata ettevaatusabinõusid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Inimestel soovitatakse rohkelt juua, vaadata haigete ja vanainimeste järele, püsida siseruumides nii palju kui võimalik ning mitte jätta lapsi või loomi autosse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuumalaine on juba nõudnud kuue inimese elu, neist neli idaosariigis Marylandis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuumahoiatus on antud ka Kanada idaosa teatud piirkondadele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>New York City on avanud elanikele kuuma eest pagemiseks 500 «jahutuskeskust».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Linnapea Bill de Blasio hoiatas, et pühapäev saab olema sama palav kui laupäev.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ärge minge välja kuuma kätte, kui teil pole vaja,» ütles ta. «See on tõsine, tõsine asi.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Korraldajad tühistasid esimest korda 2001. aastal käivitatud iga-aastase New York City triatloni, viidates äärmusliku kuuma hoiatustele, jätkuvatele ränkadele vihmasadudele ja äikesele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Varem sel kuul täheldati tavatult sooja ilma Alaska osariigis -- selle suurimas linnas Anchorage'is kerkis temperatuur 90 kraadini Fahrenheiti (32,2 C).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teadlaste sõnul soojeneb Alaska kaks korda kiiremini maakera keskmisest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kliimaandmetest ilmneb, et juuni oli üleilmselt rekordiliselt soe kuu, kuumalaine Euroopas lõi mitmel pool ka kohalikke rekordeid.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6734834/uhendriike-kimbutab-tavatu-kuumalaine%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6734834" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C3%9Chendriike%20kimbutab%20tavatu%20kuumalaine&url=https://www.postimees.ee/6734834/uhendriike-kimbutab-tavatu-kuumalaine%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6734834"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C3%9Chendriike%20kimbutab%20tavatu%20kuumalaine&url=https://www.postimees.ee/6734834/uhendriike-kimbutab-tavatu-kuumalaine%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6734834"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ühendriike kimbutab tavatu kuumalaine&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6734834/uhendriike-kimbutab-tavatu-kuumalaine%3Futm_source%3Demail%26utm_content%3D6734834" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/6734834/uhendriike-kimbutab-tavatu-kuumalaine/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6734834" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6734834" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.postimees.ee/term/4723/ilm">Ilm</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/9226/kuumalaine">kuumalaine</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-dzg6tjud76" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-42avmfqb7v" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-123" data-section="123" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee/section/123">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734828/hunt-uk-soovib-deeskaleerida-pingeid-iraaniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2mxZuOxWwNUd4LSMBjcj0pvrUZQ=/1000x435/smart/nginx/o/2019/07/21/12388678t1h05ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a></div><a href="https://www.postimees.ee/6734828/hunt-uk-soovib-deeskaleerida-pingeid-iraaniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hunt: ÜK soovib deeskaleerida pingeid Iraaniga </span></a><a href="https://www.postimees.ee/6734828/hunt-uk-soovib-deeskaleerida-pingeid-iraaniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734824/hiina-keskosas-sai-gaasitehase-plahvatuses-surma-15-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b3CExrbpYNYYV0CnhQkVqRGpuQo=/324x185/smart/nginx/o/2018/11/10/11564567t1h26a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a></div><a href="https://www.postimees.ee/6734824/hiina-keskosas-sai-gaasitehase-plahvatuses-surma-15-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina keskosas sai gaasitehase plahvatuses surma 15 inimest </span></a><a href="https://www.postimees.ee/6734824/hiina-keskosas-sai-gaasitehase-plahvatuses-surma-15-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734820/poola-seksuaalvahemused-marssisid-vagivalda-trotsides-labi-bialystoki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qfqBLAU7e40WxELRxgbGJMPrrIY=/324x185/smart/nginx/o/2019/07/20/12388241t1h10d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a></div><a href="https://www.postimees.ee/6734820/poola-seksuaalvahemused-marssisid-vagivalda-trotsides-labi-bialystoki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poola seksuaalvähemused marssisid vägivalda trotsides läbi Bialystoki </span></a><a href="https://www.postimees.ee/6734820/poola-seksuaalvahemused-marssisid-vagivalda-trotsides-labi-bialystoki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734812/iraagi-kurdid-vahistasid-turgi-diplomaadi-tapmises-kahtlustatava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pqaPBH_m6vneuAQS2X_o127Y32I=/324x185/filters:focal(773x266:4125x2885)/nginx/o/2018/07/04/7955280t1h9533.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a></div><a href="https://www.postimees.ee/6734812/iraagi-kurdid-vahistasid-turgi-diplomaadi-tapmises-kahtlustatava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraagi kurdid vahistasid Türgi diplomaadi tapmises kahtlustatava </span></a><a href="https://www.postimees.ee/6734812/iraagi-kurdid-vahistasid-turgi-diplomaadi-tapmises-kahtlustatava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b3xg2idbxp" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734808/terroriohu-tottu-peatati-british-airwaysi-ja-lufthansa-lennud-kairosse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b4UnLSL5rKqBW5z38wjiHMqiC4w=/1000x435/filters:focal(42x16:1001x723)/nginx/o/2017/05/11/6648263t1hd4a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6734808/terroriohu-tottu-peatati-british-airwaysi-ja-lufthansa-lennud-kairosse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terroriohu tõttu peatati British Airwaysi ja Lufthansa lennud Kairosse</span><div class="list-article__additional-headline">Täiendatud kl 00.19</div></a><a href="https://www.postimees.ee/6734808/terroriohu-tottu-peatati-british-airwaysi-ja-lufthansa-lennud-kairosse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734800/uk-kaitseminister-hoivatud-tanker-oli-omaani-vetes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/th9oPYjkDbYZswPVVzmc4xwpjP0=/335x190/smart/nginx/o/2019/07/20/12385353t1h2131.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6734800/uk-kaitseminister-hoivatud-tanker-oli-omaani-vetes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜK kaitseminister: hõivatud tanker oli Omaani vetes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6734800/uk-kaitseminister-hoivatud-tanker-oli-omaani-vetes/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6734800/uk-kaitseminister-hoivatud-tanker-oli-omaani-vetes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734789/liibua-valitsus-kardab-haftari-vagede-uut-pealetungi-tripolile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-rgbsrSGzZPca7s2IaD0-uKh05o=/335x190/filters:focal(324x829:1197x1322)/nginx/o/2019/04/18/11961947t1hf6ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a></div><a href="https://www.postimees.ee/6734789/liibua-valitsus-kardab-haftari-vagede-uut-pealetungi-tripolile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liibüa valitsus kardab Haftari vägede uut pealetungi Tripolile </span></a><a href="https://www.postimees.ee/6734789/liibua-valitsus-kardab-haftari-vagede-uut-pealetungi-tripolile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734748/ameeriklane-itaallane-ja-venelane-startisid-iss-i-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/a3U7Q_TLSbtM-52GdJJvxkE73xE=/685x410/smart/nginx/o/2017/04/20/6570055t1h5bc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6734748/ameeriklane-itaallane-ja-venelane-startisid-iss-i-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameeriklane, itaallane ja venelane startisid ISS-i poole </span></a><a href="https://www.postimees.ee/6734748/ameeriklane-itaallane-ja-venelane-startisid-iss-i-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734699/iraagi-kurdid-vahistasid-turgi-diplomaadi-tapmises-kahtlustatava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JaS9qhsBBV-bkbnUXBlnziEPFaU=/335x190/smart/nginx/o/2019/07/20/12387142t1h0394.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a></div><a href="https://www.postimees.ee/6734699/iraagi-kurdid-vahistasid-turgi-diplomaadi-tapmises-kahtlustatava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraagi kurdid vahistasid Türgi diplomaadi tapmises kahtlustatava </span></a><a href="https://www.postimees.ee/6734699/iraagi-kurdid-vahistasid-turgi-diplomaadi-tapmises-kahtlustatava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734692/india-filipiinid-ja-lati-palusid-iraanilt-oma-meremeeste-vabastamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zzPxn_ybtr3CM24ByphC6RO20xc=/335x190/smart/nginx/o/2019/07/20/12387117t1h88db.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a></div><a href="https://www.postimees.ee/6734692/india-filipiinid-ja-lati-palusid-iraanilt-oma-meremeeste-vabastamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">India, Filipiinid ja Läti palusid Iraanilt oma meremeeste vabastamist </span></a><a href="https://www.postimees.ee/6734692/india-filipiinid-ja-lati-palusid-iraanilt-oma-meremeeste-vabastamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734679/venemaa-ja-valgevene-kiitsid-heaks-tanavuse-sojavaeoppuse-plaani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zkcDNwa-B2wXa6nktVINqJOtRtk=/685x410/smart/nginx/o/2019/01/26/11743200t1h807f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a></div><a href="https://www.postimees.ee/6734679/venemaa-ja-valgevene-kiitsid-heaks-tanavuse-sojavaeoppuse-plaani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa ja Valgevene kiitsid heaks tänavuse sõjaväeõppuse plaani </span></a><a href="https://www.postimees.ee/6734679/venemaa-ja-valgevene-kiitsid-heaks-tanavuse-sojavaeoppuse-plaani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-pdulapfrzz" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-vxid66jweq" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734808/terroriohu-tottu-peatati-british-airwaysi-ja-lufthansa-lennud-kairosse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b4UnLSL5rKqBW5z38wjiHMqiC4w=/1000x435/filters:focal(42x16:1001x723)/nginx/o/2017/05/11/6648263t1hd4a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6734808/terroriohu-tottu-peatati-british-airwaysi-ja-lufthansa-lennud-kairosse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terroriohu tõttu peatati British Airwaysi ja Lufthansa lennud Kairosse</span><div class="list-article__additional-headline">Täiendatud kl 00.19</div></a><a href="https://www.postimees.ee/6734808/terroriohu-tottu-peatati-british-airwaysi-ja-lufthansa-lennud-kairosse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6734495/eesti-loob-riigivolaga-euroopas-koiki-teisi-pika-puuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lElbayeX980sjY0U4SaITFagT6c=/335x190/smart/nginx/o/2019/06/11/12251794t1h3d24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>210</span></div></div><a href="https://majandus24.postimees.ee/6734495/eesti-loob-riigivolaga-euroopas-koiki-teisi-pika-puuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti lööb riigivõlaga Euroopas kõiki teisi pika puuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6734495/eesti-loob-riigivolaga-euroopas-koiki-teisi-pika-puuga/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://majandus24.postimees.ee/6734495/eesti-loob-riigivolaga-euroopas-koiki-teisi-pika-puuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6734747/kirev-laadagalerii-jarjekord-mihkli-laadale-ulatus-kilomeetrite-kaugusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ntr3Rwws0XQe25Z-61Geq4ZL6ko=/335x190/filters:focal(283x103:2135x1446)/nginx/o/2019/07/20/12387258t1hbef4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://parnu.postimees.ee/6734747/kirev-laadagalerii-jarjekord-mihkli-laadale-ulatus-kilomeetrite-kaugusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirev laadagalerii: Järjekord Mihkli laadale ulatus kilomeetrite kaugusele </span></a><a href="https://parnu.postimees.ee/6734747/kirev-laadagalerii-jarjekord-mihkli-laadale-ulatus-kilomeetrite-kaugusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734792/politsei-otsib-tallinnas-kadunud-27-aastast-annat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J4S3f4uS78iOExvoTQHmS--Paeo=/685x410/filters:focal(68x197:363x453)/nginx/o/2019/07/20/12387559t1h6971.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://www.postimees.ee/6734792/politsei-otsib-tallinnas-kadunud-27-aastast-annat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib Tallinnas kadunud 27-aastast Annat</span><div class="list-article__additional-headline">Naise elu võib olla ohus</div></a><a href="https://www.postimees.ee/6734792/politsei-otsib-tallinnas-kadunud-27-aastast-annat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6733617/viimne-elulootus-vanalinnas-rattabrigaad-paastab-surmasuust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/emqBFNbFK2Yia4lIZj3V6s6lOlU=/335x190/smart/nginx/o/2019/07/19/12380827t1h8f4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/6733617/viimne-elulootus-vanalinnas-rattabrigaad-paastab-surmasuust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimne elulootus vanalinnas: rattabrigaad päästab surma suust </span></a><a href="https://www.postimees.ee/6733617/viimne-elulootus-vanalinnas-rattabrigaad-paastab-surmasuust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6734822/kuidas-kulges-tour-de-france-i-esimene-korgeima-kategooria-tousuga-etapp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OuioPzgRROWlZN1nVVx1pcRch3Q=/335x190/smart/nginx/o/2019/07/20/12388245t1h4ab8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6734822/kuidas-kulges-tour-de-france-i-esimene-korgeima-kategooria-tousuga-etapp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas kulges Tour de France’i esimene kõrgeima kategooria tõusuga etapp? </span></a><a href="https://sport.postimees.ee/6734822/kuidas-kulges-tour-de-france-i-esimene-korgeima-kategooria-tousuga-etapp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6733600/okse-murk-ja-maasikad-sissevaade-eestlaste-paanikahoogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/a8KRLwm2ho-Ts4iRxVOpqZGO3_c=/685x410/smart/nginx/o/2019/07/19/12380786t1hcc1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.postimees.ee/6733600/okse-murk-ja-maasikad-sissevaade-eestlaste-paanikahoogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Okse, mürk ja maasikad – sissevaade eestlaste paanikahoogu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6733600/okse-murk-ja-maasikad-sissevaade-eestlaste-paanikahoogu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6733600/okse-murk-ja-maasikad-sissevaade-eestlaste-paanikahoogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734334/boroslav-bereza-keskmine-ukrainlane-ei-moista-riigi-toimimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/A13dKRpxkUuSn_cC2Ct9ayO4Udo=/335x190/filters:focal(921x1007:936x1022)/nginx/o/2019/07/19/12383721t1h5476.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6734334/boroslav-bereza-keskmine-ukrainlane-ei-moista-riigi-toimimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEES UKRAINAS Borõslav Bereza: keskmine ukrainlane ei mõista riigi toimimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6734334/boroslav-bereza-keskmine-ukrainlane-ei-moista-riigi-toimimist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6734334/boroslav-bereza-keskmine-ukrainlane-ei-moista-riigi-toimimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6733807/kerttu-kirjanen-kuhu-meil-noored-kiire-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BbHehpawt_q3GmL08P1nQG2q5Z0=/335x190/filters:focal(1075x1180:1090x1195)/nginx/o/2019/07/16/12370935t1h6f20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://arvamus.postimees.ee/6733807/kerttu-kirjanen-kuhu-meil-noored-kiire-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kerttu Kirjanen: kuhu meil, noored, kiire on? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6733807/kerttu-kirjanen-kuhu-meil-noored-kiire-on/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6733807/kerttu-kirjanen-kuhu-meil-noored-kiire-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6734710/abjas-selgitati-rammumehi-ja-naisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JAInVcDjqWUFjGPDjkzr_WFWuKM=/685x410/smart/nginx/o/2019/07/20/12387210t1h7a10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6734710/abjas-selgitati-rammumehi-ja-naisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Abjas selgitati rammumehi ja -naisi </span></a><a href="https://sakala.postimees.ee/6734710/abjas-selgitati-rammumehi-ja-naisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6734818/eesti-viievoistlejad-naitasid-mmil-head-tulemust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KT4r6PINhs-5kvtZgR5jGmUc3z0=/335x190/smart/nginx/o/2019/07/20/12388239t1ha450.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6734818/eesti-viievoistlejad-naitasid-mmil-head-tulemust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti viievõistlejad näitasid MMil head tulemust </span></a><a href="https://sport.postimees.ee/6734818/eesti-viievoistlejad-naitasid-mmil-head-tulemust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734603/tallinnas-kukkus-kaheaastane-laps-teise-korruse-aknast-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fursGF1LBBXiMEMiUFUvPxcuho0=/335x190/smart/nginx/o/2019/07/20/12386295t1hbc01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/253" class="list-article__section-label slab">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>349</span></div></div><a href="https://www.postimees.ee/6734603/tallinnas-kukkus-kaheaastane-laps-teise-korruse-aknast-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas kukkus kaheaastane laps teise korruse aknast alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6734603/tallinnas-kukkus-kaheaastane-laps-teise-korruse-aknast-alla/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kell 15.40</div></a><a href="https://www.postimees.ee/6734603/tallinnas-kukkus-kaheaastane-laps-teise-korruse-aknast-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tsxmnz305c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ov3xymgvzd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6732991/elu24-helsingis-soome-weekendi-teine-paev-pani-korralduse-proovile-aga-pidu-see-ei-peatanud" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QUMJphljr6eqifsonYazoxgikOM=/1000x435/smart/nginx/o/2019/07/21/12388406t1h5c34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">225 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6732991/elu24-helsingis-soome-weekendi-teine-paev-pani-korralduse-proovile-aga-pidu-see-ei-peatanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 HELSINGIS: Soome Weekendi teine päev pani korralduse proovile, aga pidu see ei peatanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6732991/elu24-helsingis-soome-weekendi-teine-paev-pani-korralduse-proovile-aga-pidu-see-ei-peatanud/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">BLOGI, PILDID, VIDEOD</div></a><a href="https://elu24.postimees.ee/6732991/elu24-helsingis-soome-weekendi-teine-paev-pani-korralduse-proovile-aga-pidu-see-ei-peatanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://elu24.postimees.ee/6732991/elu24-helsingis-soome-weekendi-teine-paev-pani-korralduse-proovile-aga-pidu-see-ei-peatanud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/ATkggkskVMSkTACMfcb8PWh5L4o=/230x130/smart/nginx/o/2019/07/20/12387237t1h12e7.jpg" srcset="//f7.pmo.ee/ATkggkskVMSkTACMfcb8PWh5L4o=/230x130/smart/nginx/o/2019/07/20/12387237t1h12e7.jpg, //f7.pmo.ee/KYhPdTLvzYVSIopXfw636MJCLLQ=/460x260/smart/nginx/o/2019/07/20/12387237t1h12e7.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:37</span></span></div></div></a><a href="https://elu24.postimees.ee/6732991/elu24-helsingis-soome-weekendi-teine-paev-pani-korralduse-proovile-aga-pidu-see-ei-peatanud" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="277690"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6734495/eesti-loob-riigivolaga-euroopas-koiki-teisi-pika-puuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/35ZbA7HSoeL25mTLrsWd3Us2vps=/335x190/smart/nginx/o/2019/05/29/12210166t1hbc91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>210</span></div></div><a href="https://majandus24.postimees.ee/6734495/eesti-loob-riigivolaga-euroopas-koiki-teisi-pika-puuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti lööb riigivõlaga Euroopas kõiki teisi pika puuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6734495/eesti-loob-riigivolaga-euroopas-koiki-teisi-pika-puuga/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://majandus24.postimees.ee/6734495/eesti-loob-riigivolaga-euroopas-koiki-teisi-pika-puuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734603/tallinnas-kukkus-kaheaastane-laps-teise-korruse-aknast-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eJf-pChjzz_9NaYqZLL1ApAqJpI=/335x190/filters:focal(243x165:1764x840)/nginx/o/2019/07/15/12368459t1h2826.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/253" class="list-article__section-label slab">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>349</span></div></div><a href="https://www.postimees.ee/6734603/tallinnas-kukkus-kaheaastane-laps-teise-korruse-aknast-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas kukkus kaheaastane laps teise korruse aknast alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6734603/tallinnas-kukkus-kaheaastane-laps-teise-korruse-aknast-alla/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kell 15.40</div></a><a href="https://www.postimees.ee/6734603/tallinnas-kukkus-kaheaastane-laps-teise-korruse-aknast-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734317/endine-kanepi-poliitik-tookiusus-suudistatud-direktori-ametisse-valimisest-oleksin-pidanud-uurima-miks-ta-eelmises-koolis-direktori-kohalt-lahti-sai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tswAHWK4YsECg0Gh4Xt0Wfdsx2E=/685x410/filters:focal(1036x1238:1051x1253)/nginx/o/2019/07/19/12383687t1h4953.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://www.postimees.ee/6734317/endine-kanepi-poliitik-tookiusus-suudistatud-direktori-ametisse-valimisest-oleksin-pidanud-uurima-miks-ta-eelmises-koolis-direktori-kohalt-lahti-sai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine Kanepi poliitik töökiusus süüdistatud direktori ametisse valimisest: «Oleksin pidanud uurima, miks ta eelmises koolis direktori kohalt lahti sai» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6734317/endine-kanepi-poliitik-tookiusus-suudistatud-direktori-ametisse-valimisest-oleksin-pidanud-uurima-miks-ta-eelmises-koolis-direktori-kohalt-lahti-sai/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6734317/endine-kanepi-poliitik-tookiusus-suudistatud-direktori-ametisse-valimisest-oleksin-pidanud-uurima-miks-ta-eelmises-koolis-direktori-kohalt-lahti-sai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6733611/murdunud-hambad-ja-saareluud-enamikul-keila-joa-bussionnetuses-kannatanutel-olid-turvavood-kinnitamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UzSKne44746tT91nR5fwTQ-zJDU=/335x190/smart/nginx/o/2019/07/18/12378519t1he3d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://www.postimees.ee/6733611/murdunud-hambad-ja-saareluud-enamikul-keila-joa-bussionnetuses-kannatanutel-olid-turvavood-kinnitamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Murdunud hambad ja sääreluud: enamikul Keila-Joa bussiõnnetuses kannatanutel olid turvavööd kinnitamata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6733611/murdunud-hambad-ja-saareluud-enamikul-keila-joa-bussionnetuses-kannatanutel-olid-turvavood-kinnitamata/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6733611/murdunud-hambad-ja-saareluud-enamikul-keila-joa-bussionnetuses-kannatanutel-olid-turvavood-kinnitamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6733756/kaljulaid-vihkan-ekre-poliitikute-kaitumist-ja-palun-selle-parast-vabandust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zerHRK43qpaB6OJOFT68NE8LkkQ=/335x190/filters:focal(824x189:1272x618)/nginx/o/2019/06/20/12284999t1haee7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1244</span></div></div><a href="https://www.postimees.ee/6733756/kaljulaid-vihkan-ekre-poliitikute-kaitumist-ja-palun-selle-parast-vabandust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid: vihkan EKRE poliitikute käitumist ja palun selle pärast vabandust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6733756/kaljulaid-vihkan-ekre-poliitikute-kaitumist-ja-palun-selle-parast-vabandust/comments" class="list-article__comment section-font-color" itemprop="url">(389)</span></span><div class="list-article__additional-headline">Lisatud Helme ja Madisoni kommentaar</div></a><a href="https://www.postimees.ee/6733756/kaljulaid-vihkan-ekre-poliitikute-kaitumist-ja-palun-selle-parast-vabandust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6734201/automargid-millele-vargad-eestis-enim-hammast-ihuvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XJtxkVL1ga_K9w1ihRffkwGGRW0=/685x410/smart/nginx/o/2015/09/30/4543267t1h9425.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tehnika.postimees.ee/6734201/automargid-millele-vargad-eestis-enim-hammast-ihuvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Automargid, millele vargad Eestis enim hammast ihuvad <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6734201/automargid-millele-vargad-eestis-enim-hammast-ihuvad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6734201/automargid-millele-vargad-eestis-enim-hammast-ihuvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6734476/soome-autopesu-hind-loob-pahviks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/00AkN59N5HUYy-Tb8Hyq42kPWyg=/335x190/smart/nginx/o/2019/07/18/12378065t1h0d89.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://tarbija24.postimees.ee/6734476/soome-autopesu-hind-loob-pahviks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome autopesu hind lööb pahviks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6734476/soome-autopesu-hind-loob-pahviks/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tarbija24.postimees.ee/6734476/soome-autopesu-hind-loob-pahviks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6733826/metallica-vottis-tartu-linnasildid-kaasa-et-need-san-franciscos-oma-bandiruumi-seinale-riputada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/k-_i6sTJLdTSOdwhWH9kGJVv5qQ=/335x190/filters:focal(806x558:2167x1297)/nginx/o/2019/07/17/12373118t1h913b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2150</span></div></div><a href="https://tartu.postimees.ee/6733826/metallica-vottis-tartu-linnasildid-kaasa-et-need-san-franciscos-oma-bandiruumi-seinale-riputada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metallica võttis Tartu linnasildid kaasa, et need San Franciscos oma bändiruumi seinale riputada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6733826/metallica-vottis-tartu-linnasildid-kaasa-et-need-san-franciscos-oma-bandiruumi-seinale-riputada/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6733826/metallica-vottis-tartu-linnasildid-kaasa-et-need-san-franciscos-oma-bandiruumi-seinale-riputada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6734605/blogi-tour-de-france-i-14-etapi-voitis-pinot-kollane-sark-jaab-alaphilippe-le" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NcQG9z2-v2MW4Ve1R83q7MkO4iw=/685x410/filters:focal(1725x1037:2463x2057)/nginx/o/2019/06/29/12309600t1ha23c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6734605/blogi-tour-de-france-i-14-etapi-voitis-pinot-kollane-sark-jaab-alaphilippe-le" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Tour de France&#39;i 14. etapi võitis Pinot, kollane särk jääb Alaphilippe&#39;le <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6734605/blogi-tour-de-france-i-14-etapi-voitis-pinot-kollane-sark-jaab-alaphilippe-le/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6734605/blogi-tour-de-france-i-14-etapi-voitis-pinot-kollane-sark-jaab-alaphilippe-le" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6734428/stiilinaited-weekendilt-soome-neiud-naitavad-et-oige-festivaliriietus-on-see-mida-naeb-muidu-ainult-magamistoas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6hu-oWUspWJssM9zfTVCved_jbU=/335x190/filters:focal(329x129:2233x1321)/nginx/o/2019/07/20/12386822t1h0bd6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">62 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6734428/stiilinaited-weekendilt-soome-neiud-naitavad-et-oige-festivaliriietus-on-see-mida-naeb-muidu-ainult-magamistoas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">STIILINÄITED WEEKENDILT: Soome neiud näitavad, et õige festivaliriietus on see, mida näeb muidu ainult magamistoas <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6734428/stiilinaited-weekendilt-soome-neiud-naitavad-et-oige-festivaliriietus-on-see-mida-naeb-muidu-ainult-magamistoas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6734428/stiilinaited-weekendilt-soome-neiud-naitavad-et-oige-festivaliriietus-on-see-mida-naeb-muidu-ainult-magamistoas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6734104/ullatav-pohjus-miks-on-vanilla-ninja-jaatisel-silt-pilt-on-illustratiivne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lwtBCxNxyLsSx14pOK-6Hr8U6js=/335x190/smart/nginx/o/2016/02/16/5051139t1hbf2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tarbija24.postimees.ee/6734104/ullatav-pohjus-miks-on-vanilla-ninja-jaatisel-silt-pilt-on-illustratiivne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatav põhjus: miks on Vanilla Ninja jäätisel silt «pilt on illustratiivne»? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6734104/ullatav-pohjus-miks-on-vanilla-ninja-jaatisel-silt-pilt-on-illustratiivne/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6734104/ullatav-pohjus-miks-on-vanilla-ninja-jaatisel-silt-pilt-on-illustratiivne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l6w7wkgchr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nvsgbx0zz7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734515/galerii-kiirabi-ja-auto-avariis-sai-viga-viis-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cwCMNWSg9Vw7DIpQG_NnH2qJuxI=/335x190/smart/nginx/o/2019/07/20/12386225t1hb7ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6734515/galerii-kiirabi-ja-auto-avariis-sai-viga-viis-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Kiirabi ja auto avariis sai viga viis inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6734515/galerii-kiirabi-ja-auto-avariis-sai-viga-viis-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6734515/galerii-kiirabi-ja-auto-avariis-sai-viga-viis-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6734276/facebook-havitab-kruptoraha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Xp37iLlMzRbT7dLW1cx127xPmTY=/335x190/filters:focal(1056x524:1071x539)/nginx/o/2019/07/19/12383535t1h0052.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://majandus24.postimees.ee/6734276/facebook-havitab-kruptoraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebook hävitab krüptoraha <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6734276/facebook-havitab-kruptoraha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6734276/facebook-havitab-kruptoraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6734135/kanepikasvataja-kompab-seaduse-piire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TDwlZ2fmNGiImc6rIbMgKuBpBjk=/685x410/smart/nginx/o/2019/07/19/12383103t1h8c6c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://sakala.postimees.ee/6734135/kanepikasvataja-kompab-seaduse-piire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanepikasvataja kompab seaduse piire <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6734135/kanepikasvataja-kompab-seaduse-piire/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/6734135/kanepikasvataja-kompab-seaduse-piire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734053/onnetusse-sattunud-bussijuht-pohjendab-avariid-pimestava-paikesega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pIx2XFLPNljlxD5Ug33iXxXUmgs=/335x190/smart/nginx/o/2019/07/18/12378525t1he117.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://www.postimees.ee/6734053/onnetusse-sattunud-bussijuht-pohjendab-avariid-pimestava-paikesega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnnetusse sattunud bussijuht põhjendab avariid pimestava päikesega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6734053/onnetusse-sattunud-bussijuht-pohjendab-avariid-pimestava-paikesega/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.postimees.ee/6734053/onnetusse-sattunud-bussijuht-pohjendab-avariid-pimestava-paikesega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734369/tartumaal-jai-kadunuks-paadist-valja-kukkunud-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ovqoG1DRcO60UL82Xu7EKiydSDM=/335x190/filters:focal(2293x819:4573x2970)/nginx/o/2017/05/08/6637923t1heaaf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://www.postimees.ee/6734369/tartumaal-jai-kadunuks-paadist-valja-kukkunud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal jäi kadunuks paadist välja kukkunud mees </span></a><a href="https://www.postimees.ee/6734369/tartumaal-jai-kadunuks-paadist-valja-kukkunud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6734544/pm-budapestis-blogi-eesti-naiskond-joudis-vehklemise-mmil-kindlalt-veerandfinaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YoHa3hfYkd4pHt_puMoENa7ihsc=/685x410/filters:focal(2046x24:5041x3352)/nginx/o/2019/07/20/12385896t1h3d1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://sport.postimees.ee/6734544/pm-budapestis-blogi-eesti-naiskond-joudis-vehklemise-mmil-kindlalt-veerandfinaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Budapestis. Blogi: Eesti naiskond jõudis vehklemise MMil kindlalt veerandfinaali </span></a><a href="https://sport.postimees.ee/6734544/pm-budapestis-blogi-eesti-naiskond-joudis-vehklemise-mmil-kindlalt-veerandfinaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6733600/okse-murk-ja-maasikad-sissevaade-eestlaste-paanikahoogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gwbRrv0qaD0edjuTZ1D-83vnbGM=/335x190/smart/nginx/o/2019/07/19/12380786t1hcc1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.postimees.ee/6733600/okse-murk-ja-maasikad-sissevaade-eestlaste-paanikahoogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Okse, mürk ja maasikad – sissevaade eestlaste paanikahoogu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6733600/okse-murk-ja-maasikad-sissevaade-eestlaste-paanikahoogu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6733600/okse-murk-ja-maasikad-sissevaade-eestlaste-paanikahoogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734540/saksa-politsei-tabas-eestist-parit-vargapaari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oXst6wBF-clm110UbnaUI3R3yr4=/335x190/filters:focal(1530x279:3489x1723)/nginx/o/2018/10/15/11500239t1hadcc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://www.postimees.ee/6734540/saksa-politsei-tabas-eestist-parit-vargapaari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa politsei tabas Eestist pärit vargapaari <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6734540/saksa-politsei-tabas-eestist-parit-vargapaari/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6734540/saksa-politsei-tabas-eestist-parit-vargapaari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6733567/munasoda-eesti-tarbija-lihtsalt-ei-hooli-kanade-heaolust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FSPEfUW_r7TAHvT8qHUmm3x1SBk=/685x410/smart/nginx/o/2019/07/19/12380746t1hee01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>281</span></div></div><a href="https://tarbija24.postimees.ee/6733567/munasoda-eesti-tarbija-lihtsalt-ei-hooli-kanade-heaolust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Munasõda: Eesti tarbija lihtsalt ei hooli kanade heaolust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6733567/munasoda-eesti-tarbija-lihtsalt-ei-hooli-kanade-heaolust/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://tarbija24.postimees.ee/6733567/munasoda-eesti-tarbija-lihtsalt-ei-hooli-kanade-heaolust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6734480/rocca-keskusesse-saab-varsti-korteri-osta-ja-lapse-kooli-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JXL02IfE4LK4_0u0y9ta54vxkP8=/335x190/smart/nginx/o/2019/07/20/12385603t1h54f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://majandus24.postimees.ee/6734480/rocca-keskusesse-saab-varsti-korteri-osta-ja-lapse-kooli-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rocca keskusesse saab varsti korteri osta ja lapse kooli panna <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6734480/rocca-keskusesse-saab-varsti-korteri-osta-ja-lapse-kooli-panna/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6734480/rocca-keskusesse-saab-varsti-korteri-osta-ja-lapse-kooli-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6733426/viimase-sauruse-kobusad-korinad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Chs7h1hznSPTUSEbDa2LEytlaVE=/335x190/smart/nginx/o/2019/07/19/12383171t1h2ba2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>228</span></div></div><a href="https://kultuur.postimees.ee/6733426/viimase-sauruse-kobusad-korinad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimase sauruse kõbusad korinad <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6733426/viimase-sauruse-kobusad-korinad/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Metallica Tartu kontserdi arvustus</div></a><a href="https://kultuur.postimees.ee/6733426/viimase-sauruse-kobusad-korinad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7jp1z3eb03" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f3um6nc5eg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6733838/toeline-numf-labivettinud-tosielustaar-pakkus-hunnitut-vaatepilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wYlzKosnGB6Ce0XSxyD-rHXDNlM=/335x190/filters:focal(1800x1488:1902x1776)/nginx/o/2019/07/19/12382205t1h6f46.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6733838/toeline-numf-labivettinud-tosielustaar-pakkus-hunnitut-vaatepilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõeline nümf: läbivettinud tõsielustaar pakkus hunnitut vaatepilti </span></a><a href="https://elu24.postimees.ee/6733838/toeline-numf-labivettinud-tosielustaar-pakkus-hunnitut-vaatepilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6733720/suur-lugu-kuidas-ameeriklased-50-aastat-tagasi-kuu-voidujooksu-voitsid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VdPqgydBotpdirDihPMkdGRluac=/335x190/smart/nginx/o/2019/07/19/12382115t1hbd07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://heureka.postimees.ee/6733720/suur-lugu-kuidas-ameeriklased-50-aastat-tagasi-kuu-voidujooksu-voitsid" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Suur lugu: kuidas ameeriklased 50 aastat tagasi Kuu-võidujooksu võitsid <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6733720/suur-lugu-kuidas-ameeriklased-50-aastat-tagasi-kuu-voidujooksu-voitsid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6733720/suur-lugu-kuidas-ameeriklased-50-aastat-tagasi-kuu-voidujooksu-voitsid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734302/seadus-jatab-noore-murega-uksi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3QHPNhQRWIOGUoFZ3c6BM8bkW9Y=/685x410/smart/nginx/o/2019/07/19/12383621t1h92e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.postimees.ee/6734302/seadus-jatab-noore-murega-uksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seadus jätab noore murega üksi </span></a><a href="https://www.postimees.ee/6734302/seadus-jatab-noore-murega-uksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6734520/galerii-meeletu-moll-ja-metsikud-tibid-soome-weekend-festivali-esimesel-paeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QEsTkFFsAa0L74krg33w30eOyZ8=/335x190/smart/nginx/o/2019/07/20/12384236t1hac05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">237 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6734520/galerii-meeletu-moll-ja-metsikud-tibid-soome-weekend-festivali-esimesel-paeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: meeletu möll ja metsikud tibid Soome Weekend Festivali esimesel päeval </span></a><a href="https://elu24.postimees.ee/6734520/galerii-meeletu-moll-ja-metsikud-tibid-soome-weekend-festivali-esimesel-paeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6734268/haruldane-eestlane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M4RS5IER5hMEIwO5osPzipB58ig=/335x190/filters:focal(979x1065:994x1080)/nginx/o/2019/07/19/12383514t1hce41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6734268/haruldane-eestlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haruldane eestlane <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6734268/haruldane-eestlane/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6734268/haruldane-eestlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6730404/menukas-kodusaates-osalenud-paar-on-neile-tehtud-remondi-kohutavast-tulemusest-rabatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yOZsmzjeZT05UuHn8Bd7heAay-Y=/685x410/smart/nginx/o/2019/07/15/12367292t1hfa40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>334</span></div></div><a href="https://kodustiil.postimees.ee/6730404/menukas-kodusaates-osalenud-paar-on-neile-tehtud-remondi-kohutavast-tulemusest-rabatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Menukas kodusaates osalenud paar on neile tehtud remondi kohutavast tulemusest rabatud </span></a><a href="https://kodustiil.postimees.ee/6730404/menukas-kodusaates-osalenud-paar-on-neile-tehtud-remondi-kohutavast-tulemusest-rabatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734808/terroriohu-tottu-peatati-british-airwaysi-ja-lufthansa-lennud-kairosse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/03t1XxniaHpnlem6JZPQ7xPtxSo=/335x190/filters:focal(42x16:1001x723)/nginx/o/2017/05/11/6648263t1hd4a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6734808/terroriohu-tottu-peatati-british-airwaysi-ja-lufthansa-lennud-kairosse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terroriohu tõttu peatati British Airwaysi ja Lufthansa lennud Kairosse</span><div class="list-article__additional-headline">Täiendatud kl 00.19</div></a><a href="https://www.postimees.ee/6734808/terroriohu-tottu-peatati-british-airwaysi-ja-lufthansa-lennud-kairosse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6734375/fotod-saue-vallas-poleb-angaar-paasteamet-soovitab-elanikel-aknad-ja-uksed-sulgeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ncBuL-y2KZWeg0aLW18qkPiu-M0=/335x190/smart/nginx/o/2019/07/20/12384012t1hdf34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6734375/fotod-saue-vallas-poleb-angaar-paasteamet-soovitab-elanikel-aknad-ja-uksed-sulgeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Saue vallas põleb angaar, päästeamet soovitab elanikel aknad ja uksed sulgeda</span><div class="list-article__additional-headline">Täiendatud kl 01.13</div></a><a href="https://www.postimees.ee/6734375/fotod-saue-vallas-poleb-angaar-paasteamet-soovitab-elanikel-aknad-ja-uksed-sulgeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6734284/pildid-tallinna-tanavatel-puudis-pilke-voimas-lamborghini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OnrFmoidMOe6M-cMURXV_FpmeE4=/685x410/filters:focal(58x290:859x610)/nginx/o/2019/07/19/12383589t1hfa11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://elu24.postimees.ee/6734284/pildid-tallinna-tanavatel-puudis-pilke-voimas-lamborghini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Tallinna tänavatel püüdis pilke võimas Lamborghini <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6734284/pildid-tallinna-tanavatel-puudis-pilke-voimas-lamborghini/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6734284/pildid-tallinna-tanavatel-puudis-pilke-voimas-lamborghini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6731820/fotod-tallinnas-nommel-muuakse-eriti-soodsa-hinnaga-eramaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_xzzE1sqW490-YuKiyUOt5P1GJE=/335x190/smart/nginx/o/2019/07/17/12372349t1h64d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://kodustiil.postimees.ee/6731820/fotod-tallinnas-nommel-muuakse-eriti-soodsa-hinnaga-eramaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinnas Nõmmel müüakse eriti soodsa hinnaga eramaja </span></a><a href="https://kodustiil.postimees.ee/6731820/fotod-tallinnas-nommel-muuakse-eriti-soodsa-hinnaga-eramaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6734747/kirev-laadagalerii-jarjekord-mihkli-laadale-ulatus-kilomeetrite-kaugusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ntr3Rwws0XQe25Z-61Geq4ZL6ko=/335x190/filters:focal(283x103:2135x1446)/nginx/o/2019/07/20/12387258t1hbef4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://parnu.postimees.ee/6734747/kirev-laadagalerii-jarjekord-mihkli-laadale-ulatus-kilomeetrite-kaugusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirev laadagalerii: Järjekord Mihkli laadale ulatus kilomeetrite kaugusele </span></a><a href="https://parnu.postimees.ee/6734747/kirev-laadagalerii-jarjekord-mihkli-laadale-ulatus-kilomeetrite-kaugusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ys51qp8d02" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x71553pdu6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6733476/sul-on-akne-sa-pole-uksi-ideaalne-instagram-on-surnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TSsYftwui1zg-YgoIsFAhmhfOXs=/335x190/filters:focal(180x127:699x800)/nginx/o/2019/07/19/12380451t1h6581.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sobranna.postimees.ee/6733476/sul-on-akne-sa-pole-uksi-ideaalne-instagram-on-surnud" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Sul on akne? Sa pole üksi! Ideaalne Instagram on surnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6733476/sul-on-akne-sa-pole-uksi-ideaalne-instagram-on-surnud/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sobranna.postimees.ee/6733476/sul-on-akne-sa-pole-uksi-ideaalne-instagram-on-surnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6733612/justin-petrone-varem-voi-hiljem-lahevad-koik-mussolini-mootu-egod-plaksuga-lohki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_NZbxxqZ9MEK356zbF3TI8tp5ew=/335x190/filters:focal(902x1137:917x1152)/nginx/o/2019/07/19/12380792t1h4100.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://arvamus.postimees.ee/6733612/justin-petrone-varem-voi-hiljem-lahevad-koik-mussolini-mootu-egod-plaksuga-lohki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Justin Petrone: varem või hiljem lähevad kõik Mussolini mõõtu egod plaksuga lõhki <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6733612/justin-petrone-varem-voi-hiljem-lahevad-koik-mussolini-mootu-egod-plaksuga-lohki/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://arvamus.postimees.ee/6733612/justin-petrone-varem-voi-hiljem-lahevad-koik-mussolini-mootu-egod-plaksuga-lohki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6733908/enn-kasak-kas-kuu-pealne-oli-kuupealne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8I5TYWmcu4j2GmIQuTcBjEgiz-I=/685x410/smart/nginx/o/2019/07/19/12383108t1h330c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://heureka.postimees.ee/6733908/enn-kasak-kas-kuu-pealne-oli-kuupealne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enn Kasak: kas Kuu pealne oli kuupealne? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6733908/enn-kasak-kas-kuu-pealne-oli-kuupealne/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://heureka.postimees.ee/6733908/enn-kasak-kas-kuu-pealne-oli-kuupealne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6733807/kerttu-kirjanen-kuhu-meil-noored-kiire-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BbHehpawt_q3GmL08P1nQG2q5Z0=/335x190/filters:focal(1075x1180:1090x1195)/nginx/o/2019/07/16/12370935t1h6f20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://arvamus.postimees.ee/6733807/kerttu-kirjanen-kuhu-meil-noored-kiire-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kerttu Kirjanen: kuhu meil, noored, kiire on? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6733807/kerttu-kirjanen-kuhu-meil-noored-kiire-on/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6733807/kerttu-kirjanen-kuhu-meil-noored-kiire-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6732042/naera-puruks-vaata-millised-naevad-valja-eesti-kuulsused-vanuritena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GlqGsybMiJ4-_e8pE7fzlkvYv6w=/335x190/filters:focal(256x299:2404x1428)/nginx/o/2019/07/17/12373657t1hfdec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>294</span></div></div><a href="https://elu24.postimees.ee/6732042/naera-puruks-vaata-millised-naevad-valja-eesti-kuulsused-vanuritena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naera puruks! Vaata, millised näevad välja Eesti kuulsused vanuritena <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6732042/naera-puruks-vaata-millised-naevad-valja-eesti-kuulsused-vanuritena/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Uudist on täiendatud!</div></a><a href="https://elu24.postimees.ee/6732042/naera-puruks-vaata-millised-naevad-valja-eesti-kuulsused-vanuritena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6731323/elu24-eksklusiivintervjuu-pirita-pornohaarberi-modelli-cherry-foxiga-vetsudes-kaameraid-pole-nii-et-koik-on-hasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9uaILHPufRQI2XPfznj-TPCpr4Y=/685x410/filters:focal(149x217:516x587)/nginx/o/2019/07/16/12371427t1h13fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://elu24.postimees.ee/6731323/elu24-eksklusiivintervjuu-pirita-pornohaarberi-modelli-cherry-foxiga-vetsudes-kaameraid-pole-nii-et-koik-on-hasti" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">ELU24 EKSKLUSIIVINTERVJUU Pirita pornohäärberi modelli Cherry Foxiga: vetsudes kaameraid pole, nii et kõik on hästi! </span></a><a href="https://elu24.postimees.ee/6731323/elu24-eksklusiivintervjuu-pirita-pornohaarberi-modelli-cherry-foxiga-vetsudes-kaameraid-pole-nii-et-koik-on-hasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6734134/tomatikasvatajatel-on-kaes-aeg-vaga-tahtsa-too-jaoks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OywU0zeCxkeZD513D45rTpF9b90=/335x190/smart/nginx/o/2019/07/19/12383102t1h77e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://kodustiil.postimees.ee/6734134/tomatikasvatajatel-on-kaes-aeg-vaga-tahtsa-too-jaoks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tomatikasvatajatel on käes aeg väga tähtsa töö jaoks </span></a><a href="https://kodustiil.postimees.ee/6734134/tomatikasvatajatel-on-kaes-aeg-vaga-tahtsa-too-jaoks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6734645/inga-tislar-naudib-suve-eevaulikonnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ShCOWpH7SKEDZzmBqK0HReBtCZU=/335x190/filters:focal(0x270:3837x3104)/nginx/o/2019/02/18/11798324t1h9799.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6734645/inga-tislar-naudib-suve-eevaulikonnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inga Tislar naudib suve eevaülikonnas </span></a><a href="https://elu24.postimees.ee/6734645/inga-tislar-naudib-suve-eevaulikonnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6734272/metallica-viib-tartu-san-franciscosse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LA10BucwqJiLNcVo0iNMAHe8suQ=/685x410/filters:focal(1267x563:1282x578)/nginx/o/2019/07/19/12383521t1hdc8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6734272/metallica-viib-tartu-san-franciscosse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metallica viib Tartu San Franciscosse <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6734272/metallica-viib-tartu-san-franciscosse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6734272/metallica-viib-tartu-san-franciscosse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6731774/oma-kodu-ostmise-protsess-muutub-eestis-lahiajal-tundmatuseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HkhFz0cuO-LTCwlLPPOfmx3whP4=/335x190/smart/nginx/o/2019/07/17/12372216t1h9704.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://kodustiil.postimees.ee/6731774/oma-kodu-ostmise-protsess-muutub-eestis-lahiajal-tundmatuseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma kodu ostmise protsess muutub Eestis lähiajal tundmatuseni <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6731774/oma-kodu-ostmise-protsess-muutub-eestis-lahiajal-tundmatuseni/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://kodustiil.postimees.ee/6731774/oma-kodu-ostmise-protsess-muutub-eestis-lahiajal-tundmatuseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6731714/enneolematu-olukord-vaikekooli-direktor-survestab-opetajaid-oma-sugulastele-haid-hindeid-panema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-gKZ13T2v3fzwL0i8nR-ugGCbq0=/335x190/filters:focal(768x683:783x698)/nginx/o/2019/07/16/12371532t1he91f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>918</span></div></div><a href="https://www.postimees.ee/6731714/enneolematu-olukord-vaikekooli-direktor-survestab-opetajaid-oma-sugulastele-haid-hindeid-panema" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Enneolematu olukord: väikekooli direktor survestab õpetajaid oma sugulastele häid hindeid panema <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6731714/enneolematu-olukord-vaikekooli-direktor-survestab-opetajaid-oma-sugulastele-haid-hindeid-panema/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://www.postimees.ee/6731714/enneolematu-olukord-vaikekooli-direktor-survestab-opetajaid-oma-sugulastele-haid-hindeid-panema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oy2nw7jnfh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ne8o0662qe" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/QvX9Vvn8O6JE74RHn3meTPb9NW0=/60x60/smart/nginx/o/2013/06/13/1827734t1hc32a.jpg" data-lazy-src-x2="//f7.pmo.ee/CGcAurV8ZupBIzjc74KiDIwq350=/120x120/smart/nginx/o/2013/06/13/1827734t1hc32a.jpg"><p class="site-footer__author-name">Andres Einmann</p></div><div class="site-footer__top-group"><p>666 2072</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-36c5b1e08d831da292f3.js" async></script></body></html>