<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/8JYn4kSP8nzQ_7i1DOpcR8eGN-M=/1200x630/smart/nginx/o/2019/09/04/12528530t1hb50a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/8JYn4kSP8nzQ_7i1DOpcR8eGN-M=/1200x630/smart/nginx/o/2019/09/04/12528530t1hb50a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Hongkongi liider võtab väljaandmiseelnõu tagasi"><meta property="twitter:title" content="Hongkongi liider võtab väljaandmiseelnõu tagasi"><meta property="og:url" content="https://www.postimees.ee/6769597/hongkongi-liider-votab-valjaandmiseelnou-tagasi"><meta property="twitter:url" content="https://www.postimees.ee/6769597/hongkongi-liider-votab-valjaandmiseelnou-tagasi"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Hongkongi tegevjuht Carrie Lam teatas kolmapäeval, et loobub lõplikult praeguseks kolm kuud kestnud meeleavaldused vallandanud väljaandmiseelnõust."><meta property="twitter:description" content="Hongkongi tegevjuht Carrie Lam teatas kolmapäeval, et loobub lõplikult praeguseks kolm kuud kestnud meeleavaldused vallandanud väljaandmiseelnõust."><meta property="og:type" content="article"><meta property="article:section" content="Maailm"><meta property="article:tag" content="Carrie Lam"><meta property="article:tag" content="eelnõu"><meta property="article:tag" content="Hiina"><meta property="article:tag" content="Hongkong"><meta property="article:tag" content="meeleavaldus"><meta name="article:published_time" content="2019-09-04T13:30:44+03:00"><meta name="article:modified_time" content="2019-09-04T13:30:44+03:00"><meta name="description" content="Hongkongi tegevjuht Carrie Lam teatas kolmapäeval, et loobub lõplikult praeguseks kolm kuud kestnud meeleavaldused vallandanud väljaandmiseelnõust."><meta name="keywords" content="Carrie Lam, eelnõu, Hiina, Hongkong, meeleavaldus"><link rel="canonical" href="https://www.postimees.ee/6769597/hongkongi-liider-votab-valjaandmiseelnou-tagasi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>Hongkongi liider võtab väljaandmiseelnõu tagasi - Maailm - Postimees.ee - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-0843de3614beb6d80c3c.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-81 article-6769597"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.postimees.ee/search">K, 4.09.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/6738973/viljandi-folgi-hing-ando-kiviberg-vaikerahva-puhul-on-natsionalism-moodapaasmatu" class="quote__text">«Sinatamine pole lugupidamatus, vastupidi! See oli usaldus.» </a><a href="https://kultuur.postimees.ee/6738973/viljandi-folgi-hing-ando-kiviberg-vaikerahva-puhul-on-natsionalism-moodapaasmatu" class="quote__author section-border-color"><span class="slab section-font-color">Ando Kiviberg, Viljandi folgi hing.</span></a></div><a href="https://kultuur.postimees.ee/6738973/viljandi-folgi-hing-ando-kiviberg-vaikerahva-puhul-on-natsionalism-moodapaasmatu" class="quote__image"><img src="//f12.pmo.ee/VvShuBwiBB68TrTEdYqhhzSZssE=/72x72/smart/nginx/o/2019/08/01/12426499t1h9c9f.jpg" srcset="//f12.pmo.ee/VvShuBwiBB68TrTEdYqhhzSZssE=/72x72/smart/nginx/o/2019/08/01/12426499t1h9c9f.jpg, //f12.pmo.ee/TK-hTl0qONVamV9iKvLV4Mjp-uA=/144x144/smart/nginx/o/2019/08/01/12426499t1h9c9f.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" class="menu-item">Eesti</a></div><div><a href="https://www.postimees.ee/section/128" target="_self" class="menu-item">Krimi</a></div><div><a href="https://www.postimees.ee/section/253" target="_self" class="menu-item">Tallinn</a></div><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Tartu</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">Pärnu</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://setomaa.postimees.ee" target="_self" class="menu-item">Seto</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item">Järva</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://digileht.postimees.ee/" target="_self" class="menu-item">PDF</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="81" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/123">Maailm</a></li><li class="breadcrumb-item">Hongkongi liider võtab väljaandmiseelnõu tagasi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Hongkongi liider võtab väljaandmiseelnõu tagasi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/59152" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">AFP / BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6769597/hongkongi-liider-votab-valjaandmiseelnou-tagasi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6769597" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Hongkongi%20liider%20v%C3%B5tab%20v%C3%A4ljaandmiseeln%C3%B5u%20tagasi&url=https://www.postimees.ee/6769597/hongkongi-liider-votab-valjaandmiseelnou-tagasi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6769597"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Hongkongi%20liider%20v%C3%B5tab%20v%C3%A4ljaandmiseeln%C3%B5u%20tagasi&url=https://www.postimees.ee/6769597/hongkongi-liider-votab-valjaandmiseelnou-tagasi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6769597"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Hongkongi liider võtab väljaandmiseelnõu tagasi&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6769597/hongkongi-liider-votab-valjaandmiseelnou-tagasi%3Futm_source%3Demail%26utm_content%3D6769597" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/6769597/hongkongi-liider-votab-valjaandmiseelnou-tagasi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">4. september 2019, 13:30</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12528530" image-url="//f12.pmo.ee/pyud1uswfaTRwFguiHgJ3IXTFCU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/04/12528530t1hb50a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12528530)" src="//f12.pmo.ee/CoxKUyWLiLz8m2kATnB-7vLHhSU=/685x410/smart/nginx/o/2019/09/04/12528530t1hb50a.jpg" srcset="//f12.pmo.ee/CoxKUyWLiLz8m2kATnB-7vLHhSU=/685x410/smart/nginx/o/2019/09/04/12528530t1hb50a.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Alates 2017. aastast Hongkongi tegevjuhina töötav Carrie Lam teisipäeval Hiina erihalduspiirkonnas pressikonverentsil.</p><p class="figure__caption--name" itemprop="creator">FOTO: Xinhua/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Hongkongi tegevjuht Carrie Lam teatas kolmapäeval, et loobub lõplikult praeguseks kolm kuud kestnud meeleavaldused vallandanud väljaandmiseelnõust. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-y41ejrup6v" :preview-length="0" eager video-id="147244" video-stream-type="VOD" video-headline="6769597 Hongkongi liider võtab väljaandmiseelnõu tagasi" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/86ad821168f8c65a62ad96487665f42e.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ghout5f7jz" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tmc0un2n6i" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rkk2riu2ow" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Valitsus võtab eelnõu ametlikult tagasi, et tulla täielikult vastu avalikkuse muredele,» teatas Lam oma kantselei avaldatud videoavalduses. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Eelnõu tagasivõtmine on leidnud kinnitust,» ütles Pekingi-meelne seadusandja Felix Chung AFP-le varem pärast seda, kui Lam kohtus kolmapäeva pärastlõunal tema ja teiste Hongkongi esinduskogu valitsusmeelsete saadikutega. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Tegemist on Hiina erihalduspiirkonna liidri esimese järeleandmisega meeleavaldajatele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lam püüdis parlamendis läbi suruda süüdimõistetute Mandri-Hiinale väljaandmise eelnõu. Ta peatas juuni algul puhkenud protestide survel küll peagi selle menetlemise, kuid ei võtnud eelnõu lõplikult tagasi, mistõttu kasvasid meeleavaldused ulatuslikuks ja üha vägivaldsemaks muutuvaks demokraatiameelseks protestiliikumiseks valitsuse vastu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eelnõu tagasivõtmine on üks meeleavaldajate viiest nõudmisest. Kohaliku meedia teated nõude täitmisest tekitasid lootuse, et suurim kriis Hongkongis pärast Hiina võimu alla naasmist 1997. aastal leiab lahenduse.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6769597" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Hongkongi aktsiaturud tõusid pealelõunal kuulduse mõjul ligi neli protsenti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Need lootused purustasid aga demokraatiameelsete aktivistide viha ja teated otsustavusest valitsusvastaseid proteste jätkata.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Liiga vähe ja liiga hilja,» ütles võimude otsuse kohta aktivist Joshua Wong, kelle politsei eelmisel nädalal protestile õhutamise eest lühiajaliselt kinni pidas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Me kutsume maailma selle taktika suhtes valvsusele, et ei lastaks Hongkongi ja Pekingi valitsusel end ninapidi vedada. Nad ei ole tegelikult milleski järele andnud ja oodata on ulatuslikku mahasurumist,» hoiatas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Väljaandmiseelnõu vastastest protestidest alguse saanud liikumine nõuab ka sõltumatut juurdlust meeleavaldajate kallal rakendatud politseivägivalla suhtes ja amnestiat vahistatutele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Demokraatiameelsete leer nõuab, et hongkonglased saaksid oma juhte ise otse valida. Pekingi jaoks, kes on nõus Hongkongi piiratud autonoomiaga põhimõttel «üks riik, kaks süsteemi», on see piir, millest üle ei soostuta astuma.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Suuresti kindlate juhtideta toimiva demokraatialiikumise sotsiaalmeediaplatvormid täitusid kolmapäeval vihaste kommentaaridega, mille sõnum oli üks - väljaandmisleppe tagasivõtmine proteste ei lõpeta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Üle 1000 inimese on kinni peetud, lugematu hulk on viga saanud,» kõlas üks Telegramis leviv sõnum.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Viis suurt nõudmist, ei ühtki vähem. Vabastage HK, revolutsioonile!» seisis teises sõnumis.  </p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6769597/hongkongi-liider-votab-valjaandmiseelnou-tagasi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6769597" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Hongkongi%20liider%20v%C3%B5tab%20v%C3%A4ljaandmiseeln%C3%B5u%20tagasi&url=https://www.postimees.ee/6769597/hongkongi-liider-votab-valjaandmiseelnou-tagasi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6769597"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Hongkongi%20liider%20v%C3%B5tab%20v%C3%A4ljaandmiseeln%C3%B5u%20tagasi&url=https://www.postimees.ee/6769597/hongkongi-liider-votab-valjaandmiseelnou-tagasi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6769597"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Hongkongi liider võtab väljaandmiseelnõu tagasi&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6769597/hongkongi-liider-votab-valjaandmiseelnou-tagasi%3Futm_source%3Demail%26utm_content%3D6769597" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/6769597/hongkongi-liider-votab-valjaandmiseelnou-tagasi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6769597" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6769597" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.postimees.ee/term/595882/carrie-lam">Carrie Lam</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/16345/eelnou">eelnõu</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/549/hiina">Hiina</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/8555/hongkong">Hongkong</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/12463/meeleavaldus">meeleavaldus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ibhdh1qm7n" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5l8j9wqo51" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-123" data-section="123" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee/section/123">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6769535/mottekoda-blokeeritud-hiina-twitteri-kontod-olid-kompartei-tooriist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/n-oyNmzB_is6ZUOlRoWXVu5zLZ4=/1000x435/smart/nginx/o/2019/09/04/12528447t1h84e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a></div><a href="https://www.postimees.ee/6769535/mottekoda-blokeeritud-hiina-twitteri-kontod-olid-kompartei-tooriist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõttekoda: blokeeritud Hiina Twitteri-kontod olid kompartei tööriist </span></a><a href="https://www.postimees.ee/6769535/mottekoda-blokeeritud-hiina-twitteri-kontod-olid-kompartei-tooriist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6769421/soomes-voidakse-ajalehtede-kojukanne-lopetada-aastaks-2025" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zwVWIKXj-xV57x4qHXZShe2YJfY=/324x185/smart/nginx/o/2019/09/04/12528180t1h200d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.postimees.ee/6769421/soomes-voidakse-ajalehtede-kojukanne-lopetada-aastaks-2025" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes võidakse ajalehtede kojukanne lõpetada aastaks 2025 </span></a><a href="https://www.postimees.ee/6769421/soomes-voidakse-ajalehtede-kojukanne-lopetada-aastaks-2025" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6769412/iraan-nouab-tuumaleppe-taitmise-eest-15-miljardi-suurust-laenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1ortx7U8tdXKmbRJq_1p7uS8KBM=/324x185/smart/nginx/o/2019/09/04/12528153t1he0f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a></div><a href="https://www.postimees.ee/6769412/iraan-nouab-tuumaleppe-taitmise-eest-15-miljardi-suurust-laenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraan nõuab tuumaleppe täitmise eest 15 miljardi suurust laenu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6769412/iraan-nouab-tuumaleppe-taitmise-eest-15-miljardi-suurust-laenu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6769412/iraan-nouab-tuumaleppe-taitmise-eest-15-miljardi-suurust-laenu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6769335/economist-valis-viini-taas-maailma-elamisvaarseimaks-linnaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VTp12gXwGgKFxpEfId1ly3HC4rM=/324x185/smart/nginx/o/2019/09/04/12527999t1h1391.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a></div><a href="https://www.postimees.ee/6769335/economist-valis-viini-taas-maailma-elamisvaarseimaks-linnaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Economist valis Viini taas maailma elamisväärseimaks linnaks </span></a><a href="https://www.postimees.ee/6769335/economist-valis-viini-taas-maailma-elamisvaarseimaks-linnaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4evxcevcvr" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6769202/putin-plaanib-luua-mongoolia-hiinalt-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c6ppVK84eRr86Gm3SNuk70YZ7Gk=/1000x435/filters:focal(918x191:3488x1152)/nginx/o/2019/08/21/12485741t1h5b8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6769202/putin-plaanib-luua-mongoolia-hiinalt-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin plaanib lüüa Mongoolia Hiinalt üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6769202/putin-plaanib-luua-mongoolia-hiinalt-ule/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6769202/putin-plaanib-luua-mongoolia-hiinalt-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6769185/usa-kaitseministeerium-suunas-3-6-miljardit-piirimuuri-rajamisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8gwB1bON7HJ5srQ5pK1WhsCJYac=/335x190/smart/nginx/o/2017/03/29/6498949t1h157a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a></div><a href="https://www.postimees.ee/6769185/usa-kaitseministeerium-suunas-3-6-miljardit-piirimuuri-rajamisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA kaitseministeerium suunas 3,6 miljardit piirimüüri rajamisele </span></a><a href="https://www.postimees.ee/6769185/usa-kaitseministeerium-suunas-3-6-miljardit-piirimuuri-rajamisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6769168/suurbritannias-saadi-katte-rekordiline-heroiinilast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Rywz6cO5zMbyl5FnsKv0DBXhC6g=/335x190/smart/nginx/o/2019/09/04/12527539t1hb180.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a></div><a href="https://www.postimees.ee/6769168/suurbritannias-saadi-katte-rekordiline-heroiinilast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurbritannias saadi kätte rekordiline heroiinilast </span></a><a href="https://www.postimees.ee/6769168/suurbritannias-saadi-katte-rekordiline-heroiinilast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6769142/briti-valitsus-teatas-brexitile-kahe-lisamiljardi-eraldamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cxwP8-K6bYDDC5LDDYIcZlX1srQ=/685x410/smart/nginx/o/2019/09/04/12527446t1h42e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a></div><a href="https://www.postimees.ee/6769142/briti-valitsus-teatas-brexitile-kahe-lisamiljardi-eraldamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti valitsus teatas Brexitile kahe lisamiljardi eraldamisest </span></a><a href="https://www.postimees.ee/6769142/briti-valitsus-teatas-brexitile-kahe-lisamiljardi-eraldamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6769141/usa-kauplustekett-walmart-piirab-laskemoonavalikut-poodides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hEfZYCCHw5cE_WI9Llk8viHfLwk=/335x190/smart/nginx/o/2019/09/04/12527445t1hd789.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a></div><a href="https://www.postimees.ee/6769141/usa-kauplustekett-walmart-piirab-laskemoonavalikut-poodides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA kauplustekett Walmart piirab laskemoonavalikut poodides </span></a><a href="https://www.postimees.ee/6769141/usa-kauplustekett-walmart-piirab-laskemoonavalikut-poodides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6769140/lav-is-on-vooravihast-ajendatud-runnakutes-tapetud-viis-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IUvP4btMkMt5HhjvfmfzeZX6YP4=/335x190/smart/nginx/o/2019/09/04/12527422t1hbc22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a></div><a href="https://www.postimees.ee/6769140/lav-is-on-vooravihast-ajendatud-runnakutes-tapetud-viis-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LAV-is on võõravihast ajendatud rünnakutes tapetud viis inimest </span></a><a href="https://www.postimees.ee/6769140/lav-is-on-vooravihast-ajendatud-runnakutes-tapetud-viis-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6769139/briti-valitsuse-vastu-haaletanud-eemaldatakse-parlamendiruhmast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cNVI9mAOnbXDVjrg-XLJnfLW3nw=/685x410/smart/nginx/o/2019/09/04/12527395t1h9666.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a></div><a href="https://www.postimees.ee/6769139/briti-valitsuse-vastu-haaletanud-eemaldatakse-parlamendiruhmast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti valitsuse vastu hääletanud eemaldatakse parlamendirühmast </span></a><a href="https://www.postimees.ee/6769139/briti-valitsuse-vastu-haaletanud-eemaldatakse-parlamendiruhmast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-q85xrmlevb" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-bju9lc9krw" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6769581/ida-tallinna-keskhaigla-arvutisusteemid-on-maas-osa-patsiente-saadetakse-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/m0qhFLuR_xjnXc01hXk9qRbbjnQ=/1000x435/filters:focal(462x906:2459x1822)/nginx/o/2019/09/04/12528525t1h0ee2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6769581/ida-tallinna-keskhaigla-arvutisusteemid-on-maas-osa-patsiente-saadetakse-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Tallinna keskhaigla arvutisüsteemid on maas, osa patsiente saadetakse tagasi</span><div class="list-article__additional-headline">Uudis on täiendamisel</div></a><a href="https://www.postimees.ee/6769581/ida-tallinna-keskhaigla-arvutisusteemid-on-maas-osa-patsiente-saadetakse-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6769581/ida-tallinna-keskhaigla-arvutisusteemid-on-maas-osa-patsiente-saadetakse-tagasi" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="279908"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6769468/itaaliasse-minna-tahtnud-kuubalane-soitis-salaja-jalgrattaga-ule-eesti-vene-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DWVgpfH668ITpEGAg79SIfJsmmw=/335x190/smart/nginx/o/2019/07/05/12328960t1h1812.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://www.postimees.ee/6769468/itaaliasse-minna-tahtnud-kuubalane-soitis-salaja-jalgrattaga-ule-eesti-vene-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaaliasse minna tahtnud kuubalane sõitis salaja jalgrattaga üle Eesti-Vene piiri <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6769468/itaaliasse-minna-tahtnud-kuubalane-soitis-salaja-jalgrattaga-ule-eesti-vene-piiri/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6769468/itaaliasse-minna-tahtnud-kuubalane-soitis-salaja-jalgrattaga-ule-eesti-vene-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6769364/kristiine-keskuses-alustab-sugisel-oopaevaringne-kfc" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tJ2y6z2uLNX1TupLrTILD96OxXQ=/335x190/smart/nginx/o/2019/09/04/12528026t1h1849.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>278</span></div></div><a href="https://tarbija24.postimees.ee/6769364/kristiine-keskuses-alustab-sugisel-oopaevaringne-kfc" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristiine keskuses alustab sügisel ööpäevaringne restoran <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6769364/kristiine-keskuses-alustab-sugisel-oopaevaringne-kfc/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6769364/kristiine-keskuses-alustab-sugisel-oopaevaringne-kfc" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6769424/riina-solman-odav-renditoojoud-on-ohtlik-loks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J3alOMsAz_3IAawUmlX94rIwlrw=/685x410/smart/nginx/o/2010/07/28/409625t1hcca1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://arvamus.postimees.ee/6769424/riina-solman-odav-renditoojoud-on-ohtlik-loks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riina Solman: odav renditööjõud on ohtlik lõks <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6769424/riina-solman-odav-renditoojoud-on-ohtlik-loks/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://arvamus.postimees.ee/6769424/riina-solman-odav-renditoojoud-on-ohtlik-loks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6769397/viljandi-politseinikud-kasutasid-endale-viga-teha-tahtnud-mehe-peal-taserit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XQ-I_0BcBKFZtW7Fb1oiUbDZH0I=/335x190/smart/nginx/o/2019/09/04/12528154t1h328b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sakala.postimees.ee/6769397/viljandi-politseinikud-kasutasid-endale-viga-teha-tahtnud-mehe-peal-taserit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinikud võtsid kodus nugadega vehkinud mehe taseriga maha </span></a><a href="https://sakala.postimees.ee/6769397/viljandi-politseinikud-kasutasid-endale-viga-teha-tahtnud-mehe-peal-taserit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6769236/kimi-raikkoneni-raadioside-belgias-mingi-idioot-soitis-mulle-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qKEQ7YxvWJ71hL3JaQfeJVfrwBY=/335x190/filters:focal(1825x777:3960x2851)/nginx/o/2019/09/04/12527751t1hcacf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sport.postimees.ee/6769236/kimi-raikkoneni-raadioside-belgias-mingi-idioot-soitis-mulle-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kimi Räikköneni raadioside Belgias: mingi idioot sõitis mulle sisse! </span></a><a href="https://sport.postimees.ee/6769236/kimi-raikkoneni-raadioside-belgias-mingi-idioot-soitis-mulle-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6769075/trooja-panda-hiina-pehme-jou-raske-kasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GwLZLQPuVI2TJgFYagVF1p7a8NQ=/685x410/smart/nginx/o/2019/09/03/12527106t1h4592.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://www.postimees.ee/6769075/trooja-panda-hiina-pehme-jou-raske-kasi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Trooja panda: Hiina pehme jõu raske käsi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6769075/trooja-panda-hiina-pehme-jou-raske-kasi/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://www.postimees.ee/6769075/trooja-panda-hiina-pehme-jou-raske-kasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/6769050/juhtkiri-hiina-meie-lavepakul" itemprop="url">Juhtkiri: Hiina meie lävepakul</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6769569/linnar-priimagi-soda-sodade-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KyL0beSAB7VYe13_ztgvc3sG7WI=/335x190/filters:focal(558x115:1150x733)/nginx/o/2019/03/01/11834187t1hede4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6769569/linnar-priimagi-soda-sodade-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnar Priimägi: sõda sõdade pärast </span></a><a href="https://arvamus.postimees.ee/6769569/linnar-priimagi-soda-sodade-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6769565/video-hiina-kulgur-avastas-kuu-tagumiselt-kuljelt-midagi-kummalist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dGtWGgVhkA_UsCfJcIjXjqrocmI=/335x190/filters:focal(1072x526:1530x1028)/nginx/o/2019/09/04/12528400t1h0e86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6769565/video-hiina-kulgur-avastas-kuu-tagumiselt-kuljelt-midagi-kummalist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Hiina kulgur avastas Kuu tagumiselt küljelt midagi kummalist </span></a><a href="https://elu24.postimees.ee/6769565/video-hiina-kulgur-avastas-kuu-tagumiselt-kuljelt-midagi-kummalist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6769442/verinoor-usa-naisiluuisutaja-tegi-ajalugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W6DGXz_gZ0s6Sllr_0hMhRh2WSM=/685x410/filters:focal(1121x744:1438x1400)/nginx/o/2019/09/04/12528207t1h0183.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6769442/verinoor-usa-naisiluuisutaja-tegi-ajalugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Verinoor USA naisiluuisutaja tegi ajalugu </span></a><a href="https://sport.postimees.ee/6769442/verinoor-usa-naisiluuisutaja-tegi-ajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6769371/tallinnas-lennud-lopetanud-nordica-soetab-juurde-viis-lennukit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SlOw-DxL8YFJ-E5XMbRSRU2E5Uw=/335x190/smart/nginx/o/2019/06/04/12230482t1hce4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6769371/tallinnas-lennud-lopetanud-nordica-soetab-juurde-viis-lennukit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas lennud lõpetanud Nordica soetab juurde viis lennukit </span></a><a href="https://majandus24.postimees.ee/6769371/tallinnas-lennud-lopetanud-nordica-soetab-juurde-viis-lennukit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6768859/aasta-gumnaasiumiopetaja-nominent-olin-koolis-igavene-tropp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Wb3Ya6k8590HY53bt2rXk6AtUNQ=/335x190/filters:focal(883x393:898x408)/nginx/o/2019/09/03/12526690t1hdbbe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://tartu.postimees.ee/6768859/aasta-gumnaasiumiopetaja-nominent-olin-koolis-igavene-tropp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta gümnaasiumiõpetaja nominent: olin koolis igavene tropp </span></a><a href="https://tartu.postimees.ee/6768859/aasta-gumnaasiumiopetaja-nominent-olin-koolis-igavene-tropp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4hgvpq5g2d" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j7m4i5v2pg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6768631/salaparane-nahtus-pohja-parnumaa-taevas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_ZQWNOr070HiIgHyNkNIF-2Zsaw=/1000x435/smart/nginx/o/2019/08/29/12510215t1h2a60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>534</span></div></div><a href="https://parnu.postimees.ee/6768631/salaparane-nahtus-pohja-parnumaa-taevas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salapärane nähtus Põhja-Pärnumaa taevas <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6768631/salaparane-nahtus-pohja-parnumaa-taevas/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://parnu.postimees.ee/6768631/salaparane-nahtus-pohja-parnumaa-taevas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6768242/karm-justin-bieber-avaldas-kuidas-ta-allakaiguspiraali-sattus-ja-miks-ta-kovasti-narkot-tegema-hakkas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4_WaRqmFI3opGhK4K0fkboaYAvo=/335x190/smart/nginx/o/2019/09/03/12525181t1h0e6c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://elu24.postimees.ee/6768242/karm-justin-bieber-avaldas-kuidas-ta-allakaiguspiraali-sattus-ja-miks-ta-kovasti-narkot-tegema-hakkas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KARM! Justin Bieber avaldas, kuidas ta allakäiguspiraali sattus ja miks ta kõvasti narkot tegema hakkas </span></a><a href="https://elu24.postimees.ee/6768242/karm-justin-bieber-avaldas-kuidas-ta-allakaiguspiraali-sattus-ja-miks-ta-kovasti-narkot-tegema-hakkas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6768603/malaisia-kuningast-lahku-lainud-vene-miss-tegi-lopuks-ometi-suu-lahti-see-saab-vaga-valus-olema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8hfQLlaTGglBqtGqni5ulzZ8zQQ=/335x190/filters:focal(963x757:1082x819)/nginx/o/2019/09/03/12526073t1h817a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://elu24.postimees.ee/6768603/malaisia-kuningast-lahku-lainud-vene-miss-tegi-lopuks-ometi-suu-lahti-see-saab-vaga-valus-olema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Malaisia kuningast lahku läinud vene miss tegi lõpuks ometi suu lahti: see saab väga valus olema! </span></a><a href="https://elu24.postimees.ee/6768603/malaisia-kuningast-lahku-lainud-vene-miss-tegi-lopuks-ometi-suu-lahti-see-saab-vaga-valus-olema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6768686/mis-toimub-sarapuule-kuuluv-skandaalne-atko-sai-logubussid-endale-riigilt-tasuta-kingitusena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jmA0x35Gqh7bcoFqI4zhC4X1zM0=/685x410/smart/nginx/o/2019/08/15/12468516t1h94f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>301</span></div></div><a href="https://tehnika.postimees.ee/6768686/mis-toimub-sarapuule-kuuluv-skandaalne-atko-sai-logubussid-endale-riigilt-tasuta-kingitusena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis toimub? Sarapuule kuuluv skandaalne ATKO sai logubussid endale riigilt tasuta kingitusena <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6768686/mis-toimub-sarapuule-kuuluv-skandaalne-atko-sai-logubussid-endale-riigilt-tasuta-kingitusena/comments" class="list-article__comment section-font-color" itemprop="url">(19)</span></span><div class="list-article__additional-headline">Lisatud ATKO kommentaar!</div></a><a href="https://tehnika.postimees.ee/6768686/mis-toimub-sarapuule-kuuluv-skandaalne-atko-sai-logubussid-endale-riigilt-tasuta-kingitusena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6768239/vahemalt-kolmas-kord-poole-kuu-jooksul-tartus-langes-taas-noor-naine-ranga-runnaku-ohvriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fLPz1k5fz-jaoWMqkDKt-9OaQ4w=/335x190/filters:focal(318x275:406x310)/nginx/o/2019/09/03/12525448t1hbaaa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>194</span></div></div><a href="https://tartu.postimees.ee/6768239/vahemalt-kolmas-kord-poole-kuu-jooksul-tartus-langes-taas-noor-naine-ranga-runnaku-ohvriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähemalt kolmas kord poole kuu jooksul: Tartus langes taas noor naine ränga rünnaku ohvriks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6768239/vahemalt-kolmas-kord-poole-kuu-jooksul-tartus-langes-taas-noor-naine-ranga-runnaku-ohvriks/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Politsei hinnangul pole juhtumid seotud.</div></a><a href="https://tartu.postimees.ee/6768239/vahemalt-kolmas-kord-poole-kuu-jooksul-tartus-langes-taas-noor-naine-ranga-runnaku-ohvriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6769241/nelja-aastasena-kaduma-lainud-tudruk-leidis-20-aastat-hiljem-vanemad-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xr26PphB0c8aBIx6gK4LTk_ncqA=/335x190/filters:focal(1423x1726:2987x2801)/nginx/o/2019/09/04/12527731t1h942a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>239</span></div></div><a href="https://elu24.postimees.ee/6769241/nelja-aastasena-kaduma-lainud-tudruk-leidis-20-aastat-hiljem-vanemad-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja-aastasena kaduma läinud tüdruk leidis 20 aastat hiljem vanemad üles </span></a><a href="https://elu24.postimees.ee/6769241/nelja-aastasena-kaduma-lainud-tudruk-leidis-20-aastat-hiljem-vanemad-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6768342/politsei-otsib-seoses-ulle-kadumisega-voorast-tumedat-soidukit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cQcXsDvevgwJyFJ0eXtu7vUoYkY=/685x410/smart/nginx/o/2019/09/03/12525260t1hf3cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>632</span></div></div><a href="https://sakala.postimees.ee/6768342/politsei-otsib-seoses-ulle-kadumisega-voorast-tumedat-soidukit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib seoses Ülle kadumisega võõrast tumedat sõidukit </span></a><a href="https://sakala.postimees.ee/6768342/politsei-otsib-seoses-ulle-kadumisega-voorast-tumedat-soidukit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6768775/helen-nelis-naukas-olen-sokeeritud-ega-tea-kas-tahangi-enam-treenerina-edasi-tootada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1-4A4cNek_uvrW1N_Gd0I7sPoRg=/335x190/filters:focal(1067x265:4591x2536)/nginx/o/2019/09/03/12526570t1hfa05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sport.postimees.ee/6768775/helen-nelis-naukas-olen-sokeeritud-ega-tea-kas-tahangi-enam-treenerina-edasi-tootada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helen Nelis-Naukas: olen šokeeritud ega tea, kas tahangi enam treenerina edasi töötada <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6768775/helen-nelis-naukas-olen-sokeeritud-ega-tea-kas-tahangi-enam-treenerina-edasi-tootada/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sport.postimees.ee/6768775/helen-nelis-naukas-olen-sokeeritud-ega-tea-kas-tahangi-enam-treenerina-edasi-tootada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6768539/lapsed-surmaroobastel-elron-avalikustas-videod-ulinappidest-paasemistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JuXYKVfOTaDT1nlXvg2GtHn10KY=/335x190/smart/nginx/o/2019/09/03/12525854t1h7df4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://www.postimees.ee/6768539/lapsed-surmaroobastel-elron-avalikustas-videod-ulinappidest-paasemistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsed surmarööbastel: Elron avalikustas videod ülinappidest pääsemistest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6768539/lapsed-surmaroobastel-elron-avalikustas-videod-ulinappidest-paasemistest/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6768539/lapsed-surmaroobastel-elron-avalikustas-videod-ulinappidest-paasemistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6768720/kaks-new-yorgi-politseinikku-seksisid-kinnipeetuga-kuid-mehi-vagistamises-suudi-ei-moistetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K4J8tgbxC1rgG7tTUq8-04OCPAU=/685x410/filters:focal(1437x757:1976x1258)/nginx/o/2019/09/03/12526371t1hf060.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://elu24.postimees.ee/6768720/kaks-new-yorgi-politseinikku-seksisid-kinnipeetuga-kuid-mehi-vagistamises-suudi-ei-moistetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks New Yorgi politseinikku seksisid kinnipeetuga, kuid mehi vägistamises süüdi ei mõistetud </span></a><a href="https://elu24.postimees.ee/6768720/kaks-new-yorgi-politseinikku-seksisid-kinnipeetuga-kuid-mehi-vagistamises-suudi-ei-moistetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6768506/lati-voimud-kusitlevad-merko-tutarfirma-juhti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RZFZ110swOAM-M-pWofE_TluYKg=/335x190/smart/nginx/o/2019/09/03/12525701t1ha798.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6768506/lati-voimud-kusitlevad-merko-tutarfirma-juhti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti võimud küsitlevad Merko tütarfirma juhti <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6768506/lati-voimud-kusitlevad-merko-tutarfirma-juhti/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6768506/lati-voimud-kusitlevad-merko-tutarfirma-juhti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6769075/trooja-panda-hiina-pehme-jou-raske-kasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/M6SC2joj3qxVWQH4042vUXmUGO4=/335x190/smart/nginx/o/2019/09/03/12527106t1h4592.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://www.postimees.ee/6769075/trooja-panda-hiina-pehme-jou-raske-kasi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Trooja panda: Hiina pehme jõu raske käsi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6769075/trooja-panda-hiina-pehme-jou-raske-kasi/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://www.postimees.ee/6769075/trooja-panda-hiina-pehme-jou-raske-kasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3t4caibhrz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6p6tkuljh3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6768969/video-pohja-venemaa-rannikul-leiti-plahvatusest-jarele-jaanud-radioaktiivsed-pontoonid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hqqqNGMHpd4Ff4cEdfOCWmuMQxI=/335x190/smart/nginx/o/2019/09/03/12526888t1h6b6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6768969/video-pohja-venemaa-rannikul-leiti-plahvatusest-jarele-jaanud-radioaktiivsed-pontoonid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Põhja-Venemaa rannikul leiti plahvatusest järele jäänud radioaktiivsed pontoonid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6768969/video-pohja-venemaa-rannikul-leiti-plahvatusest-jarele-jaanud-radioaktiivsed-pontoonid/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6768969/video-pohja-venemaa-rannikul-leiti-plahvatusest-jarele-jaanud-radioaktiivsed-pontoonid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6768420/tooaja-mootmisega-hadas-instituut-kulutas-60-000-eurot-tooaja-mootmisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mJe8qSg96K2EHtT17pBJI6pFXuw=/335x190/smart/nginx/o/2019/09/03/12525698t1h1c67.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>628</span></div></div><a href="https://www.postimees.ee/6768420/tooaja-mootmisega-hadas-instituut-kulutas-60-000-eurot-tooaja-mootmisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööaja mõõtmisega hädas instituut kulutas 60 000 eurot... tööaja mõõtmisele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6768420/tooaja-mootmisega-hadas-instituut-kulutas-60-000-eurot-tooaja-mootmisele/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.postimees.ee/6768420/tooaja-mootmisega-hadas-instituut-kulutas-60-000-eurot-tooaja-mootmisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6768699/uskumatu-seiklus-aleksei-budolini-10-aastat-kaotsis-olnud-olumpiamedal-joudis-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XqwHU9CzauxTNIaKjwOn_zgFP7Q=/685x410/filters:focal(86x64:585x326)/nginx/o/2019/09/03/12526359t1ha0c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://sobranna.postimees.ee/6768699/uskumatu-seiklus-aleksei-budolini-10-aastat-kaotsis-olnud-olumpiamedal-joudis-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu seiklus: Aleksei Budõlini 10 aastat kaotsis olnud olümpiamedal jõudis koju <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6768699/uskumatu-seiklus-aleksei-budolini-10-aastat-kaotsis-olnud-olumpiamedal-joudis-koju/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Seikluses mängisid rolli ka Urmas Sõõrumaa, Jüri Ratas ja Elmar Vaher!</div></a><a href="https://sobranna.postimees.ee/6768699/uskumatu-seiklus-aleksei-budolini-10-aastat-kaotsis-olnud-olumpiamedal-joudis-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6768855/rootsi-turg-lajatas-eesti-endise-ehitushiiu-puitmajaari-on-raskustes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1n8eca9WAvdkJe5EZAamo3ayXKE=/335x190/smart/nginx/o/2014/07/05/3169947t1hc659.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6768855/rootsi-turg-lajatas-eesti-endise-ehitushiiu-puitmajaari-on-raskustes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi turg lajatas: eesti endise ehitushiiu puitmajaäri on raskustes </span></a><a href="https://majandus24.postimees.ee/6768855/rootsi-turg-lajatas-eesti-endise-ehitushiiu-puitmajaari-on-raskustes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6768442/oopaevaga-annetati-25-aastase-kolme-lapse-ema-sarkoomraviks-10-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/W3LlAODL-CNP5uBYF-eTfEatyGs=/335x190/smart/nginx/o/2019/09/03/12525481t1h384c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://tervis.postimees.ee/6768442/oopaevaga-annetati-25-aastase-kolme-lapse-ema-sarkoomraviks-10-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga annetati 25-aastase kolme lapse ema sarkoomraviks 10 000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6768442/oopaevaga-annetati-25-aastase-kolme-lapse-ema-sarkoomraviks-10-000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6768442/oopaevaga-annetati-25-aastase-kolme-lapse-ema-sarkoomraviks-10-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6768560/maksuarvutus-jalle-tegemata-kas-me-ikka-teame-millise-pontsu-paneb-eestile-elektriraudtee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hXpsAF1LzR78DNIsowWczfTuCI0=/685x410/smart/nginx/o/2017/05/29/6722879t1hb93a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://tehnika.postimees.ee/6768560/maksuarvutus-jalle-tegemata-kas-me-ikka-teame-millise-pontsu-paneb-eestile-elektriraudtee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksuarvutus jälle tegemata: kas me ikka teame, millise põntsu paneb Eestile elektriraudtee? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6768560/maksuarvutus-jalle-tegemata-kas-me-ikka-teame-millise-pontsu-paneb-eestile-elektriraudtee/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://tehnika.postimees.ee/6768560/maksuarvutus-jalle-tegemata-kas-me-ikka-teame-millise-pontsu-paneb-eestile-elektriraudtee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6769003/reps-kutsus-aaviksoo-vaibale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/z_dLT07Ws5aI9h19D3AzPhHTmPY=/335x190/filters:focal(0x440:5472x3647)/nginx/o/2019/09/02/12523116t1h1f51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://www.postimees.ee/6769003/reps-kutsus-aaviksoo-vaibale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reps kutsus Aaviksoo vaibale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6769003/reps-kutsus-aaviksoo-vaibale/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6769003/reps-kutsus-aaviksoo-vaibale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6769008/briti-parlament-toetas-esimest-sammu-leppeta-brexiti-takistamisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/o2G6BGVQPkWmXa9ZuwrY4_OXROs=/335x190/filters:focal(467x77:5002x2292)/nginx/o/2019/09/03/12527298t1h49b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6769008/briti-parlament-toetas-esimest-sammu-leppeta-brexiti-takistamisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti parlament toetas esimest sammu leppeta Brexiti takistamisel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6769008/briti-parlament-toetas-esimest-sammu-leppeta-brexiti-takistamisel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6769008/briti-parlament-toetas-esimest-sammu-leppeta-brexiti-takistamisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6768427/kas-tuleb-tuttav-ette-tartu-neiu-uritab-tuua-tagasi-aastate-eest-moest-lainud-tobedat-trendi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/udqN5jIzUl9p-mrobY4NY0PqdVA=/685x410/filters:focal(212x281:322x345)/nginx/o/2019/09/03/12525440t1h55f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://elu24.postimees.ee/6768427/kas-tuleb-tuttav-ette-tartu-neiu-uritab-tuua-tagasi-aastate-eest-moest-lainud-tobedat-trendi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tuleb tuttav ette? Tartu neiu üritab tuua tagasi aastate eest moest läinud tobedat trendi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6768427/kas-tuleb-tuttav-ette-tartu-neiu-uritab-tuua-tagasi-aastate-eest-moest-lainud-tobedat-trendi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6768427/kas-tuleb-tuttav-ette-tartu-neiu-uritab-tuua-tagasi-aastate-eest-moest-lainud-tobedat-trendi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6768987/siim-kallase-sonul-vihkavad-koik-valitsusparteid-reformierakonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/h4EaPVmgvvoLVX2odTCz0HAj-C0=/335x190/smart/nginx/o/2019/09/02/12523323t1h15a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>896</span></div></div><a href="https://www.postimees.ee/6768987/siim-kallase-sonul-vihkavad-koik-valitsusparteid-reformierakonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siim Kallase sõnul vihkavad kõik valitsusparteid Reformierakonda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6768987/siim-kallase-sonul-vihkavad-koik-valitsusparteid-reformierakonda/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://www.postimees.ee/6768987/siim-kallase-sonul-vihkavad-koik-valitsusparteid-reformierakonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6768977/jarjekordne-tagasilook-britney-spearsil-on-nuudsest-oma-laste-ule-piiratumad-hooldusoigused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XKo8py7T6f3H0f8gBZx1qB-GO48=/335x190/filters:focal(191x479:2495x1686)/nginx/o/2019/09/03/12526902t1h628f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6768977/jarjekordne-tagasilook-britney-spearsil-on-nuudsest-oma-laste-ule-piiratumad-hooldusoigused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järjekordne tagasilöök! Britney Spearsil on nüüdsest oma laste üle piiratumad hooldusõigused </span></a><a href="https://elu24.postimees.ee/6768977/jarjekordne-tagasilook-britney-spearsil-on-nuudsest-oma-laste-ule-piiratumad-hooldusoigused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xe4vpasxmv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x8pdmjz838" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6768091/aega-teeniv-eestlasest-juutuuber-rauno-raiesmaa-loi-halvale-olukorrale-kaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xriJQ00bNXf7O5Qiy3541jsdEfY=/335x190/filters:focal(39x202:293x423)/nginx/o/2019/09/01/12520905t1h135d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>323</span></div></div><a href="https://elu24.postimees.ee/6768091/aega-teeniv-eestlasest-juutuuber-rauno-raiesmaa-loi-halvale-olukorrale-kaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aega teeniv eestlasest juutuuber Rauno Raiesmaa lõi halvale olukorrale käega <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6768091/aega-teeniv-eestlasest-juutuuber-rauno-raiesmaa-loi-halvale-olukorrale-kaega/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6768091/aega-teeniv-eestlasest-juutuuber-rauno-raiesmaa-loi-halvale-olukorrale-kaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6768838/kaitsevae-vastus-juutuuber-raiesmaale-ta-on-piiranguid-ekslikult-oma-aranagemist-mooda-tolgendanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m6_QkS1vwTXZA7h9xTRykQhfsCU=/335x190/filters:focal(93x677:796x1373)/nginx/o/2019/09/01/12520900t1h05ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6768838/kaitsevae-vastus-juutuuber-raiesmaale-ta-on-piiranguid-ekslikult-oma-aranagemist-mooda-tolgendanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseväe vastus juutuuber Raiesmaale: ta on piiranguid ekslikult oma äranägemist mööda tõlgendanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6768838/kaitsevae-vastus-juutuuber-raiesmaale-ta-on-piiranguid-ekslikult-oma-aranagemist-mooda-tolgendanud/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6768838/kaitsevae-vastus-juutuuber-raiesmaale-ta-on-piiranguid-ekslikult-oma-aranagemist-mooda-tolgendanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6768840/liigutav-lugu-kodutu-koer-ivangorodist-tuli-ise-ule-piiri-narva-kuni-loomakaitsjad-dokumente-vormistasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h5GadqHuCDiT0jAzMro-SoiXKkQ=/685x410/smart/nginx/o/2019/08/30/12513449t1h7e8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>228</span></div></div><a href="https://www.postimees.ee/6768840/liigutav-lugu-kodutu-koer-ivangorodist-tuli-ise-ule-piiri-narva-kuni-loomakaitsjad-dokumente-vormistasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liigutav lugu: kodutu koer Ivangorodist tuli ise üle piiri Narva, kuni loomakaitsjad dokumente vormistasid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6768840/liigutav-lugu-kodutu-koer-ivangorodist-tuli-ise-ule-piiri-narva-kuni-loomakaitsjad-dokumente-vormistasid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6768840/liigutav-lugu-kodutu-koer-ivangorodist-tuli-ise-ule-piiri-narva-kuni-loomakaitsjad-dokumente-vormistasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6768668/reka-lomastas-trimmerdaja-vaikekaubiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DO66SUOhsrtlzsZhZjP3F3sdT9A=/335x190/smart/nginx/o/2019/09/03/12526259t1h41de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>348</span></div></div><a href="https://virumaateataja.postimees.ee/6768668/reka-lomastas-trimmerdaja-vaikekaubiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reka lömastas trimmerdaja väikekaubiku <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6768668/reka-lomastas-trimmerdaja-vaikekaubiku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/6768668/reka-lomastas-trimmerdaja-vaikekaubiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6768327/tsehhis-sunnitas-ajusurnud-naine-terve-lapse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CDvU1ws3Fav77uiywwnKb7qhs3I=/335x190/filters:focal(2143x1186:3969x2826)/nginx/o/2019/09/03/12525155t1hcd34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>413</span></div></div><a href="https://elu24.postimees.ee/6768327/tsehhis-sunnitas-ajusurnud-naine-terve-lapse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšehhis sünnitas ajusurnud naine terve lapse </span></a><a href="https://elu24.postimees.ee/6768327/tsehhis-sunnitas-ajusurnud-naine-terve-lapse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6768991/priit-pullerits-kliimapagulus-poordub-180-kraadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AEQHi3D6Au5ncTsDcq8nYKvgqYw=/685x410/filters:focal(748x835:763x850)/nginx/o/2019/09/03/12526904t1hfd35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://tartu.postimees.ee/6768991/priit-pullerits-kliimapagulus-poordub-180-kraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: kliimapagulus pöördub 180 kraadi </span></a><a href="https://tartu.postimees.ee/6768991/priit-pullerits-kliimapagulus-poordub-180-kraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6769090/suri-49-aastane-norra-laskesuusatamise-olumpiavoitja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iLDZr534T3Wsn7-EhKYcwo4thO8=/335x190/smart/nginx/o/2019/09/03/12527158t1h2c08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6769090/suri-49-aastane-norra-laskesuusatamise-olumpiavoitja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri 49-aastane Norra laskesuusatamise olümpiavõitja </span></a><a href="https://sport.postimees.ee/6769090/suri-49-aastane-norra-laskesuusatamise-olumpiavoitja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6768653/foto-vene-priimabaleriin-postitas-kull-toreda-pildi-aga-sai-selle-eest-sotsmeedias-julmalt-sugeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/weIXoxUv-TE5OGsXpkLKkloltsI=/335x190/filters:focal(1059x807:1170x1000)/nginx/o/2019/09/03/12526254t1h2938.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6768653/foto-vene-priimabaleriin-postitas-kull-toreda-pildi-aga-sai-selle-eest-sotsmeedias-julmalt-sugeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: vene priimabaleriin postitas küll toreda pildi, aga sai selle eest sotsmeedias julmalt sugeda </span></a><a href="https://elu24.postimees.ee/6768653/foto-vene-priimabaleriin-postitas-kull-toreda-pildi-aga-sai-selle-eest-sotsmeedias-julmalt-sugeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6769086/noudlus-laes-viies-parvlaev-parandaks-uha-kallinevat-teenust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kqX2_lSBZ22TAkwpwvC-2C-fix4=/685x410/smart/nginx/o/2019/09/03/12527155t1h0a4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://majandus24.postimees.ee/6769086/noudlus-laes-viies-parvlaev-parandaks-uha-kallinevat-teenust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõudlus laes: viies parvlaev parandaks üha kallinevat teenust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6769086/noudlus-laes-viies-parvlaev-parandaks-uha-kallinevat-teenust/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6769086/noudlus-laes-viies-parvlaev-parandaks-uha-kallinevat-teenust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6768757/kanada-tantsijanna-laks-iluloikustega-liiale-ning-naeb-valja-nagu-oleks-teiselt-planeedilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zm4kH7_L-vO6zREWHeyI0pNpjtA=/335x190/filters:focal(972x707:1981x2082)/nginx/o/2019/09/03/12526614t1h2d1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://elu24.postimees.ee/6768757/kanada-tantsijanna-laks-iluloikustega-liiale-ning-naeb-valja-nagu-oleks-teiselt-planeedilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanada tantsijanna läks ilulõikustega liiale ning näeb välja nagu oleks teiselt planeedilt</span><div class="list-article__additional-headline">Väike tüdruk: ema, ta näeb välja nagu kala</div></a><a href="https://elu24.postimees.ee/6768757/kanada-tantsijanna-laks-iluloikustega-liiale-ning-naeb-valja-nagu-oleks-teiselt-planeedilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6768691/video-ja-galerii-veoauto-kukkus-kummuli" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vi62MUlO_F1QkFFIcVW1MD4Ny4o=/335x190/smart/nginx/o/2019/09/03/12526317t1hc4f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6768691/video-ja-galerii-veoauto-kukkus-kummuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: veoauto kukkus kummuli <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6768691/video-ja-galerii-veoauto-kukkus-kummuli/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6768691/video-ja-galerii-veoauto-kukkus-kummuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hpftjqselm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m8b421gpj9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6768270/katrin-lust-fosforiidisoda-on-teinud-karuteene-tervele-polvkonnale-eestlastele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_iPj5kRIFYxHrCWwrWr6Pe8leWM=/335x190/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>571</span></div></div><a href="https://arvamus.postimees.ee/6768270/katrin-lust-fosforiidisoda-on-teinud-karuteene-tervele-polvkonnale-eestlastele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katrin Lust: fosforiidisõda on teinud karuteene tervele põlvkonnale eestlastele <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6768270/katrin-lust-fosforiidisoda-on-teinud-karuteene-tervele-polvkonnale-eestlastele/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://arvamus.postimees.ee/6768270/katrin-lust-fosforiidisoda-on-teinud-karuteene-tervele-polvkonnale-eestlastele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6769202/putin-plaanib-luua-mongoolia-hiinalt-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N4QPoE4MWqhUW7cMBfZkwvBq4_c=/335x190/filters:focal(918x191:3488x1152)/nginx/o/2019/08/21/12485741t1h5b8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6769202/putin-plaanib-luua-mongoolia-hiinalt-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin plaanib lüüa Mongoolia Hiinalt üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6769202/putin-plaanib-luua-mongoolia-hiinalt-ule/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6769202/putin-plaanib-luua-mongoolia-hiinalt-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6769092/lati-hakkas-pauguga-ehitusturgu-puhastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bYJdzj7kjttS8Bk4V3LYkTz88iE=/685x410/filters:focal(768x448:783x463)/nginx/o/2019/09/03/12527166t1hac64.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://majandus24.postimees.ee/6769092/lati-hakkas-pauguga-ehitusturgu-puhastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti hakkas pauguga ehitusturgu puhastama </span></a><a href="https://majandus24.postimees.ee/6769092/lati-hakkas-pauguga-ehitusturgu-puhastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6769236/kimi-raikkoneni-raadioside-belgias-mingi-idioot-soitis-mulle-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qKEQ7YxvWJ71hL3JaQfeJVfrwBY=/335x190/filters:focal(1825x777:3960x2851)/nginx/o/2019/09/04/12527751t1hcacf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sport.postimees.ee/6769236/kimi-raikkoneni-raadioside-belgias-mingi-idioot-soitis-mulle-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kimi Räikköneni raadioside Belgias: mingi idioot sõitis mulle sisse! </span></a><a href="https://sport.postimees.ee/6769236/kimi-raikkoneni-raadioside-belgias-mingi-idioot-soitis-mulle-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6767351/kustuta-kohe-populaarne-androidi-app-nakatus-pahavaraga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w1zQf0yEnvxFFFrsK57ZCIWBhSw=/335x190/smart/nginx/o/2018/12/05/11630325t1h46d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://tehnika.postimees.ee/6767351/kustuta-kohe-populaarne-androidi-app-nakatus-pahavaraga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kustuta kohe: populaarne Androidi äpp nakatus pahavaraga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6767351/kustuta-kohe-populaarne-androidi-app-nakatus-pahavaraga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6767351/kustuta-kohe-populaarne-androidi-app-nakatus-pahavaraga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6767843/ttu-petuskeemi-uks-niiditombajatest-avas-suu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7-00WQeqVpMBP7NZF_JjtQyskT0=/685x410/smart/nginx/o/2015/02/27/3817401t1h32ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.postimees.ee/6767843/ttu-petuskeemi-uks-niiditombajatest-avas-suu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TTÜ petuskeemi üks niiditõmbajatest avas suu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6767843/ttu-petuskeemi-uks-niiditombajatest-avas-suu/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6767843/ttu-petuskeemi-uks-niiditombajatest-avas-suu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6768578/fotod-kohus-moistis-vendadest-fentanuuliarimehed-kokkuleppemenetluses-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xsvlse80cohKa0n9UgHJILeUUxA=/335x190/filters:focal(1552x26:2675x1045)/nginx/o/2019/09/03/12526086t1h6415.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.postimees.ee/6768578/fotod-kohus-moistis-vendadest-fentanuuliarimehed-kokkuleppemenetluses-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: kohus mõistis vendadest fentanüüliärimehed kokkuleppemenetluses vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6768578/fotod-kohus-moistis-vendadest-fentanuuliarimehed-kokkuleppemenetluses-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Vendadelt konfiskeeritakse rekordiline kriminaaltulu</div></a><a href="https://www.postimees.ee/6768578/fotod-kohus-moistis-vendadest-fentanuuliarimehed-kokkuleppemenetluses-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6768876/unustage-erandid-biokutuse-noudest-paaseb-vaid-kaitsevagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/l5c8BRUWkADmVs_uWB1F75QmjhA=/335x190/smart/nginx/o/2019/05/03/12131919t1he246.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://majandus24.postimees.ee/6768876/unustage-erandid-biokutuse-noudest-paaseb-vaid-kaitsevagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unustage erandid: biokütuse nõudest pääseb vaid kaitsevägi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6768876/unustage-erandid-biokutuse-noudest-paaseb-vaid-kaitsevagi/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://majandus24.postimees.ee/6768876/unustage-erandid-biokutuse-noudest-paaseb-vaid-kaitsevagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6769146/reitingud-keskerakonna-toetus-on-kuuga-kasvanud-ule-viie-protsendi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kCt6ncR01gp5Mh95uvrBWS_Ojy8=/685x410/smart/nginx/o/2019/08/23/12493676t1h15b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6769146/reitingud-keskerakonna-toetus-on-kuuga-kasvanud-ule-viie-protsendi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reitingud: Keskerakonna toetus on kuuga kasvanud üle viie protsendi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6769146/reitingud-keskerakonna-toetus-on-kuuga-kasvanud-ule-viie-protsendi/comments" class="list-article__comment section-font-color" itemprop="url">(49)</span></span><div class="list-article__additional-headline">Lisatud interaktiivne graafik</div></a><a href="https://www.postimees.ee/6769146/reitingud-keskerakonna-toetus-on-kuuga-kasvanud-ule-viie-protsendi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6767830/video-mehhiko-popocatepetli-vulkaani-purskamise-ajal-nahti-veebikaameras-tundmatut-lendavat-objekti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eB5OW2vPlQLrEMrNBGPb-bMVS88=/335x190/filters:focal(1255x1363:2109x1979)/nginx/o/2019/09/02/12523568t1hccbe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://elu24.postimees.ee/6767830/video-mehhiko-popocatepetli-vulkaani-purskamise-ajal-nahti-veebikaameras-tundmatut-lendavat-objekti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Mehhiko Popocatépetli vulkaani purskamise ajal nähti veebikaameras tundmatut lendavat objekti <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6767830/video-mehhiko-popocatepetli-vulkaani-purskamise-ajal-nahti-veebikaameras-tundmatut-lendavat-objekti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6767830/video-mehhiko-popocatepetli-vulkaani-purskamise-ajal-nahti-veebikaameras-tundmatut-lendavat-objekti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6768910/rekaga-kokkuporget-valtinud-auto-maandus-kraavis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hcWgP4t9lQnVSNuwGoDRRqSWWrw=/335x190/smart/nginx/o/2019/09/03/12526748t1h3814.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://parnu.postimees.ee/6768910/rekaga-kokkuporget-valtinud-auto-maandus-kraavis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rekaga kokkupõrget vältinud auto maandus kraavis </span></a><a href="https://parnu.postimees.ee/6768910/rekaga-kokkuporget-valtinud-auto-maandus-kraavis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dwipbk9iid" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-njkec91lv2" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/QvX9Vvn8O6JE74RHn3meTPb9NW0=/60x60/smart/nginx/o/2013/06/13/1827734t1hc32a.jpg" data-lazy-src-x2="//f7.pmo.ee/CGcAurV8ZupBIzjc74KiDIwq350=/120x120/smart/nginx/o/2013/06/13/1827734t1hc32a.jpg"><p class="site-footer__author-name">Andres Einmann</p></div><div class="site-footer__top-group"><p>666 2072</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-26103b4c36ef1b352762.js" async></script></body></html>