<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/bOwRB5W0JLaIHMj20ZHSIe2irtY=/1200x630/filters:focal(99x247:344x460)/nginx/o/2019/12/25/12834193t1h6bc3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/bOwRB5W0JLaIHMj20ZHSIe2irtY=/1200x630/filters:focal(99x247:344x460)/nginx/o/2019/12/25/12834193t1h6bc3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Harjumaal kadunud eakas naine leiti surnuna"><meta property="twitter:title" content="Harjumaal kadunud eakas naine leiti surnuna"><meta property="og:url" content="https://www.postimees.ee/6858456/harjumaal-kadunud-eakas-naine-leiti-surnuna"><meta property="twitter:url" content="https://www.postimees.ee/6858456/harjumaal-kadunud-eakas-naine-leiti-surnuna"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Arvatavasti eile Harjumaal Kehras kaduma läinud 84-aastane Lea leiti täna surnuna."><meta property="twitter:description" content="Arvatavasti eile Harjumaal Kehras kaduma läinud 84-aastane Lea leiti täna surnuna."><meta property="og:type" content="article"><meta property="article:section" content="Eesti"><meta property="article:tag" content="Aegviidu"><meta property="article:tag" content="LEA"><meta property="article:tag" content="Politsei"><meta property="article:tag" content="Tallinn"><meta name="article:published_time" content="2019-12-25T23:12:45+02:00"><meta name="article:modified_time" content="2019-12-26T13:00:48+02:00"><meta name="description" content="Arvatavasti eile Harjumaal Kehras kaduma läinud 84-aastane Lea leiti täna surnuna."><meta name="keywords" content="Aegviidu, LEA, Politsei, Tallinn"><link rel="canonical" href="https://www.postimees.ee/6858456/harjumaal-kadunud-eakas-naine-leiti-surnuna"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>Harjumaal kadunud eakas naine leiti surnuna - Eesti - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-89bf2d61c448cda37aaf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-81 article-6858456"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.postimees.ee/search">N, 26.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/6852587/tookiusamine-kasvab-eestis-hoogsalt" class="quote__text">Töökiusamist on eestlastel enamasti keeruline märgata, sest oleme pikka aega elanud ühiskonnas, kus töö pidigi olema raske. </a><a href="https://leht.postimees.ee/6852587/tookiusamine-kasvab-eestis-hoogsalt" class="quote__author section-border-color"><span class="slab section-font-color">Karjäärinõustaja Tiina Saar-Veelmaa</span></a></div><a href="https://leht.postimees.ee/6852587/tookiusamine-kasvab-eestis-hoogsalt" class="quote__image"><img src="//f8.pmo.ee/KF3xzv0J5FU2u8ZmSp5eylxACrE=/72x72/filters:focal(357x131:457x219)/nginx/o/2016/09/14/5834781t1h9d3b.jpg" srcset="//f8.pmo.ee/KF3xzv0J5FU2u8ZmSp5eylxACrE=/72x72/filters:focal(357x131:457x219)/nginx/o/2016/09/14/5834781t1h9d3b.jpg, //f8.pmo.ee/2T08QNhJM9DdXknApriCFgexlKA=/144x144/filters:focal(357x131:457x219)/nginx/o/2016/09/14/5834781t1h9d3b.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="81" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://www.postimees.ee/100-nagu-2019/" target="_self" class="menu-item">100 nägu</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" class="menu-item section-font-color menu-item--active">Eesti</a></div><div><a href="https://www.postimees.ee/section/128" target="_self" class="menu-item">Krimi</a></div><div><a href="https://www.postimees.ee/section/253" target="_self" class="menu-item">Tallinn</a></div><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Tartu</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">Pärnu</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://setomaa.postimees.ee" target="_self" class="menu-item">Seto</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item">Järva</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://digileht.postimees.ee/" target="_self" class="menu-item">PDF</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6858456"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/122">Eesti</a></li><li class="breadcrumb-item">Harjumaal kadunud eakas naine leiti surnuna</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6858456/harjumaal-kadunud-eakas-naine-leiti-surnuna%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858456" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">127</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Harjumaal%20kadunud%20eakas%20naine%20leiti%20surnuna&url=https://www.postimees.ee/6858456/harjumaal-kadunud-eakas-naine-leiti-surnuna%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858456"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Harjumaal%20kadunud%20eakas%20naine%20leiti%20surnuna&url=https://www.postimees.ee/6858456/harjumaal-kadunud-eakas-naine-leiti-surnuna%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858456"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Harjumaal kadunud eakas naine leiti surnuna&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6858456/harjumaal-kadunud-eakas-naine-leiti-surnuna%3Futm_source%3Demail%26utm_content%3D6858456" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/6858456/harjumaal-kadunud-eakas-naine-leiti-surnuna/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-26T12:55:07+02:00">26. detsember 2019, 12:55</span></div><h1 class="article-headline" itemprop="headline name">Harjumaal kadunud eakas naine leiti surnuna</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55078" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/a5dA-EdLrqkqI2BNj72m4BZpukM=/80x80/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/iNEkNNYc2_nmwaNNiPAJIiuMEnU=/685x410/filters:focal(99x247:344x460)/nginx/o/2019/12/25/12834193t1h6bc3.jpg"><figure-fullscreen eager :image-id="12834193" image-url="//f7.pmo.ee/YNezpfKiMIr6kw10WOikKQRYIXg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/25/12834193t1h6bc3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12834193)" src="//f7.pmo.ee/iNEkNNYc2_nmwaNNiPAJIiuMEnU=/685x410/filters:focal(99x247:344x460)/nginx/o/2019/12/25/12834193t1h6bc3.jpg" srcset="//f7.pmo.ee/iNEkNNYc2_nmwaNNiPAJIiuMEnU=/685x410/filters:focal(99x247:344x460)/nginx/o/2019/12/25/12834193t1h6bc3.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">84-aastane Lea.</p><p class="figure__caption--name" itemprop="creator">FOTO: Erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Arvatavasti eile Harjumaal Kehras kaduma läinud 84-aastane Lea leiti täna surnuna.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-iqjglte1nn" :preview-length="0" eager video-id="212933" video-stream-type="VOD" video-headline="6858456 Politsei palub abi 84-aastase Lea asukoha kindlakstegemisel" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/0124f86870017d1a6c04f222ec5928e9.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:212933,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6858456-politsei-palub-abi-84-aastase-lea-asukoha-kindlakstegemisel&quot;,&quot;headline&quot;:&quot;6858456 Politsei palub abi 84-aastase Lea asukoha kindlakstegemisel&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-12-25T23:12:45+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-12-25T23:14:35+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/0124f86870017d1a6c04f222ec5928e9.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-t5agzig5ip" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-25byhdkdya" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yh7380xlgd" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Lea kadumisest teatasid eile tema mures lähedased, kes läksid samal päeval eelnevalt kokkulepitud ajaks talle külla, ent 84-aastast naist ei olnud kodus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lea lahkus oma Kehra linnas asuvast kodust arvatavasti eile hommikul.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viimane kontakt oli Leaga 24. detsembri keskpäeva paiku.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lea vägivallatundemärkideta surnukeha leiti täna otsingute käigus.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6858456/harjumaal-kadunud-eakas-naine-leiti-surnuna%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858456" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">127</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Harjumaal%20kadunud%20eakas%20naine%20leiti%20surnuna&url=https://www.postimees.ee/6858456/harjumaal-kadunud-eakas-naine-leiti-surnuna%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858456"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Harjumaal%20kadunud%20eakas%20naine%20leiti%20surnuna&url=https://www.postimees.ee/6858456/harjumaal-kadunud-eakas-naine-leiti-surnuna%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858456"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Harjumaal kadunud eakas naine leiti surnuna&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6858456/harjumaal-kadunud-eakas-naine-leiti-surnuna%3Futm_source%3Demail%26utm_content%3D6858456" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/6858456/harjumaal-kadunud-eakas-naine-leiti-surnuna/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6858456" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6858456" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.postimees.ee/term/27830/aegviidu">Aegviidu</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/284774/lea">LEA</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/315/politsei">Politsei</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/8409/tallinn">Tallinn</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ih3v2n497v" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2o1c9sjns7" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee/section/122">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T13:17:14+02:00"><meta itemprop="dateModified" content="2019-12-26T13:17:14+02:00"><meta itemprop="author" content="BNS/PM Online"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6858614/ettevaatust-teeolud-muutuvad-talviseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jtVVOafB_XHCHPBLSXojdNAu7Xo=/1000x435/smart/nginx/o/2019/12/16/12814906t1ha687.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jtVVOafB_XHCHPBLSXojdNAu7Xo=/1000x435/smart/nginx/o/2019/12/16/12814906t1ha687.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/6858614/ettevaatust-teeolud-muutuvad-talviseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust! Teeolud muutuvad talviseks! </span></a><a href="https://ilmajaam.postimees.ee/6858614/ettevaatust-teeolud-muutuvad-talviseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T11:32:24+02:00"><meta itemprop="dateModified" content="2019-12-26T11:32:24+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6858553/eesti-teadlased-avastasid-suure-hulga-uut-metsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0AafHHZHHWKDKvUXX0-xV_Z3Cr4=/324x185/smart/nginx/o/2016/01/06/4853795t1hc055.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0AafHHZHHWKDKvUXX0-xV_Z3Cr4=/324x185/smart/nginx/o/2016/01/06/4853795t1hc055.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://majandus24.postimees.ee/6858553/eesti-teadlased-avastasid-suure-hulga-uut-metsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti teadlased «avastasid» suure hulga uut metsa <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6858553/eesti-teadlased-avastasid-suure-hulga-uut-metsa/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://majandus24.postimees.ee/6858553/eesti-teadlased-avastasid-suure-hulga-uut-metsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T11:12:31+02:00"><meta itemprop="dateModified" content="2019-12-26T11:27:44+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6857697/kadunud-carolin-leiti-elusana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/v1NIQ8iieBkhpYoOdK2YVizJDqA=/324x185/filters:focal(30x422:441x763)/nginx/o/2019/12/21/12827281t1h8b65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/v1NIQ8iieBkhpYoOdK2YVizJDqA=/324x185/filters:focal(30x422:441x763)/nginx/o/2019/12/21/12827281t1h8b65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/253" class="list-article__section-label slab">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2882</span></div></div><a href="https://www.postimees.ee/6857697/kadunud-carolin-leiti-elusana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud Cärolin leiti elusana <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6857697/kadunud-carolin-leiti-elusana/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6857697/kadunud-carolin-leiti-elusana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T11:04:26+02:00"><meta itemprop="dateModified" content="2019-12-26T11:05:40+02:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6858539/suutalastepaeval-saab-jaani-kirikus-kuulata-barokiaja-muusikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0AKIHB02Tm-nnvEVARvrgsiG2HQ=/324x185/filters:focal(468x389:561x433)/nginx/o/2019/12/26/12834301t1h7fad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0AKIHB02Tm-nnvEVARvrgsiG2HQ=/324x185/filters:focal(468x389:561x433)/nginx/o/2019/12/26/12834301t1h7fad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6858539/suutalastepaeval-saab-jaani-kirikus-kuulata-barokiaja-muusikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Süütalastepäeval saab Jaani kirikus kuulata barokiaja muusikat </span></a><a href="https://tartu.postimees.ee/6858539/suutalastepaeval-saab-jaani-kirikus-kuulata-barokiaja-muusikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lyj2pa66vm" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T10:19:54+02:00"><meta itemprop="dateModified" content="2019-12-26T09:49:04+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6858512/eesti-spordipoe-kasum-teeb-silmad-ette-paljudele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3hPhhyj_I_PVit1cwM2NBokl1Iw=/1000x435/smart/nginx/o/2017/01/26/6282125t1he8eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3hPhhyj_I_PVit1cwM2NBokl1Iw=/1000x435/smart/nginx/o/2017/01/26/6282125t1he8eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://majandus24.postimees.ee/6858512/eesti-spordipoe-kasum-teeb-silmad-ette-paljudele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti spordipoe kasum teeb silmad ette paljudele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6858512/eesti-spordipoe-kasum-teeb-silmad-ette-paljudele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6858512/eesti-spordipoe-kasum-teeb-silmad-ette-paljudele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T08:48:17+02:00"><meta itemprop="dateModified" content="2019-12-26T12:29:29+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6858453/saksa-autohiiud-korvetasid-soidujagamisaris-sormed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O06RXO5DOBluXLfJi4qBqyimLiQ=/335x190/smart/nginx/o/2019/12/25/12834153t1h137e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/O06RXO5DOBluXLfJi4qBqyimLiQ=/335x190/smart/nginx/o/2019/12/25/12834153t1h137e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6858453/saksa-autohiiud-korvetasid-soidujagamisaris-sormed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa autohiiud kõrvetasid sõidujagamisäris sõrmed </span></a><a href="https://majandus24.postimees.ee/6858453/saksa-autohiiud-korvetasid-soidujagamisaris-sormed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T21:38:12+02:00"><meta itemprop="dateModified" content="2019-12-25T21:38:12+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6858445/venemaa-riiklik-agentuur-koolitab-valisriikidesse-saadetud-opetajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QlKreyzVTzb6G5hGLPjF9Jw-x7o=/335x190/smart/nginx/o/2019/12/25/12834136t1h212a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QlKreyzVTzb6G5hGLPjF9Jw-x7o=/335x190/smart/nginx/o/2019/12/25/12834136t1h212a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6858445/venemaa-riiklik-agentuur-koolitab-valisriikidesse-saadetud-opetajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa riiklik agentuur koolitab välisriikidesse saadetud õpetajaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6858445/venemaa-riiklik-agentuur-koolitab-valisriikidesse-saadetud-opetajaid/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6858445/venemaa-riiklik-agentuur-koolitab-valisriikidesse-saadetud-opetajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T21:20:53+02:00"><meta itemprop="dateModified" content="2019-12-25T22:54:45+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6858442/maarjamoisa-haiglas-sundis-tanavu-mitu-joululast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kPBQ2RjoKLPOR0amWVzPegFgfzc=/685x410/smart/nginx/o/2019/12/25/12834125t1ha1c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kPBQ2RjoKLPOR0amWVzPegFgfzc=/685x410/smart/nginx/o/2019/12/25/12834125t1ha1c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6858442/maarjamoisa-haiglas-sundis-tanavu-mitu-joululast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maarjamõisa haiglas sündis tänavu mitu jõululast </span></a><a href="https://tartu.postimees.ee/6858442/maarjamoisa-haiglas-sundis-tanavu-mitu-joululast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T21:02:00+02:00"><meta itemprop="dateModified" content="2019-12-25T22:56:01+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6858411/tartu-ohtlike-jaatmete-kogumiskeskuses-suttis-tulekahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BrMjiQ45doCWOPIU6fl56CFecNQ=/335x190/smart/nginx/o/2019/12/25/12834088t1h4be1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BrMjiQ45doCWOPIU6fl56CFecNQ=/335x190/smart/nginx/o/2019/12/25/12834088t1h4be1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://tartu.postimees.ee/6858411/tartu-ohtlike-jaatmete-kogumiskeskuses-suttis-tulekahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ohtlike jäätmete kogumiskeskuses süttis tulekahju</span><div class="list-article__additional-headline">Uuendatud 20.57.</div></a><a href="https://tartu.postimees.ee/6858411/tartu-ohtlike-jaatmete-kogumiskeskuses-suttis-tulekahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T20:20:27+02:00"><meta itemprop="dateModified" content="2019-12-25T23:09:36+02:00"><meta itemprop="author" content="PM, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6858424/reinsalu-moistis-hukka-hiljuti-avatud-raudteeuhendust-venemaa-ja-krimmi-vahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/is1-LAKjHampDMqunSQ8FjD-Eg0=/335x190/smart/nginx/o/2019/12/15/12814066t1h3e49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/is1-LAKjHampDMqunSQ8FjD-Eg0=/335x190/smart/nginx/o/2019/12/15/12814066t1h3e49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://www.postimees.ee/6858424/reinsalu-moistis-hukka-hiljuti-avatud-raudteeuhendust-venemaa-ja-krimmi-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu mõistis hukka hiljuti avatud raudteeühendust Venemaa ja Krimmi vahel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6858424/reinsalu-moistis-hukka-hiljuti-avatud-raudteeuhendust-venemaa-ja-krimmi-vahel/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6858424/reinsalu-moistis-hukka-hiljuti-avatud-raudteeuhendust-venemaa-ja-krimmi-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T19:07:43+02:00"><meta itemprop="dateModified" content="2019-12-25T19:07:43+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6858403/venemaal-vahistati-paadiga-eestisse-paaseda-uritanud-marurahvuslane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/teOMR5DFbvKAs6ze2NcdEYqKZZg=/685x410/smart/nginx/o/2019/12/25/12834042t1h8dfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/teOMR5DFbvKAs6ze2NcdEYqKZZg=/685x410/smart/nginx/o/2019/12/25/12834042t1h8dfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6858403/venemaal-vahistati-paadiga-eestisse-paaseda-uritanud-marurahvuslane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal vahistati paadiga Eestisse pääseda üritanud marurahvuslane <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6858403/venemaal-vahistati-paadiga-eestisse-paaseda-uritanud-marurahvuslane/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6858403/venemaal-vahistati-paadiga-eestisse-paaseda-uritanud-marurahvuslane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-k107ij1ud5" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-b2uzee0lfd" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:57:14+02:00"><meta itemprop="dateModified" content="2019-12-20T15:57:14+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:40+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:18+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T15:55:53+02:00"><meta itemprop="dateModified" content="2019-12-20T16:29:38+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857697" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-26T11:12:31+02:00"><meta itemprop="dateModified" content="2019-12-26T11:27:44+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6857697/kadunud-carolin-leiti-elusana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h-ZewxKcLT1vKtbtsRQ4kfdNGJs=/1000x435/filters:focal(30x422:441x763)/nginx/o/2019/12/21/12827281t1h8b65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/h-ZewxKcLT1vKtbtsRQ4kfdNGJs=/1000x435/filters:focal(30x422:441x763)/nginx/o/2019/12/21/12827281t1h8b65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/253" class="list-article__section-label slab">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2980</span></div></div><a href="https://www.postimees.ee/6857697/kadunud-carolin-leiti-elusana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud Cärolin leiti elusana <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6857697/kadunud-carolin-leiti-elusana/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6857697/kadunud-carolin-leiti-elusana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6858553" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-26T11:32:24+02:00"><meta itemprop="dateModified" content="2019-12-26T11:32:24+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6858553/eesti-teadlased-avastasid-suure-hulga-uut-metsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vU_6rqo5bIpJj3Mft28BP0QBSHU=/335x190/smart/nginx/o/2016/01/06/4853795t1hc055.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vU_6rqo5bIpJj3Mft28BP0QBSHU=/335x190/smart/nginx/o/2016/01/06/4853795t1hc055.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://majandus24.postimees.ee/6858553/eesti-teadlased-avastasid-suure-hulga-uut-metsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti teadlased «avastasid» suure hulga uut metsa <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6858553/eesti-teadlased-avastasid-suure-hulga-uut-metsa/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://majandus24.postimees.ee/6858553/eesti-teadlased-avastasid-suure-hulga-uut-metsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857116" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-25T21:06:09+02:00"><meta itemprop="dateModified" content="2019-12-25T21:06:09+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6857116/kiirulevaade-loppeva-poliitika-aasta-eredaimad-sundmused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i-3GVc0Yd7PtliHyOBrQ17KmSfM=/335x190/smart/nginx/o/2019/03/11/11858969t1hab54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/i-3GVc0Yd7PtliHyOBrQ17KmSfM=/335x190/smart/nginx/o/2019/03/11/11858969t1hab54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://poliitika.postimees.ee/6857116/kiirulevaade-loppeva-poliitika-aasta-eredaimad-sundmused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirülevaade: lõppeva poliitika-aasta eredaimad sündmused <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6857116/kiirulevaade-loppeva-poliitika-aasta-eredaimad-sundmused/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6857116/kiirulevaade-loppeva-poliitika-aasta-eredaimad-sundmused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6858597" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-26T12:44:19+02:00"><meta itemprop="dateModified" content="2019-12-26T12:45:32+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6858597/kumnendi-rikkamad-sportlased-messi-ja-ronaldo-esikolmikus-kes-esikohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/svEPWBQ-VqNOTL2EMuzTvDC_oU4=/685x410/smart/nginx/o/2019/12/26/12834367t1h1791.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/svEPWBQ-VqNOTL2EMuzTvDC_oU4=/685x410/smart/nginx/o/2019/12/26/12834367t1h1791.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6858597/kumnendi-rikkamad-sportlased-messi-ja-ronaldo-esikolmikus-kes-esikohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">EDETABEL ⟩ </span>Kümnendi rikkamad sportlased. Messi ja Ronaldo esikolmikus. Kes esikohal? </span></a><a href="https://sport.postimees.ee/6858597/kumnendi-rikkamad-sportlased-messi-ja-ronaldo-esikolmikus-kes-esikohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6858512" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-26T10:19:54+02:00"><meta itemprop="dateModified" content="2019-12-26T09:49:04+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6858512/eesti-spordipoe-kasum-teeb-silmad-ette-paljudele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GFEMN0GvTLEHgjg8po5GO4-LENM=/335x190/smart/nginx/o/2017/01/26/6282125t1he8eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GFEMN0GvTLEHgjg8po5GO4-LENM=/335x190/smart/nginx/o/2017/01/26/6282125t1he8eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://majandus24.postimees.ee/6858512/eesti-spordipoe-kasum-teeb-silmad-ette-paljudele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti spordipoe kasum teeb silmad ette paljudele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6858512/eesti-spordipoe-kasum-teeb-silmad-ette-paljudele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6858512/eesti-spordipoe-kasum-teeb-silmad-ette-paljudele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6858551" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-26T11:24:12+02:00"><meta itemprop="dateModified" content="2019-12-26T11:24:12+02:00"><meta itemprop="author" content="AP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6858551/turgis-vani-jarvel-hukkus-paadionnetuses-seitse-pogenikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rM3GnqIrNOj9SJVK_3Zkg6px_Lo=/335x190/smart/nginx/o/2019/12/26/12834313t1h9286.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rM3GnqIrNOj9SJVK_3Zkg6px_Lo=/335x190/smart/nginx/o/2019/12/26/12834313t1h9286.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6858551/turgis-vani-jarvel-hukkus-paadionnetuses-seitse-pogenikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türgis Vani järvel hukkus paadiõnnetuses seitse põgenikku </span></a><a href="https://maailm.postimees.ee/6858551/turgis-vani-jarvel-hukkus-paadionnetuses-seitse-pogenikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6858461" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-26T02:10:17+02:00"><meta itemprop="dateModified" content="2019-12-26T11:25:55+02:00"><meta itemprop="author" content="AFP-STT-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6858461/norra-kirjanik-ari-behn-sooritas-enesetapu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sXyatzcn3yOqg72qP7Gnr8l-QQU=/685x410/smart/nginx/o/2019/12/26/12834210t1h25f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sXyatzcn3yOqg72qP7Gnr8l-QQU=/685x410/smart/nginx/o/2019/12/26/12834210t1h25f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://maailm.postimees.ee/6858461/norra-kirjanik-ari-behn-sooritas-enesetapu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra printsessi eksmees, kirjanik Ari Behn sooritas enesetapu </span></a><a href="https://maailm.postimees.ee/6858461/norra-kirjanik-ari-behn-sooritas-enesetapu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6858453" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-26T08:48:17+02:00"><meta itemprop="dateModified" content="2019-12-26T12:29:29+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6858453/saksa-autohiiud-korvetasid-soidujagamisaris-sormed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BFT76wV2kIkJ6OIYulf1rQ89QSU=/335x190/smart/nginx/o/2019/12/26/12834231t1h6a1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BFT76wV2kIkJ6OIYulf1rQ89QSU=/335x190/smart/nginx/o/2019/12/26/12834231t1h6a1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6858453/saksa-autohiiud-korvetasid-soidujagamisaris-sormed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa autohiiud kõrvetasid sõidujagamisäris sõrmed </span></a><a href="https://majandus24.postimees.ee/6858453/saksa-autohiiud-korvetasid-soidujagamisaris-sormed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857719" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-25T19:51:05+02:00"><meta itemprop="dateModified" content="2019-12-26T00:19:26+02:00"><meta itemprop="author" content="Merle Rallmann, Karoliine Aus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6857719/49aastaselt-elu-parimas-vormis-naine-toestab-et-vanus-ongi-koigest-number" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jK7oxbH4Is8rnIsXcjVtWf43e9g=/335x190/filters:focal(702x488:1889x1222)/nginx/o/2019/12/24/12832532t1h32df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jK7oxbH4Is8rnIsXcjVtWf43e9g=/335x190/filters:focal(702x488:1889x1222)/nginx/o/2019/12/24/12832532t1h32df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://parnu.postimees.ee/6857719/49aastaselt-elu-parimas-vormis-naine-toestab-et-vanus-ongi-koigest-number" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Intervjuu ja galerii ⟩ </span>49aastaselt elu parimas vormis naine tõestab, et vanus ongi kõigest number <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6857719/49aastaselt-elu-parimas-vormis-naine-toestab-et-vanus-ongi-koigest-number/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6857719/49aastaselt-elu-parimas-vormis-naine-toestab-et-vanus-ongi-koigest-number" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6854040" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-26T12:50:10+02:00"><meta itemprop="dateModified" content="2019-12-26T13:32:07+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6854040/kes-voidab-legendaarse-spordikuulsuste-jouluturniiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/F7ybF5EKEIIFOmF6NCjS-sYyAsk=/685x410/smart/nginx/o/2018/12/20/11670553t1h1597.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/F7ybF5EKEIIFOmF6NCjS-sYyAsk=/685x410/smart/nginx/o/2018/12/20/11670553t1h1597.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://sport.postimees.ee/6854040/kes-voidab-legendaarse-spordikuulsuste-jouluturniiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">OTSEPILT ⟩ </span>Kes võidab legendaarse spordikuulsuste jõuluturniiri?</span><div class="list-article__additional-headline">Sportlastele pakuvad konkurentsi meelelahutajad Niinemets ja Kalmet</div></a><a href="https://sport.postimees.ee/6854040/kes-voidab-legendaarse-spordikuulsuste-jouluturniiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6858559" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-26T11:46:36+02:00"><meta itemprop="dateModified" content="2019-12-26T11:46:55+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6858559/dagmar-lamp-alati-voiks-ju-olla-s-tem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/plqQ7IF-Q_qlRnI6-Ra4XIY4AZI=/335x190/filters:focal(167x349:1255x988)/nginx/o/2016/02/19/5063739t1h6413.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/plqQ7IF-Q_qlRnI6-Ra4XIY4AZI=/335x190/filters:focal(167x349:1255x988)/nginx/o/2016/02/19/5063739t1h6413.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sobranna.postimees.ee/6858559/dagmar-lamp-alati-voiks-ju-olla-s-tem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dagmar Lamp: alati võiks ju olla kehvem </span></a><a href="https://sobranna.postimees.ee/6858559/dagmar-lamp-alati-voiks-ju-olla-s-tem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6858403" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-25T19:07:43+02:00"><meta itemprop="dateModified" content="2019-12-25T19:07:43+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6858403/venemaal-vahistati-paadiga-eestisse-paaseda-uritanud-marurahvuslane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zvojytSxggAXQWlqTTspermq604=/335x190/smart/nginx/o/2019/12/25/12834042t1h8dfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zvojytSxggAXQWlqTTspermq604=/335x190/smart/nginx/o/2019/12/25/12834042t1h8dfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6858403/venemaal-vahistati-paadiga-eestisse-paaseda-uritanud-marurahvuslane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal vahistati paadiga Eestisse pääseda üritanud marurahvuslane <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6858403/venemaal-vahistati-paadiga-eestisse-paaseda-uritanud-marurahvuslane/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6858403/venemaal-vahistati-paadiga-eestisse-paaseda-uritanud-marurahvuslane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ggc9zuntrs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="122" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r8i1pu29tw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T11:12:31+02:00"><meta itemprop="dateModified" content="2019-12-26T11:27:44+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6857697/kadunud-carolin-leiti-elusana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h-ZewxKcLT1vKtbtsRQ4kfdNGJs=/1000x435/filters:focal(30x422:441x763)/nginx/o/2019/12/21/12827281t1h8b65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/h-ZewxKcLT1vKtbtsRQ4kfdNGJs=/1000x435/filters:focal(30x422:441x763)/nginx/o/2019/12/21/12827281t1h8b65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/253" class="list-article__section-label slab">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2882</span></div></div><a href="https://www.postimees.ee/6857697/kadunud-carolin-leiti-elusana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud Cärolin leiti elusana <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6857697/kadunud-carolin-leiti-elusana/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6857697/kadunud-carolin-leiti-elusana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T19:07:22+02:00"><meta itemprop="dateModified" content="2019-12-25T19:07:22+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6858389/carmen-pritsoni-poeg-sattus-enne-joule-ootamatult-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Rso95ItCDhet6-n6jp1oc29rXOE=/335x190/filters:focal(73x54:594x346)/nginx/o/2019/12/25/12834041t1h1525.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Rso95ItCDhet6-n6jp1oc29rXOE=/335x190/filters:focal(73x54:594x346)/nginx/o/2019/12/25/12834041t1h1525.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>360</span></div></div><a href="https://elu24.postimees.ee/6858389/carmen-pritsoni-poeg-sattus-enne-joule-ootamatult-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">PEREKONNA PROOVILEPANEK ⟩ </span>Carmen Pritsoni poeg sattus enne jõule ootamatult haiglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6858389/carmen-pritsoni-poeg-sattus-enne-joule-ootamatult-haiglasse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6858389/carmen-pritsoni-poeg-sattus-enne-joule-ootamatult-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T02:10:17+02:00"><meta itemprop="dateModified" content="2019-12-26T11:25:55+02:00"><meta itemprop="author" content="AFP-STT-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6858461/norra-kirjanik-ari-behn-sooritas-enesetapu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FlvYjGZixkz1H8bpklW2NP1f0Hw=/335x190/smart/nginx/o/2019/12/26/12834210t1h25f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FlvYjGZixkz1H8bpklW2NP1f0Hw=/335x190/smart/nginx/o/2019/12/26/12834210t1h25f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://maailm.postimees.ee/6858461/norra-kirjanik-ari-behn-sooritas-enesetapu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra kirjanik Ari Behn sooritas enesetapu </span></a><a href="https://maailm.postimees.ee/6858461/norra-kirjanik-ari-behn-sooritas-enesetapu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T19:51:05+02:00"><meta itemprop="dateModified" content="2019-12-26T00:19:26+02:00"><meta itemprop="author" content="Merle Rallmann, Karoliine Aus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6857719/49aastaselt-elu-parimas-vormis-naine-toestab-et-vanus-ongi-koigest-number" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_7LwzNPTMRd9EtgZh7PKy3Hz4T0=/685x410/filters:focal(702x488:1889x1222)/nginx/o/2019/12/24/12832532t1h32df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_7LwzNPTMRd9EtgZh7PKy3Hz4T0=/685x410/filters:focal(702x488:1889x1222)/nginx/o/2019/12/24/12832532t1h32df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://parnu.postimees.ee/6857719/49aastaselt-elu-parimas-vormis-naine-toestab-et-vanus-ongi-koigest-number" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Intervjuu ja galerii ⟩ </span>49aastaselt elu parimas vormis naine tõestab, et vanus ongi kõigest number <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6857719/49aastaselt-elu-parimas-vormis-naine-toestab-et-vanus-ongi-koigest-number/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6857719/49aastaselt-elu-parimas-vormis-naine-toestab-et-vanus-ongi-koigest-number" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T18:06:19+02:00"><meta itemprop="dateModified" content="2019-12-25T18:12:30+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6858376/homseks-lubab-lund" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nOdRqPhAZ7QZeSNVgIIPAsBP5zc=/335x190/smart/nginx/o/2019/12/25/12833929t1h7a4c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nOdRqPhAZ7QZeSNVgIIPAsBP5zc=/335x190/smart/nginx/o/2019/12/25/12833929t1h7a4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>308</span></div></div><a href="https://ilmajaam.postimees.ee/6858376/homseks-lubab-lund" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homseks lubab lund </span></a><a href="https://ilmajaam.postimees.ee/6858376/homseks-lubab-lund" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T10:00:00+02:00"><meta itemprop="dateModified" content="2019-12-25T09:26:18+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6858093/maailm-loheneb-venemaa-sai-valmis-oma-interneti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TM_tMiy7O_Hu56zDjU6v8MOEPBQ=/335x190/smart/nginx/o/2019/12/25/12833432t1hb2d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TM_tMiy7O_Hu56zDjU6v8MOEPBQ=/335x190/smart/nginx/o/2019/12/25/12833432t1hb2d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://majandus24.postimees.ee/6858093/maailm-loheneb-venemaa-sai-valmis-oma-interneti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailm lõheneb: Venemaa sai valmis oma interneti <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6858093/maailm-loheneb-venemaa-sai-valmis-oma-interneti/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6858093/maailm-loheneb-venemaa-sai-valmis-oma-interneti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T16:52:05+02:00"><meta itemprop="dateModified" content="2019-12-25T16:53:31+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6858350/hispaania-kuurortlinnas-uppusid-basseinis-isa-ja-kaks-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_38EyRC6dCzUwDujgoZEaIYyp48=/685x410/filters:focal(252x1845:3412x3943)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_38EyRC6dCzUwDujgoZEaIYyp48=/685x410/filters:focal(252x1845:3412x3943)/nginx/o/2018/08/03/11151175t1h5ab1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://elu24.postimees.ee/6858350/hispaania-kuurortlinnas-uppusid-basseinis-isa-ja-kaks-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania kuurortlinnas uppusid basseinis isa ja kaks last </span></a><a href="https://elu24.postimees.ee/6858350/hispaania-kuurortlinnas-uppusid-basseinis-isa-ja-kaks-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T09:00:00+02:00"><meta itemprop="dateModified" content="2019-12-25T08:45:27+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6858090/eesti-koige-halvema-mobiiliinternetiga-kohad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VlMqPFgkOeEbBvwVyuWB2_wL7Gs=/335x190/smart/nginx/o/2019/12/25/12833425t1h3b56.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VlMqPFgkOeEbBvwVyuWB2_wL7Gs=/335x190/smart/nginx/o/2019/12/25/12833425t1h3b56.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://majandus24.postimees.ee/6858090/eesti-koige-halvema-mobiiliinternetiga-kohad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kõige halvema mobiiliinternetiga kohad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6858090/eesti-koige-halvema-mobiiliinternetiga-kohad/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6858090/eesti-koige-halvema-mobiiliinternetiga-kohad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T19:07:43+02:00"><meta itemprop="dateModified" content="2019-12-25T19:07:43+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6858403/venemaal-vahistati-paadiga-eestisse-paaseda-uritanud-marurahvuslane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zvojytSxggAXQWlqTTspermq604=/335x190/smart/nginx/o/2019/12/25/12834042t1h8dfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zvojytSxggAXQWlqTTspermq604=/335x190/smart/nginx/o/2019/12/25/12834042t1h8dfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6858403/venemaal-vahistati-paadiga-eestisse-paaseda-uritanud-marurahvuslane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal vahistati paadiga Eestisse pääseda üritanud marurahvuslane <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6858403/venemaal-vahistati-paadiga-eestisse-paaseda-uritanud-marurahvuslane/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6858403/venemaal-vahistati-paadiga-eestisse-paaseda-uritanud-marurahvuslane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T18:34:02+02:00"><meta itemprop="dateModified" content="2019-12-25T18:36:44+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6858387/jogevamaal-sai-kahe-auto-kokkuporkes-viga-viis-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dHUNxqhSPQjd9JEEHzclgUZUW5M=/685x410/smart/nginx/o/2019/12/18/12820070t1h435e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dHUNxqhSPQjd9JEEHzclgUZUW5M=/685x410/smart/nginx/o/2019/12/18/12820070t1h435e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://www.postimees.ee/6858387/jogevamaal-sai-kahe-auto-kokkuporkes-viga-viis-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgevamaal sai kahe auto kokkupõrkes viga viis inimest </span></a><a href="https://www.postimees.ee/6858387/jogevamaal-sai-kahe-auto-kokkuporkes-viga-viis-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T10:10:20+02:00"><meta itemprop="dateModified" content="2019-12-25T10:15:14+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6858038/briti-neiu-hakkas-kuunalt-kustutama-kuid-lopetas-hoopis-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kLbuhkhELygkFpgZ2eFmxdjTpr0=/335x190/filters:focal(113x80:960x600)/nginx/o/2019/12/24/12833293t1h636a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kLbuhkhELygkFpgZ2eFmxdjTpr0=/335x190/filters:focal(113x80:960x600)/nginx/o/2019/12/24/12833293t1h636a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>157</span></div></div><a href="https://elu24.postimees.ee/6858038/briti-neiu-hakkas-kuunalt-kustutama-kuid-lopetas-hoopis-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">KOHUTAV LUGU ⟩ </span>Briti neiu hakkas küünalt kustutama, kuid lõpetas hoopis haiglas </span></a><a href="https://elu24.postimees.ee/6858038/briti-neiu-hakkas-kuunalt-kustutama-kuid-lopetas-hoopis-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T14:26:44+02:00"><meta itemprop="dateModified" content="2019-12-25T14:33:02+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6858282/video-valge-habemega-pangaroovel-loopis-saagi-rahvale-ja-huudis-haid-joule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AOppzFR2dXBIeqi6njLBI7UiZ-o=/335x190/smart/nginx/o/2019/12/25/12833774t1had83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AOppzFR2dXBIeqi6njLBI7UiZ-o=/335x190/smart/nginx/o/2019/12/25/12833774t1had83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>416</span></div></div><a href="https://majandus24.postimees.ee/6858282/video-valge-habemega-pangaroovel-loopis-saagi-rahvale-ja-huudis-haid-joule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: valge habemega pangaröövel loopis saagi rahvale ja hüüdis «Häid jõule!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6858282/video-valge-habemega-pangaroovel-loopis-saagi-rahvale-ja-huudis-haid-joule/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6858282/video-valge-habemega-pangaroovel-loopis-saagi-rahvale-ja-huudis-haid-joule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l3ezp1ag2c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-exd5wcmazp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T11:32:24+02:00"><meta itemprop="dateModified" content="2019-12-26T11:32:24+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6858553/eesti-teadlased-avastasid-suure-hulga-uut-metsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vU_6rqo5bIpJj3Mft28BP0QBSHU=/335x190/smart/nginx/o/2016/01/06/4853795t1hc055.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vU_6rqo5bIpJj3Mft28BP0QBSHU=/335x190/smart/nginx/o/2016/01/06/4853795t1hc055.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://majandus24.postimees.ee/6858553/eesti-teadlased-avastasid-suure-hulga-uut-metsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti teadlased «avastasid» suure hulga uut metsa <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6858553/eesti-teadlased-avastasid-suure-hulga-uut-metsa/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://majandus24.postimees.ee/6858553/eesti-teadlased-avastasid-suure-hulga-uut-metsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T14:10:24+02:00"><meta itemprop="dateModified" content="2019-12-25T14:11:19+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6858269/tippmodell-karmen-pedaru-muutis-oma-meelt-ja-veetis-joulud-uue-kallimaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mFAoAe-rPnEgwkyCw1Rq0935_vo=/335x190/filters:focal(1117x230:3455x1805)/nginx/o/2019/12/25/12833767t1h3238.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mFAoAe-rPnEgwkyCw1Rq0935_vo=/335x190/filters:focal(1117x230:3455x1805)/nginx/o/2019/12/25/12833767t1h3238.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6858269/tippmodell-karmen-pedaru-muutis-oma-meelt-ja-veetis-joulud-uue-kallimaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">UUS SUHE? ⟩ </span>Tippmodell Karmen Pedaru muutis oma meelt ja veetis jõulud uue kallimaga </span></a><a href="https://elu24.postimees.ee/6858269/tippmodell-karmen-pedaru-muutis-oma-meelt-ja-veetis-joulud-uue-kallimaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T11:40:00+02:00"><meta itemprop="dateModified" content="2019-12-26T11:40:59+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6857650/loe-kes-tutvustas-uut-kallimat-kus-veetis-joulud-elisa-kolk-ning-kellega-victoria-villig-kuuse-all-musitas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-B8jZ-LbYG9shBl-we1wiMuQZWU=/685x410/smart/nginx/o/2019/12/23/12832375t1h1976.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-B8jZ-LbYG9shBl-we1wiMuQZWU=/685x410/smart/nginx/o/2019/12/23/12832375t1h1976.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6857650/loe-kes-tutvustas-uut-kallimat-kus-veetis-joulud-elisa-kolk-ning-kellega-victoria-villig-kuuse-all-musitas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">JÕULUBLOGI ⟩ </span>Loe, kes tutvustas uut kallimat, kus veetis jõulud Elisa Kolk ning kellega Victoria Villig kuuse all musitas</span><div class="list-article__additional-headline">Täieneb pidevalt!</div></a><a href="https://elu24.postimees.ee/6857650/loe-kes-tutvustas-uut-kallimat-kus-veetis-joulud-elisa-kolk-ning-kellega-victoria-villig-kuuse-all-musitas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T17:09:05+02:00"><meta itemprop="dateModified" content="2019-12-25T01:00:30+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6855647/aita-valida-eesti-uhkeim-joulupuu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8D3y1HEwEhSxI4pz06kzbg-6wv8=/335x190/smart/nginx/o/2019/12/20/12825531t1h8a58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8D3y1HEwEhSxI4pz06kzbg-6wv8=/335x190/smart/nginx/o/2019/12/20/12825531t1h8a58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>674</span></div></div><a href="https://www.postimees.ee/6855647/aita-valida-eesti-uhkeim-joulupuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Kauneima kuuse konkurss ⟩ </span>Aita valida Eesti uhkeim jõulupuu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6855647/aita-valida-eesti-uhkeim-joulupuu/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6855647/aita-valida-eesti-uhkeim-joulupuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T17:48:16+02:00"><meta itemprop="dateModified" content="2019-12-25T19:29:58+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6858367/navalnoi-kaasvoitleja-sundvarvati-vene-sojavakke-ja-saadeti-arktikasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/A42oa99TIeEAx7mBD2z0_hWNaV0=/335x190/smart/nginx/o/2019/12/25/12833890t1h63f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/A42oa99TIeEAx7mBD2z0_hWNaV0=/335x190/smart/nginx/o/2019/12/25/12833890t1h63f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://maailm.postimees.ee/6858367/navalnoi-kaasvoitleja-sundvarvati-vene-sojavakke-ja-saadeti-arktikasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Navalnõi kaasvõitleja sundvärvati Vene sõjaväkke ja saadeti Arktikasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6858367/navalnoi-kaasvoitleja-sundvarvati-vene-sojavakke-ja-saadeti-arktikasse/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kell 19.29</div></a><a href="https://maailm.postimees.ee/6858367/navalnoi-kaasvoitleja-sundvarvati-vene-sojavakke-ja-saadeti-arktikasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T17:59:11+02:00"><meta itemprop="dateModified" content="2019-12-25T22:22:38+02:00"><meta itemprop="author" content="Silja Ratt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6858155/mis-toimub-metsas-vaata-kes-jaid-looduspiltniku-kaamerasse-seekord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OQmVOKkNWw58tu2IePbeSRe8Y0s=/685x410/smart/nginx/o/2019/12/25/12833512t1hc00d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OQmVOKkNWw58tu2IePbeSRe8Y0s=/685x410/smart/nginx/o/2019/12/25/12833512t1hc00d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://jarvateataja.postimees.ee/6858155/mis-toimub-metsas-vaata-kes-jaid-looduspiltniku-kaamerasse-seekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis toimub metsas? Vaata, kes jäid looduspiltniku kaamerasse seekord </span></a><a href="https://jarvateataja.postimees.ee/6858155/mis-toimub-metsas-vaata-kes-jaid-looduspiltniku-kaamerasse-seekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T15:52:20+02:00"><meta itemprop="dateModified" content="2019-12-23T15:54:08+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6857496/silvia-ilves-tahistas-joule-uue-hurmuri-seltsis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FTWlThB3zJ5_XXnrLQEa5MxjgXk=/335x190/filters:focal(244x277:970x918)/nginx/o/2019/12/04/12787631t1h751e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FTWlThB3zJ5_XXnrLQEa5MxjgXk=/335x190/filters:focal(244x277:970x918)/nginx/o/2019/12/04/12787631t1h751e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://elu24.postimees.ee/6857496/silvia-ilves-tahistas-joule-uue-hurmuri-seltsis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Klõps ⟩ </span>Silvia Ilves tähistas jõule uue hurmuri seltsis <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6857496/silvia-ilves-tahistas-joule-uue-hurmuri-seltsis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6857496/silvia-ilves-tahistas-joule-uue-hurmuri-seltsis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T08:48:17+02:00"><meta itemprop="dateModified" content="2019-12-26T12:29:29+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6858453/saksa-autohiiud-korvetasid-soidujagamisaris-sormed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O06RXO5DOBluXLfJi4qBqyimLiQ=/335x190/smart/nginx/o/2019/12/25/12834153t1h137e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/O06RXO5DOBluXLfJi4qBqyimLiQ=/335x190/smart/nginx/o/2019/12/25/12834153t1h137e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6858453/saksa-autohiiud-korvetasid-soidujagamisaris-sormed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa autohiiud kõrvetasid sõidujagamisäris sõrmed </span></a><a href="https://majandus24.postimees.ee/6858453/saksa-autohiiud-korvetasid-soidujagamisaris-sormed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T10:19:54+02:00"><meta itemprop="dateModified" content="2019-12-26T09:49:04+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6858512/eesti-spordipoe-kasum-teeb-silmad-ette-paljudele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IGDv23Dxlqlkgkwu9q2mJPuBMJs=/685x410/smart/nginx/o/2017/01/26/6282125t1he8eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IGDv23Dxlqlkgkwu9q2mJPuBMJs=/685x410/smart/nginx/o/2017/01/26/6282125t1he8eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://majandus24.postimees.ee/6858512/eesti-spordipoe-kasum-teeb-silmad-ette-paljudele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti spordipoe kasum teeb silmad ette paljudele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6858512/eesti-spordipoe-kasum-teeb-silmad-ette-paljudele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6858512/eesti-spordipoe-kasum-teeb-silmad-ette-paljudele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T12:53:38+02:00"><meta itemprop="dateModified" content="2019-12-23T13:07:37+02:00"><meta itemprop="author" content="Ingrid Kaljulaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6857349/noid-ingridi-inglikaartide-ennustus-aastaks-2020-esivanemate-ennustused-karjaari-raha-ja-suhete-osas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4jVHTCSSGHy4h33YDHbVLmpjqtE=/335x190/smart/nginx/o/2019/12/23/12831490t1h4c84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4jVHTCSSGHy4h33YDHbVLmpjqtE=/335x190/smart/nginx/o/2019/12/23/12831490t1h4c84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sobranna.postimees.ee/6857349/noid-ingridi-inglikaartide-ennustus-aastaks-2020-esivanemate-ennustused-karjaari-raha-ja-suhete-osas" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Aastahoroskoop ⟩ </span>Nõid Ingridi inglikaartide ennustus aastaks 2020: esivanemate ennustused karjääri, raha ja suhete osas </span></a><a href="https://sobranna.postimees.ee/6857349/noid-ingridi-inglikaartide-ennustus-aastaks-2020-esivanemate-ennustused-karjaari-raha-ja-suhete-osas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T21:02:00+02:00"><meta itemprop="dateModified" content="2019-12-25T22:56:01+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6858411/tartu-ohtlike-jaatmete-kogumiskeskuses-suttis-tulekahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BrMjiQ45doCWOPIU6fl56CFecNQ=/335x190/smart/nginx/o/2019/12/25/12834088t1h4be1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BrMjiQ45doCWOPIU6fl56CFecNQ=/335x190/smart/nginx/o/2019/12/25/12834088t1h4be1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://tartu.postimees.ee/6858411/tartu-ohtlike-jaatmete-kogumiskeskuses-suttis-tulekahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ohtlike jäätmete kogumiskeskuses süttis tulekahju</span><div class="list-article__additional-headline">Uuendatud 20.57.</div></a><a href="https://tartu.postimees.ee/6858411/tartu-ohtlike-jaatmete-kogumiskeskuses-suttis-tulekahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kngikz8bp6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gnic0975nj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T08:20:53+02:00"><meta itemprop="dateModified" content="2019-12-26T08:22:44+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6858482/m-sport-on-hooaja-avaetapil-stardis-kolme-wrc-autoga-soomlased-ja-41-aastane-prantslane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/33sIL4CKqCEyuPNixx5-j06nZ_s=/335x190/filters:focal(1846x1046:4203x2524)/nginx/o/2019/12/26/12834221t1heae3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/33sIL4CKqCEyuPNixx5-j06nZ_s=/335x190/filters:focal(1846x1046:4203x2524)/nginx/o/2019/12/26/12834221t1heae3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sport.postimees.ee/6858482/m-sport-on-hooaja-avaetapil-stardis-kolme-wrc-autoga-soomlased-ja-41-aastane-prantslane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">M-Sport on hooaja avaetapil stardis kolme WRC-autoga. Soomlased ja 41-aastane prantslane? </span></a><a href="https://sport.postimees.ee/6858482/m-sport-on-hooaja-avaetapil-stardis-kolme-wrc-autoga-soomlased-ja-41-aastane-prantslane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T15:22:26+02:00"><meta itemprop="dateModified" content="2019-12-26T13:34:11+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6858309/suri-helilooja-allee-willis-kelle-loodud-hittlugu-teab-arvatavasti-iga-eestlane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d2Q8Jk0rYXAS6SY30zNUOxz9yDI=/335x190/filters:focal(312x211:2202x1316)/nginx/o/2019/12/25/12833803t1hc379.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/d2Q8Jk0rYXAS6SY30zNUOxz9yDI=/335x190/filters:focal(312x211:2202x1316)/nginx/o/2019/12/25/12833803t1hc379.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6858309/suri-helilooja-allee-willis-kelle-loodud-hittlugu-teab-arvatavasti-iga-eestlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri helilooja Allee Willis, kelle loodud hittlugu teab arvatavasti iga eestlane </span></a><a href="https://elu24.postimees.ee/6858309/suri-helilooja-allee-willis-kelle-loodud-hittlugu-teab-arvatavasti-iga-eestlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T17:06:44+02:00"><meta itemprop="dateModified" content="2019-12-25T10:44:22+02:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6856647/3-asja-mida-endast-lugupidav-naisterahvas-enne-dusi-alla-minekut-teeb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iAw78eQxeN6HDprAFXa-fVOvTT0=/685x410/smart/nginx/o/2019/12/22/12830022t1h2034.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iAw78eQxeN6HDprAFXa-fVOvTT0=/685x410/smart/nginx/o/2019/12/22/12830022t1h2034.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sobranna.postimees.ee/6856647/3-asja-mida-endast-lugupidav-naisterahvas-enne-dusi-alla-minekut-teeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">3 asja, mida endast lugupidav naisterahvas enne duši alla minekut teeb </span></a><a href="https://sobranna.postimees.ee/6856647/3-asja-mida-endast-lugupidav-naisterahvas-enne-dusi-alla-minekut-teeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T09:00:00+02:00"><meta itemprop="dateModified" content="2019-12-23T12:49:43+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856138/need-roosinupukesed-toestavad-et-ka-jouluaeg-voib-vagagi-kelmikas-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nassT3dJde72YhXTokPsAPICfU4=/335x190/filters:focal(0x610:2393x2223)/nginx/o/2019/12/21/12827861t1h2b13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nassT3dJde72YhXTokPsAPICfU4=/335x190/filters:focal(0x610:2393x2223)/nginx/o/2019/12/21/12827861t1h2b13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://elu24.postimees.ee/6856138/need-roosinupukesed-toestavad-et-ka-jouluaeg-voib-vagagi-kelmikas-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">JÕULUMIISUD ⟩ </span>Need roosinupukesed tõestavad, et ka jõuluaeg võib vägagi kelmikas olla! </span></a><a href="https://elu24.postimees.ee/6856138/need-roosinupukesed-toestavad-et-ka-jouluaeg-voib-vagagi-kelmikas-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T08:20:18+02:00"><meta itemprop="dateModified" content="2019-12-25T08:20:18+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6856681/vilnius-riia-voi-tallinn-kellel-on-tanavu-uhkeim-joulukuusk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Mi9Blbez75YTsZKFC10wp9mZZuU=/335x190/smart/nginx/o/2019/12/22/12830069t1h4ef2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Mi9Blbez75YTsZKFC10wp9mZZuU=/335x190/smart/nginx/o/2019/12/22/12830069t1h4ef2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6856681/vilnius-riia-voi-tallinn-kellel-on-tanavu-uhkeim-joulukuusk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilnius, Riia või Tallinn - kellel on tänavu uhkeim jõulukuusk? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6856681/vilnius-riia-voi-tallinn-kellel-on-tanavu-uhkeim-joulukuusk/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6856681/vilnius-riia-voi-tallinn-kellel-on-tanavu-uhkeim-joulukuusk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T21:06:09+02:00"><meta itemprop="dateModified" content="2019-12-25T21:06:09+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6857116/kiirulevaade-loppeva-poliitika-aasta-eredaimad-sundmused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZWrwduupL28DHyZnUK3ZlYwVk64=/685x410/filters:focal(246x159:520x340)/nginx/o/2019/12/23/12831461t1h1580.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZWrwduupL28DHyZnUK3ZlYwVk64=/685x410/filters:focal(246x159:520x340)/nginx/o/2019/12/23/12831461t1h1580.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://poliitika.postimees.ee/6857116/kiirulevaade-loppeva-poliitika-aasta-eredaimad-sundmused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirülevaade: lõppeva poliitika-aasta eredaimad sündmused <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6857116/kiirulevaade-loppeva-poliitika-aasta-eredaimad-sundmused/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6857116/kiirulevaade-loppeva-poliitika-aasta-eredaimad-sundmused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T21:18:15+02:00"><meta itemprop="dateModified" content="2019-12-23T21:18:15+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6857669/trahvi-saanud-juht-hakkab-raevunult-kontrolori-autot-rammima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xNqtUdhjK1jaNFqF7oXuwmvIW_I=/335x190/filters:focal(44x172:278x280)/nginx/o/2019/12/23/12832376t1h4da8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xNqtUdhjK1jaNFqF7oXuwmvIW_I=/335x190/filters:focal(44x172:278x280)/nginx/o/2019/12/23/12832376t1h4da8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6857669/trahvi-saanud-juht-hakkab-raevunult-kontrolori-autot-rammima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">METSIK VIDEO ⟩ </span>Trahvi saanud juht hakkab raevunult kontrolöri autot rammima </span></a><a href="https://elu24.postimees.ee/6857669/trahvi-saanud-juht-hakkab-raevunult-kontrolori-autot-rammima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T21:30:56+02:00"><meta itemprop="dateModified" content="2019-12-23T13:47:18+02:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6857389/levinud-harjumus-mis-rikub-meeste-seksielamuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J0eXC_mPN6cDPhuWZeGOH5R6yyg=/335x190/smart/nginx/o/2019/12/23/12831690t1hfbe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/J0eXC_mPN6cDPhuWZeGOH5R6yyg=/335x190/smart/nginx/o/2019/12/23/12831690t1hfbe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://sobranna.postimees.ee/6857389/levinud-harjumus-mis-rikub-meeste-seksielamuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Levinud harjumus, mis rikub meeste seksielamuse </span></a><a href="https://sobranna.postimees.ee/6857389/levinud-harjumus-mis-rikub-meeste-seksielamuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T14:33:10+02:00"><meta itemprop="dateModified" content="2019-12-25T14:44:25+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6858284/norra-ajaleht-reastas-aasta-parimad-sportlased-esikohta-ei-palvinud-johaug-klaebo-ega-boe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/igb_64VLdGVr3xAmfajzJB7GKMY=/685x410/smart/nginx/o/2019/12/25/12833776t1h11f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/igb_64VLdGVr3xAmfajzJB7GKMY=/685x410/smart/nginx/o/2019/12/25/12833776t1h11f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6858284/norra-ajaleht-reastas-aasta-parimad-sportlased-esikohta-ei-palvinud-johaug-klaebo-ega-boe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra ajaleht reastas aasta parimad sportlased, esikohta ei pälvinud Johaug, Klæbo ega Bø <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6858284/norra-ajaleht-reastas-aasta-parimad-sportlased-esikohta-ei-palvinud-johaug-klaebo-ega-boe/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6858284/norra-ajaleht-reastas-aasta-parimad-sportlased-esikohta-ei-palvinud-johaug-klaebo-ega-boe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T15:41:07+02:00"><meta itemprop="dateModified" content="2019-12-24T16:17:28+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6857915/spordireporter-puudis-kossuplatsi-korval-tahelepanu-oma-voimsa-varandusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fXFPgpZ5I7vHp7P_HhTQK2EsBNo=/335x190/smart/nginx/o/2019/12/24/12832937t1hb429.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fXFPgpZ5I7vHp7P_HhTQK2EsBNo=/335x190/smart/nginx/o/2019/12/24/12832937t1hb429.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6857915/spordireporter-puudis-kossuplatsi-korval-tahelepanu-oma-voimsa-varandusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VAHI VÄRKI ⟩ </span>Spordireporter püüdis kossuplatsi kõrval tähelepanu oma võimsa «varandusega» </span></a><a href="https://elu24.postimees.ee/6857915/spordireporter-puudis-kossuplatsi-korval-tahelepanu-oma-voimsa-varandusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T10:30:21+02:00"><meta itemprop="dateModified" content="2019-12-25T16:44:19+02:00"><meta itemprop="author" content="Madis Kartau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6858050/imeline-korter-pohja-tallinnas-oma-katega-renoveerimisel-saasteti-tuhandeid-eurosid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MbY-xEjqzxP-cjSel06GsdtcVoY=/335x190/smart/nginx/o/2019/12/24/12833369t1h5d3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MbY-xEjqzxP-cjSel06GsdtcVoY=/335x190/smart/nginx/o/2019/12/24/12833369t1h5d3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kodustiil.postimees.ee/6858050/imeline-korter-pohja-tallinnas-oma-katega-renoveerimisel-saasteti-tuhandeid-eurosid" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ASTU SISSE ⟩ </span>Imeline korter Põhja-Tallinnas: oma kätega renoveerimisel säästeti tuhandeid eurosid</span><div class="list-article__additional-headline">KA SINA SUUDAD SEDA</div></a><a href="https://kodustiil.postimees.ee/6858050/imeline-korter-pohja-tallinnas-oma-katega-renoveerimisel-saasteti-tuhandeid-eurosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m6p14izonr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c1khvh9bmf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T08:56:19+02:00"><meta itemprop="dateModified" content="2019-12-25T09:58:44+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6858091/fotod-ja-video-puhade-ajal-tulitavad-kirikulisi-libakerjused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/It2vrIuLstZ1OB1YLlEoHZlfcn0=/335x190/smart/nginx/o/2019/12/25/12833427t1ha6cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/It2vrIuLstZ1OB1YLlEoHZlfcn0=/335x190/smart/nginx/o/2019/12/25/12833427t1ha6cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/253" class="list-article__section-label slab">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://www.postimees.ee/6858091/fotod-ja-video-puhade-ajal-tulitavad-kirikulisi-libakerjused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: pühade ajal tülitavad kirikulisi libakerjused <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6858091/fotod-ja-video-puhade-ajal-tulitavad-kirikulisi-libakerjused/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6858091/fotod-ja-video-puhade-ajal-tulitavad-kirikulisi-libakerjused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T11:57:31+02:00"><meta itemprop="dateModified" content="2019-12-19T22:20:14+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6854748/lemmiku-test-kas-suudad-looma-tema-kehakatte-pohjal-ara-tunda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lqGNwthMmfmzGGdcI-99v0Gi25I=/335x190/smart/nginx/o/2018/03/08/7671169t1h936d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lqGNwthMmfmzGGdcI-99v0Gi25I=/335x190/smart/nginx/o/2018/03/08/7671169t1h936d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://lemmik.postimees.ee/6854748/lemmiku-test-kas-suudad-looma-tema-kehakatte-pohjal-ara-tunda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LEMMIKU TEST: kas suudad looma tema kehakatte põhjal ära tunda? </span></a><a href="https://lemmik.postimees.ee/6854748/lemmiku-test-kas-suudad-looma-tema-kehakatte-pohjal-ara-tunda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T07:13:00+02:00"><meta itemprop="dateModified" content="2019-12-23T11:00:55+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6856577/miks-mitukummend-aastat-kodutute-kulas-elanud-mees-varjupaika-ei-lahe-sest-ei-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sggUtw4UgpvgUW9LcH7ZHOgZrss=/685x410/smart/nginx/o/2019/12/22/12829892t1h4bb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sggUtw4UgpvgUW9LcH7ZHOgZrss=/685x410/smart/nginx/o/2019/12/22/12829892t1h4bb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://tartu.postimees.ee/6856577/miks-mitukummend-aastat-kodutute-kulas-elanud-mees-varjupaika-ei-lahe-sest-ei-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks mitukümmend aastat kodutute külas elanud mees varjupaika ei lähe? Sest ei taha. <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6856577/miks-mitukummend-aastat-kodutute-kulas-elanud-mees-varjupaika-ei-lahe-sest-ei-taha/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tartu.postimees.ee/6856577/miks-mitukummend-aastat-kodutute-kulas-elanud-mees-varjupaika-ei-lahe-sest-ei-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T15:08:52+02:00"><meta itemprop="dateModified" content="2019-12-25T15:53:10+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6858304/pool-eritrea-jalgpallikoondist-laks-ugandas-kaduma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WXFltq0GhGEMCa54bP7xZPnychI=/335x190/smart/nginx/o/2019/12/25/12833798t1h366f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WXFltq0GhGEMCa54bP7xZPnychI=/335x190/smart/nginx/o/2019/12/25/12833798t1h366f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://sport.postimees.ee/6858304/pool-eritrea-jalgpallikoondist-laks-ugandas-kaduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pool Eritrea jalgpallikoondist läks Ugandas kaduma </span></a><a href="https://sport.postimees.ee/6858304/pool-eritrea-jalgpallikoondist-laks-ugandas-kaduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T09:24:07+02:00"><meta itemprop="dateModified" content="2019-12-26T09:25:14+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6858500/lakersi-tahtmangija-kukkus-mangu-ajal-tuntud-naitlejale-sulle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v5sTtSwLgWyA2kNTOxWsA_dEMS8=/335x190/filters:focal(910x236:1884x1116)/nginx/o/2019/12/26/12834236t1h59bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/v5sTtSwLgWyA2kNTOxWsA_dEMS8=/335x190/filters:focal(910x236:1884x1116)/nginx/o/2019/12/26/12834236t1h59bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6858500/lakersi-tahtmangija-kukkus-mangu-ajal-tuntud-naitlejale-sulle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIDEO ⟩ </span>Lakersi tähtmängija kukkus mängu ajal tuntud näitlejale sülle <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6858500/lakersi-tahtmangija-kukkus-mangu-ajal-tuntud-naitlejale-sulle/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6858500/lakersi-tahtmangija-kukkus-mangu-ajal-tuntud-naitlejale-sulle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T08:41:00+02:00"><meta itemprop="dateModified" content="2019-12-26T09:40:17+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6858215/galerii-parnumaa-naine-veedab-puhad-koertega-polaaroos-kelgutades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SQrmGhOCtM-91wLYswjUc7ZNZE8=/685x410/smart/nginx/o/2019/12/25/12833683t1haa68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SQrmGhOCtM-91wLYswjUc7ZNZE8=/685x410/smart/nginx/o/2019/12/25/12833683t1haa68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://parnu.postimees.ee/6858215/galerii-parnumaa-naine-veedab-puhad-koertega-polaaroos-kelgutades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii! Pärnumaa naine veedab pühad koertega polaaröös kelgutades </span></a><a href="https://parnu.postimees.ee/6858215/galerii-parnumaa-naine-veedab-puhad-koertega-polaaroos-kelgutades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T20:00:00+02:00"><meta itemprop="dateModified" content="2019-12-25T19:52:25+02:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6854818/mihkel-raua-rosolje-isade-seiklusrikkast-elust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/q0b8mf5wY1O4BPph4am6GJ3mZ80=/335x190/filters:focal(329x444:344x459)/nginx/o/2019/12/20/12823810t1h1d50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/q0b8mf5wY1O4BPph4am6GJ3mZ80=/335x190/filters:focal(329x444:344x459)/nginx/o/2019/12/20/12823810t1h1d50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://leht.postimees.ee/6854818/mihkel-raua-rosolje-isade-seiklusrikkast-elust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Raua rosolje isade seiklusrikkast elust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6854818/mihkel-raua-rosolje-isade-seiklusrikkast-elust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6854818/mihkel-raua-rosolje-isade-seiklusrikkast-elust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T16:17:00+02:00"><meta itemprop="dateModified" content="2019-12-25T22:23:25+02:00"><meta itemprop="author" content="Raido Keskküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6858188/vaadake-milline-voiks-parnu-valja-naha-aastal-2050" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iPgMEXQ3WHNCxCauX-Itc-WChFs=/335x190/smart/nginx/o/2019/12/25/12833704t1hc31e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iPgMEXQ3WHNCxCauX-Itc-WChFs=/335x190/smart/nginx/o/2019/12/25/12833704t1hc31e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://parnu.postimees.ee/6858188/vaadake-milline-voiks-parnu-valja-naha-aastal-2050" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Video ⟩ </span>Vaadake, milline võiks Pärnu välja näha aastal 2050 </span></a><a href="https://parnu.postimees.ee/6858188/vaadake-milline-voiks-parnu-valja-naha-aastal-2050" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T15:57:25+02:00"><meta itemprop="dateModified" content="2019-12-25T15:58:53+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6858332/teed-voivad-ohtul-libedaks-muutuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iefhq0OnfvWVo-GnURoKS7oVv3A=/685x410/smart/nginx/o/2018/12/06/11634634t1h2e6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iefhq0OnfvWVo-GnURoKS7oVv3A=/685x410/smart/nginx/o/2018/12/06/11634634t1h2e6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>157</span></div></div><a href="https://www.postimees.ee/6858332/teed-voivad-ohtul-libedaks-muutuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teed võivad õhtul libedaks muutuda </span></a><a href="https://www.postimees.ee/6858332/teed-voivad-ohtul-libedaks-muutuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T10:58:51+02:00"><meta itemprop="dateModified" content="2019-12-25T10:58:51+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6858147/grete-klein-jagas-haruldast-perepilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H5jiRGJtgTzOG5pTMVpVMl1xmVE=/335x190/smart/nginx/o/2019/01/17/11720976t1h2b40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/H5jiRGJtgTzOG5pTMVpVMl1xmVE=/335x190/smart/nginx/o/2019/01/17/11720976t1h2b40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://elu24.postimees.ee/6858147/grete-klein-jagas-haruldast-perepilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">SÜDAMLIK HETK ⟩ </span>Grete Klein jagas haruldast perepilti </span></a><a href="https://elu24.postimees.ee/6858147/grete-klein-jagas-haruldast-perepilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T10:16:16+02:00"><meta itemprop="dateModified" content="2019-12-25T10:05:02+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6858124/linnahallis-oli-oosel-tulekahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GOk8VQQHYcrfoN-gb_iXJw1meHE=/335x190/smart/nginx/o/2019/10/14/12653384t1hb3ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GOk8VQQHYcrfoN-gb_iXJw1meHE=/335x190/smart/nginx/o/2019/10/14/12653384t1hb3ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/253" class="list-article__section-label slab">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6858124/linnahallis-oli-oosel-tulekahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnahallis oli öösel tulekahju </span></a><a href="https://www.postimees.ee/6858124/linnahallis-oli-oosel-tulekahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t4adhgak66" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n96epsp7we" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/pyvWDBOQv9NC5nv3rPMZE5cCjHk=/60x60/smart/nginx/o/2019/07/13/12361981t1h2250.jpg" data-lazy-src-x2="//f9.pmo.ee/DtYnvyJBCn5LDhuYGTabcgbqMt4=/120x120/smart/nginx/o/2019/07/13/12361981t1h2250.jpg"><p class="site-footer__author-name">Georgi Beltadze</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:georgi.beltadze@postimees.ee">georgi.beltadze@postimees.ee</a><p>666 2180</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d019eca6495a293ff8d9.js" async></script></body></html>