<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/C7VLJ82gsU1vUPJYbSjiQTJLPuI=/1200x630/smart/nginx/o/2020/04/08/13046479t1had1a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/C7VLJ82gsU1vUPJYbSjiQTJLPuI=/1200x630/smart/nginx/o/2020/04/08/13046479t1had1a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Teeremont muudab mitmel pool tavapärast liikluskorraldust"><meta property="twitter:title" content="Teeremont muudab mitmel pool tavapärast liikluskorraldust"><meta property="og:url" content="https://www.postimees.ee/6948127/teeremont-muudab-mitmel-pool-tavaparast-liikluskorraldust"><meta property="twitter:url" content="https://www.postimees.ee/6948127/teeremont-muudab-mitmel-pool-tavaparast-liikluskorraldust"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Esmaspäeval algavad teetööd muudavad Lääne-, Viljandi- ja Võrumaal tavapärast liikluskorraldust."><meta property="twitter:description" content="Esmaspäeval algavad teetööd muudavad Lääne-, Viljandi- ja Võrumaal tavapärast liikluskorraldust."><meta property="og:type" content="article"><meta property="article:section" content="Eesti"><meta property="article:tag" content="liikluskorraldus"><meta property="article:tag" content="teeremont"><meta name="article:published_time" content="2020-04-12T19:48:46+03:00"><meta name="article:modified_time" content="2020-04-12T19:48:46+03:00"><meta name="description" content="Esmaspäeval algavad teetööd muudavad Lääne-, Viljandi- ja Võrumaal tavapärast liikluskorraldust."><meta name="keywords" content="liikluskorraldus, teeremont"><link rel="canonical" href="https://www.postimees.ee/6948127/teeremont-muudab-mitmel-pool-tavaparast-liikluskorraldust"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>Teeremont muudab mitmel pool tavapärast liikluskorraldust - Eesti - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-b698c06cc512eb79d0ff.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-81 article-6948127"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.postimees.ee/search">P, 12.04.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/90d0c6ce423585fb11db901a345efa7f.svg" height="50" width="379" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" class="quote__text">See on ühine pingutus ja kui praegu neid reegleid ei järgi, siis meid kõiki võib oodata järgmisel hetkel ka lauskarantiin. Me igaüks peame tundma vastutust. </a><a href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" class="quote__author section-border-color"><span class="slab section-font-color">Peaminister Jüri Ratas</span></a></div><a href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" class="quote__image"><img src="//f9.pmo.ee/h-BLovi4I2zMKBVFHql8ZzsJk6g=/72x72/filters:focal(940x530:955x545)/nginx/o/2020/03/26/13027011t1he0fb.jpg" srcset="//f9.pmo.ee/h-BLovi4I2zMKBVFHql8ZzsJk6g=/72x72/filters:focal(940x530:955x545)/nginx/o/2020/03/26/13027011t1he0fb.jpg, //f9.pmo.ee/ZuWvYO292edbioFsKlirF8xImqY=/144x144/filters:focal(940x530:955x545)/nginx/o/2020/03/26/13027011t1he0fb.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="81" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/90d0c6ce423585fb11db901a345efa7f.svg" height="45" width="341" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item">WRC</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" class="menu-item section-font-color menu-item--active">Eesti</a></div><div><a href="https://www.postimees.ee/section/128" target="_self" class="menu-item">Krimi</a></div><div><a href="https://www.postimees.ee/section/253" target="_self" class="menu-item">Tallinn</a></div><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Tartu</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">Pärnu</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://setomaa.postimees.ee" target="_self" class="menu-item">Seto</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item">Järva</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://digileht.postimees.ee/" target="_self" class="menu-item">PDF</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><app-ideal-section></app-ideal-section></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6948127"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/122">Eesti</a></li><li class="breadcrumb-item">Teeremont muudab mitmel pool tavapärast liikluskorraldust</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6948127/teeremont-muudab-mitmel-pool-tavaparast-liikluskorraldust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6948127" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Teeremont%20muudab%20mitmel%20pool%20tavap%C3%A4rast%20liikluskorraldust&url=https://www.postimees.ee/6948127/teeremont-muudab-mitmel-pool-tavaparast-liikluskorraldust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6948127"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Teeremont%20muudab%20mitmel%20pool%20tavap%C3%A4rast%20liikluskorraldust&url=https://www.postimees.ee/6948127/teeremont-muudab-mitmel-pool-tavaparast-liikluskorraldust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6948127"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Teeremont muudab mitmel pool tavapärast liikluskorraldust&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6948127/teeremont-muudab-mitmel-pool-tavaparast-liikluskorraldust%3Futm_source%3Demail%26utm_content%3D6948127" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/6948127/teeremont-muudab-mitmel-pool-tavaparast-liikluskorraldust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-12T19:48:46+03:00">12. aprill 2020, 19:48</span></div><h1 class="article-headline" itemprop="headline name">Teeremont muudab mitmel pool tavapärast liikluskorraldust</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/wmBkQSfPvhIzjMO-joxjC8TcNNE=/1370x820/smart/nginx/o/2020/04/08/13046479t1had1a.jpg"><figure-fullscreen eager :image-id="13046479" image-url="//f7.pmo.ee/p8krlNL4qN4VKSqrWEiKwIyK_Gk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/08/13046479t1had1a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13046479)" src="//f7.pmo.ee/wmBkQSfPvhIzjMO-joxjC8TcNNE=/1370x820/smart/nginx/o/2020/04/08/13046479t1had1a.jpg" srcset="//f7.pmo.ee/wmBkQSfPvhIzjMO-joxjC8TcNNE=/1370x820/smart/nginx/o/2020/04/08/13046479t1had1a.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Teeremont peatas Tammsaare puiesteel Riia maantee ja Kanali tänava vahlisel lõigul liikluse. Foto on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: Mailiis Ollino</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Esmaspäeval algavad teetööd muudavad Lääne-, Viljandi- ja Võrumaal tavapärast liikluskorraldust.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-4ckifgyxr7" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kx65kmj4z5" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0hfqemdvuz" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Läänemaal Tallinna–Narva maantee Sõmeru–Kaarli teelõigul kehtib vastavalt töödele kiiruspiirang. Tööd kestavad juuni alguseni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viljandimaal Imavere–Viljandi–Karksi-Nuia maantee Sultsi–Morna teelõigul – kilomeetritel 64–72 – algab samuti teeremont. Töötsoonis on üks sõidusuund liiklejatele lõiguti suletud ja liiklust reguleerivad valgusfoorid. Tööd kestavad oktoobri keskpaigani.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ka Võrumaal Võru–Kuigatsi–Tõrva maantee Vaabina–Varese teelõigul – kilomeetritel 9–22 – algab teeremont. Töötsoonis piiratakse vajadusel kiirust kuni 30 kilomeetrini tunnis. Liiklust reguleerivad valgusfoorid, mille ooteaeg on kuni viis minutit. Tööd kestavad augusti lõpuni.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6948127/teeremont-muudab-mitmel-pool-tavaparast-liikluskorraldust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6948127" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Teeremont%20muudab%20mitmel%20pool%20tavap%C3%A4rast%20liikluskorraldust&url=https://www.postimees.ee/6948127/teeremont-muudab-mitmel-pool-tavaparast-liikluskorraldust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6948127"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Teeremont%20muudab%20mitmel%20pool%20tavap%C3%A4rast%20liikluskorraldust&url=https://www.postimees.ee/6948127/teeremont-muudab-mitmel-pool-tavaparast-liikluskorraldust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6948127"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Teeremont muudab mitmel pool tavapärast liikluskorraldust&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6948127/teeremont-muudab-mitmel-pool-tavaparast-liikluskorraldust%3Futm_source%3Demail%26utm_content%3D6948127" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/6948127/teeremont-muudab-mitmel-pool-tavaparast-liikluskorraldust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6948127" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6948127" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.postimees.ee/term/22655/liikluskorraldus">liikluskorraldus</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/12268/teeremont">teeremont</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rl58n5squx" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8zhuk4xa5w" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #4dade9;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee/section/122">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T19:48:46+03:00"><meta itemprop="dateModified" content="2020-04-12T19:48:46+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6948127/teeremont-muudab-mitmel-pool-tavaparast-liikluskorraldust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GyVIpq492DsRbc2ye-MC8Cs53OM=/1000x435/smart/nginx/o/2020/04/08/13046479t1had1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GyVIpq492DsRbc2ye-MC8Cs53OM=/1000x435/smart/nginx/o/2020/04/08/13046479t1had1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/6948127/teeremont-muudab-mitmel-pool-tavaparast-liikluskorraldust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teeremont muudab mitmel pool tavapärast liikluskorraldust </span></a><a href="https://www.postimees.ee/6948127/teeremont-muudab-mitmel-pool-tavaparast-liikluskorraldust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T18:12:59+03:00"><meta itemprop="dateModified" content="2020-04-12T18:12:59+03:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6948060/kriisist-valjumise-visiooni-on-vaja-lahiajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yybGjWemJ4Om3AMBVLqMaCPDb_I=/324x185/filters:focal(155x93:1493x1214)/nginx/o/2019/03/05/11844701t1h8182.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yybGjWemJ4Om3AMBVLqMaCPDb_I=/324x185/filters:focal(155x93:1493x1214)/nginx/o/2019/03/05/11844701t1h8182.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6948060/kriisist-valjumise-visiooni-on-vaja-lahiajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Politikaguru &#10217; </span>Kriisist väljumise visiooni on vaja lähiajal </span></a><a href="https://arvamus.postimees.ee/6948060/kriisist-valjumise-visiooni-on-vaja-lahiajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T16:03:03+03:00"><meta itemprop="dateModified" content="2020-04-12T16:03:03+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6948001/kevad-paneb-end-ootele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m_WljxiWNqEi34Hym34esTdLbRQ=/324x185/smart/nginx/o/2012/04/22/1067800t1h3633.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/m_WljxiWNqEi34Hym34esTdLbRQ=/324x185/smart/nginx/o/2012/04/22/1067800t1h3633.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ilmajaam.postimees.ee/6948001/kevad-paneb-end-ootele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kevad paneb end ootele <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6948001/kevad-paneb-end-ootele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ilmajaam.postimees.ee/6948001/kevad-paneb-end-ootele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T12:14:39+03:00"><meta itemprop="dateModified" content="2020-04-12T14:07:26+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/terviseameti-kriisistaabi-juht-eesti-on-ilmselt-suutnud-plahvatuslikku-nakatumist-valtida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KWN1K4IDLR8_vSBqtHNpPmTlPeU=/324x185/smart/nginx/o/2020/03/12/13003805t1h3233.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KWN1K4IDLR8_vSBqtHNpPmTlPeU=/324x185/smart/nginx/o/2020/03/12/13003805t1h3233.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5246" class="list-article__section-label slab">Koroonaviirus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>930</span></div></div><a href="https://www.postimees.ee/6931752/terviseameti-kriisistaabi-juht-eesti-on-ilmselt-suutnud-plahvatuslikku-nakatumist-valtida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Graafikud &#10217; </span>Terviseameti kriisistaabi juht: Eesti on ilmselt suutnud plahvatuslikku nakatumist vältida <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/terviseameti-kriisistaabi-juht-eesti-on-ilmselt-suutnud-plahvatuslikku-nakatumist-valtida/comments" class="list-article__comment section-font-color" itemprop="url">(129)</span></span><div class="list-article__additional-headline">Hommiku seisuga koroonaviiruse tõttu haiglaravil 153 inimest</div></a><a href="https://www.postimees.ee/6931752/terviseameti-kriisistaabi-juht-eesti-on-ilmselt-suutnud-plahvatuslikku-nakatumist-valtida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pcszj35u3m" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T11:50:00+03:00"><meta itemprop="dateModified" content="2020-04-12T11:56:15+03:00"><meta itemprop="author" content="Anu Viita-Neuhaus, Ain Liiva"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6947872/galerii-kauri-lasteaias-on-sel-aastal-igal-mudilasel-oma-kana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ys2HdmW-n0yZNaZkn83n7obnBLY=/1000x435/smart/nginx/o/2020/04/12/13051167t1h04a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ys2HdmW-n0yZNaZkn83n7obnBLY=/1000x435/smart/nginx/o/2020/04/12/13051167t1h04a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://virumaateataja.postimees.ee/6947872/galerii-kauri-lasteaias-on-sel-aastal-igal-mudilasel-oma-kana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Kauri lasteaias on sel aastal igal mudilasel oma kana </span></a><a href="https://virumaateataja.postimees.ee/6947872/galerii-kauri-lasteaias-on-sel-aastal-igal-mudilasel-oma-kana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://virumaateataja.postimees.ee/6947872/galerii-kauri-lasteaias-on-sel-aastal-igal-mudilasel-oma-kana" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="288451"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T23:47:48+03:00"><meta itemprop="dateModified" content="2020-04-12T11:59:22+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6947749/tuhjas-peeter-pauli-katedraalis-peeti-missat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IVu5XKFH8mex9uKiRdCRkm7fnYU=/335x190/smart/nginx/o/2020/04/11/13050795t1h6654.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IVu5XKFH8mex9uKiRdCRkm7fnYU=/335x190/smart/nginx/o/2020/04/11/13050795t1h6654.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/6947749/tuhjas-peeter-pauli-katedraalis-peeti-missat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">GALERII &#10217; </span>Tühjas Peeter-Pauli katedraalis peeti missat </span></a><a href="https://www.postimees.ee/6947749/tuhjas-peeter-pauli-katedraalis-peeti-missat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T21:30:32+03:00"><meta itemprop="dateModified" content="2020-04-12T00:49:31+03:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6947716/ekre-loob-voortoojou-manamisega-endale-kirve-jalga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gbsjkR2Q8HoIfRqjEN32tOvzAMs=/335x190/filters:focal(137x147:2795x1203)/nginx/o/2020/04/05/13041855t1h497e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gbsjkR2Q8HoIfRqjEN32tOvzAMs=/335x190/filters:focal(137x147:2795x1203)/nginx/o/2020/04/05/13041855t1h497e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://arvamus.postimees.ee/6947716/ekre-loob-voortoojou-manamisega-endale-kirve-jalga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Keskpäevatund &#10217; </span>EKRE lööb võõrtööjõu manamisega endale kirve jalga <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6947716/ekre-loob-voortoojou-manamisega-endale-kirve-jalga/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://arvamus.postimees.ee/6947716/ekre-loob-voortoojou-manamisega-endale-kirve-jalga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T19:11:51+03:00"><meta itemprop="dateModified" content="2020-04-11T19:11:51+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6947688/maanteeamet-kutsub-autojuhte-konnade-kevadrande-ajal-ettevaatlikkusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZsKP_RrQwJ4ynonhUDUR9FXQfDE=/685x410/smart/nginx/o/2020/04/09/13047672t1hac46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZsKP_RrQwJ4ynonhUDUR9FXQfDE=/685x410/smart/nginx/o/2020/04/09/13047672t1hac46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/6947688/maanteeamet-kutsub-autojuhte-konnade-kevadrande-ajal-ettevaatlikkusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteeamet kutsub autojuhte konnade kevadrände ajal ettevaatlikkusele </span></a><a href="https://www.postimees.ee/6947688/maanteeamet-kutsub-autojuhte-konnade-kevadrande-ajal-ettevaatlikkusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T15:13:11+03:00"><meta itemprop="dateModified" content="2020-04-12T00:50:46+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6947594/valitsus-peatas-autokoolides-soiduoppe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SG950tMu_LQaUecY2QJKSHHX2Jo=/335x190/smart/nginx/o/2017/08/15/6995293t1h78ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SG950tMu_LQaUecY2QJKSHHX2Jo=/335x190/smart/nginx/o/2017/08/15/6995293t1h78ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6947594/valitsus-peatas-autokoolides-soiduoppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus peatas autokoolides sõiduõppe </span></a><a href="https://www.postimees.ee/6947594/valitsus-peatas-autokoolides-soiduoppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T14:54:57+03:00"><meta itemprop="dateModified" content="2020-04-12T00:52:48+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6947579/ingrid-teinemaa-apteekide-maskidest-on-inimestele-kasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5KzNDKNAd9soWCVRMrPEqejww_4=/335x190/smart/nginx/o/2020/04/11/13050433t1h4adf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5KzNDKNAd9soWCVRMrPEqejww_4=/335x190/smart/nginx/o/2020/04/11/13050433t1h4adf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/6947579/ingrid-teinemaa-apteekide-maskidest-on-inimestele-kasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ingrid Teinemaa: apteekide maskidest on inimestele kasu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6947579/ingrid-teinemaa-apteekide-maskidest-on-inimestele-kasu/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.postimees.ee/6947579/ingrid-teinemaa-apteekide-maskidest-on-inimestele-kasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T14:45:00+03:00"><meta itemprop="dateModified" content="2020-04-11T14:48:25+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6947576/vaid-7-protsenti-eesti-elanikkonnast-toetab-piirangute-leevendamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KIPbqU182k-6wvQvM8aOUjrrD-4=/685x410/smart/nginx/o/2020/03/26/13027752t1h558e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KIPbqU182k-6wvQvM8aOUjrrD-4=/685x410/smart/nginx/o/2020/03/26/13027752t1h558e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6947576/vaid-7-protsenti-eesti-elanikkonnast-toetab-piirangute-leevendamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Uuring &#10217; </span>Vaid 7 protsenti Eesti elanikkonnast toetab piirangute leevendamist </span></a><a href="https://www.postimees.ee/6947576/vaid-7-protsenti-eesti-elanikkonnast-toetab-piirangute-leevendamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-oo8jmv0x22" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-gp0708bpfw" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:57+03:00"><meta itemprop="dateModified" content="2020-04-09T13:17:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:32+03:00"><meta itemprop="dateModified" content="2020-04-09T11:57:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:05+03:00"><meta itemprop="dateModified" content="2020-04-09T13:13:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professionaalsete sisejalanõudega on jalad hoitud </span></a><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:56:36+03:00"><meta itemprop="dateModified" content="2020-04-09T11:56:36+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946092/millist-ulesannet-taidab-hea-pusa-kevadsuvisel-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ds5S_sjyKJVFxjs_P81wfr9fkaU=/324x222/smart/nginx/o/2020/04/09/13047702t1hd186.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ds5S_sjyKJVFxjs_P81wfr9fkaU=/324x222/smart/nginx/o/2020/04/09/13047702t1hd186.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946092/millist-ulesannet-taidab-hea-pusa-kevadsuvisel-ajal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa kevadsuvisel ajal? </span></a><a href="https://tarbija24.postimees.ee/6946092/millist-ulesannet-taidab-hea-pusa-kevadsuvisel-ajal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6948123" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-12T19:44:26+03:00"><meta itemprop="dateModified" content="2020-04-12T20:11:43+03:00"><meta itemprop="author" content="Kadri Kuulpak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6948123/martin-helme-eriolukord-pikeneb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XlExap0q2WZynZ_Gk1G0xM1HNk4=/1000x435/filters:focal(446x253:1273x1279)/nginx/o/2020/04/10/13050000t1h7453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XlExap0q2WZynZ_Gk1G0xM1HNk4=/1000x435/filters:focal(446x253:1273x1279)/nginx/o/2020/04/10/13050000t1h7453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5246" class="list-article__section-label slab">Koroonaviirus</a></div><a href="https://www.postimees.ee/6948123/martin-helme-eriolukord-pikeneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: eriolukord pikeneb <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6948123/martin-helme-eriolukord-pikeneb/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6948123/martin-helme-eriolukord-pikeneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6947943" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-12T14:25:00+03:00"><meta itemprop="dateModified" content="2020-04-12T15:47:50+03:00"><meta itemprop="author" content="Kuulo Kutsar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6947943/kuulo-kutsar-mask-kas-kanda-voi-mitte-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/R7s7tAd0fIhZFOoZGfUAkEN4MSk=/335x190/filters:focal(377x107:1523x854)/nginx/o/2020/04/10/13049577t1hbf25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/R7s7tAd0fIhZFOoZGfUAkEN4MSk=/335x190/filters:focal(377x107:1523x854)/nginx/o/2020/04/10/13049577t1hbf25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6947943/kuulo-kutsar-mask-kas-kanda-voi-mitte-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulo Kutsar: Mask – kas kanda või mitte kanda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6947943/kuulo-kutsar-mask-kas-kanda-voi-mitte-kanda/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://parnu.postimees.ee/6947943/kuulo-kutsar-mask-kas-kanda-voi-mitte-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-12T12:14:39+03:00"><meta itemprop="dateModified" content="2020-04-12T14:07:26+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/terviseameti-kriisistaabi-juht-eesti-on-ilmselt-suutnud-plahvatuslikku-nakatumist-valtida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RAtT_Ku8xXsNros9dLZ4CNpfdDg=/335x190/filters:focal(781x1413:4101x2994)/nginx/o/2020/04/10/13049321t1h287b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RAtT_Ku8xXsNros9dLZ4CNpfdDg=/335x190/filters:focal(781x1413:4101x2994)/nginx/o/2020/04/10/13049321t1h287b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5246" class="list-article__section-label slab">Koroonaviirus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>930</span></div></div><a href="https://www.postimees.ee/6931752/terviseameti-kriisistaabi-juht-eesti-on-ilmselt-suutnud-plahvatuslikku-nakatumist-valtida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Graafikud &#10217; </span>Terviseameti kriisistaabi juht: Eesti on ilmselt suutnud plahvatuslikku nakatumist vältida <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/terviseameti-kriisistaabi-juht-eesti-on-ilmselt-suutnud-plahvatuslikku-nakatumist-valtida/comments" class="list-article__comment section-font-color" itemprop="url">(129)</span></span><div class="list-article__additional-headline">Hommiku seisuga koroonaviiruse tõttu haiglaravil 153 inimest</div></a><a href="https://www.postimees.ee/6931752/terviseameti-kriisistaabi-juht-eesti-on-ilmselt-suutnud-plahvatuslikku-nakatumist-valtida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6947991" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-12T16:00:52+03:00"><meta itemprop="dateModified" content="2020-04-12T16:17:04+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6947991/koroonaviirusesse-nakatunud-briti-peaminister-boris-johnson-paases-haiglast-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PDvkg7h6zID2BgyWWjCFFUvD-HI=/685x410/filters:focal(1080x558:3450x1675)/nginx/o/2020/04/12/13051498t1h0ead.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PDvkg7h6zID2BgyWWjCFFUvD-HI=/685x410/filters:focal(1080x558:3450x1675)/nginx/o/2020/04/12/13051498t1h0ead.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://elu24.postimees.ee/6947991/koroonaviirusesse-nakatunud-briti-peaminister-boris-johnson-paases-haiglast-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirusesse nakatunud Briti peaminister Boris Johnson pääses haiglast koju </span></a><a href="https://elu24.postimees.ee/6947991/koroonaviirusesse-nakatunud-briti-peaminister-boris-johnson-paases-haiglast-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6947759" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-12T03:27:14+03:00"><meta itemprop="dateModified" content="2020-04-12T15:05:22+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6947759/von-der-leyen-eakate-sotsiaalne-isolatsioon-voib-kesta-aasta-lopuni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GkvGlCVxTtNGRwUv3BSUmhEWyg8=/335x190/filters:focal(19x0:4734x2520)/nginx/o/2020/04/12/13050999t1hb2b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GkvGlCVxTtNGRwUv3BSUmhEWyg8=/335x190/filters:focal(19x0:4734x2520)/nginx/o/2020/04/12/13050999t1hb2b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://maailm.postimees.ee/6947759/von-der-leyen-eakate-sotsiaalne-isolatsioon-voib-kesta-aasta-lopuni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Von der Leyen: eakate sotsiaalne isolatsioon võib kesta aasta lõpuni <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6947759/von-der-leyen-eakate-sotsiaalne-isolatsioon-voib-kesta-aasta-lopuni/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://maailm.postimees.ee/6947759/von-der-leyen-eakate-sotsiaalne-isolatsioon-voib-kesta-aasta-lopuni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-11T12:40:42+03:00"><meta itemprop="dateModified" content="2020-04-12T19:43:46+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/itaalia-teatas-ule-kolme-nadala-madalaimast-koroonasurmade-arvust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XWor2ZBPrECuwauV4w9pba97OZY=/335x190/smart/nginx/o/2020/04/11/13050374t1h1460.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XWor2ZBPrECuwauV4w9pba97OZY=/335x190/smart/nginx/o/2020/04/11/13050374t1h1460.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6930727/itaalia-teatas-ule-kolme-nadala-madalaimast-koroonasurmade-arvust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VÄLISBLOGI &#10217; </span>Vene võimud loodavad nakkuste «platoo» saavutamist aprillis <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/itaalia-teatas-ule-kolme-nadala-madalaimast-koroonasurmade-arvust/comments" class="list-article__comment section-font-color" itemprop="url">(70) </span></span></a><a href="https://maailm.postimees.ee/6930727/itaalia-teatas-ule-kolme-nadala-madalaimast-koroonasurmade-arvust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6948001" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-12T16:03:03+03:00"><meta itemprop="dateModified" content="2020-04-12T16:03:03+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6948001/kevad-paneb-end-ootele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FbN9rkGhWXdlWK_dVjh7e7W2DrA=/685x410/smart/nginx/o/2012/04/22/1067800t1h3633.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FbN9rkGhWXdlWK_dVjh7e7W2DrA=/685x410/smart/nginx/o/2012/04/22/1067800t1h3633.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ilmajaam.postimees.ee/6948001/kevad-paneb-end-ootele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kevad paneb end ootele <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6948001/kevad-paneb-end-ootele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ilmajaam.postimees.ee/6948001/kevad-paneb-end-ootele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6948054" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-12T17:44:32+03:00"><meta itemprop="dateModified" content="2020-04-12T17:44:32+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6948054/roheliste-eutanaasiapetitsioonil-on-suurem-osa-vajaminevaid-haali-puudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aFKC2S2VNBmMe2SxF-Kowc2soOk=/335x190/smart/nginx/o/2018/10/19/11510550t1h46df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aFKC2S2VNBmMe2SxF-Kowc2soOk=/335x190/smart/nginx/o/2018/10/19/11510550t1h46df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6948054/roheliste-eutanaasiapetitsioonil-on-suurem-osa-vajaminevaid-haali-puudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roheliste eutanaasiapetitsioonil on suurem osa vajaminevaid hääli puudu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6948054/roheliste-eutanaasiapetitsioonil-on-suurem-osa-vajaminevaid-haali-puudu/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6948054/roheliste-eutanaasiapetitsioonil-on-suurem-osa-vajaminevaid-haali-puudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6947958" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-12T15:22:37+03:00"><meta itemprop="dateModified" content="2020-04-12T15:22:37+03:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6947958/ameerikas-puhastatakse-taaskasutamiseks-tuhandeid-maske-paevas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xrkETdhxLB8c_6tOraSoo500bHs=/335x190/smart/nginx/o/2020/04/12/13051444t1h4afc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xrkETdhxLB8c_6tOraSoo500bHs=/335x190/smart/nginx/o/2020/04/12/13051444t1h4afc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tervis.postimees.ee/6947958/ameerikas-puhastatakse-taaskasutamiseks-tuhandeid-maske-paevas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameerikas puhastatakse taaskasutamiseks tuhandeid maske päevas </span></a><a href="https://tervis.postimees.ee/6947958/ameerikas-puhastatakse-taaskasutamiseks-tuhandeid-maske-paevas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6947912" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-12T14:00:19+03:00"><meta itemprop="dateModified" content="2020-04-12T15:48:59+03:00"><meta itemprop="author" content="Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6947912/tartumaal-kevadist-silmailu-pakkuv-nartsissivali-puhkes-taas-oide" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MJV3tNstMsx6npERlKRPMLlGKc8=/685x410/filters:focal(220x676:3593x2585)/nginx/o/2020/04/12/13051388t1h9b67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MJV3tNstMsx6npERlKRPMLlGKc8=/685x410/filters:focal(220x676:3593x2585)/nginx/o/2020/04/12/13051388t1h9b67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>672</span></div></div><a href="https://tartu.postimees.ee/6947912/tartumaal-kevadist-silmailu-pakkuv-nartsissivali-puhkes-taas-oide" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Fotod &#10217; </span>Tartumaal kevadist silmailu pakkuv nartsissiväli puhkes taas õide <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6947912/tartumaal-kevadist-silmailu-pakkuv-nartsissivali-puhkes-taas-oide/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6947912/tartumaal-kevadist-silmailu-pakkuv-nartsissivali-puhkes-taas-oide" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6947340" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-11T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-10T22:21:09+03:00"><meta itemprop="author" content="Kristina Kretova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6947340/emal-jai-maa-peal-veel-palju-asju-pooleli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/22M63itmvzHEkyHZX3yfe1jb3pY=/335x190/filters:focal(294x302:1198x982)/nginx/o/2020/04/10/13050026t1h6f2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/22M63itmvzHEkyHZX3yfe1jb3pY=/335x190/filters:focal(294x302:1198x982)/nginx/o/2020/04/10/13050026t1h6f2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>715</span></div></div><a href="https://leht.postimees.ee/6947340/emal-jai-maa-peal-veel-palju-asju-pooleli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Emal jäi maa peal veel palju asju pooleli...» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6947340/emal-jai-maa-peal-veel-palju-asju-pooleli/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6947340/emal-jai-maa-peal-veel-palju-asju-pooleli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6948064" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-12T18:11:07+03:00"><meta itemprop="dateModified" content="2020-04-12T19:08:37+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6948064/hooldekodude-elanikud-ja-haiglas-viibivad-patsiendid-saavad-lahedastega-suhelda-tahvelarvutitega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nS0aipsUkm1aIfkgvc3t8lHB86o=/335x190/smart/nginx/o/2020/04/12/13051585t1h0c0e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nS0aipsUkm1aIfkgvc3t8lHB86o=/335x190/smart/nginx/o/2020/04/12/13051585t1h0c0e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5246" class="list-article__section-label slab">Koroonaviirus</a></div><a href="https://www.postimees.ee/6948064/hooldekodude-elanikud-ja-haiglas-viibivad-patsiendid-saavad-lahedastega-suhelda-tahvelarvutitega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooldekodude elanikud ja haiglas viibivad patsiendid saavad lähedastega suhelda tahvelarvutitega </span></a><a href="https://www.postimees.ee/6948064/hooldekodude-elanikud-ja-haiglas-viibivad-patsiendid-saavad-lahedastega-suhelda-tahvelarvutitega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t9p5kl3pzi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rty98ve7d5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T12:14:39+03:00"><meta itemprop="dateModified" content="2020-04-12T14:07:26+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/terviseameti-kriisistaabi-juht-eesti-on-ilmselt-suutnud-plahvatuslikku-nakatumist-valtida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U11fTXdmTZeOX6gs2OrrulbYLQA=/1000x435/smart/nginx/o/2020/03/12/13003805t1h3233.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/U11fTXdmTZeOX6gs2OrrulbYLQA=/1000x435/smart/nginx/o/2020/03/12/13003805t1h3233.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5246" class="list-article__section-label slab">Koroonaviirus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>930</span></div></div><a href="https://www.postimees.ee/6931752/terviseameti-kriisistaabi-juht-eesti-on-ilmselt-suutnud-plahvatuslikku-nakatumist-valtida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Graafikud &#10217; </span>Terviseameti kriisistaabi juht: Eesti on ilmselt suutnud plahvatuslikku nakatumist vältida <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/terviseameti-kriisistaabi-juht-eesti-on-ilmselt-suutnud-plahvatuslikku-nakatumist-valtida/comments" class="list-article__comment section-font-color" itemprop="url">(129)</span></span><div class="list-article__additional-headline">Hommiku seisuga koroonaviiruse tõttu haiglaravil 153 inimest</div></a><a href="https://www.postimees.ee/6931752/terviseameti-kriisistaabi-juht-eesti-on-ilmselt-suutnud-plahvatuslikku-nakatumist-valtida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T10:25:52+03:00"><meta itemprop="dateModified" content="2020-04-12T10:25:52+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6947813/teadlased-avastasid-koroonaviiruse-norkuse-mis-voib-holbustada-vaktsiini-loomist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rLBDPbrGv2UBKQONHVRssNSaXmg=/335x190/smart/nginx/o/2020/04/12/13051059t1h0385.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rLBDPbrGv2UBKQONHVRssNSaXmg=/335x190/smart/nginx/o/2020/04/12/13051059t1h0385.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://tervis.postimees.ee/6947813/teadlased-avastasid-koroonaviiruse-norkuse-mis-voib-holbustada-vaktsiini-loomist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased avastasid koroonaviiruse nõrkuse, mis võib hõlbustada vaktsiini loomist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6947813/teadlased-avastasid-koroonaviiruse-norkuse-mis-voib-holbustada-vaktsiini-loomist/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://tervis.postimees.ee/6947813/teadlased-avastasid-koroonaviiruse-norkuse-mis-voib-holbustada-vaktsiini-loomist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-10T23:55:57+03:00"><meta itemprop="dateModified" content="2020-04-12T08:53:12+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6947354/valga-vallavanem-tagastab-pahameelt-tekitanud-maasturi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sw91tWMiu-hdg_Z_CDQ1nAxgewY=/335x190/filters:focal(417x982:2587x2190)/nginx/o/2020/04/10/13050127t1h976e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sw91tWMiu-hdg_Z_CDQ1nAxgewY=/335x190/filters:focal(417x982:2587x2190)/nginx/o/2020/04/10/13050127t1h976e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6947354/valga-vallavanem-tagastab-pahameelt-tekitanud-maasturi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga vallavanem tagastab pahameelt tekitanud maasturi <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6947354/valga-vallavanem-tagastab-pahameelt-tekitanud-maasturi/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Lisatud volinike kommentaarid</div></a><a href="https://lounapostimees.postimees.ee/6947354/valga-vallavanem-tagastab-pahameelt-tekitanud-maasturi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-10T22:21:09+03:00"><meta itemprop="author" content="Kristina Kretova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6947340/emal-jai-maa-peal-veel-palju-asju-pooleli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/54zwCNvGiktQZfc-p0DhcK4Ctag=/685x410/filters:focal(294x302:1198x982)/nginx/o/2020/04/10/13050026t1h6f2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/54zwCNvGiktQZfc-p0DhcK4Ctag=/685x410/filters:focal(294x302:1198x982)/nginx/o/2020/04/10/13050026t1h6f2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>715</span></div></div><a href="https://leht.postimees.ee/6947340/emal-jai-maa-peal-veel-palju-asju-pooleli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Emal jäi maa peal veel palju asju pooleli...» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6947340/emal-jai-maa-peal-veel-palju-asju-pooleli/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6947340/emal-jai-maa-peal-veel-palju-asju-pooleli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T19:01:48+03:00"><meta itemprop="dateModified" content="2020-04-12T15:48:58+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6947507/teadlased-tootasid-valja-uue-covid-19-testi-mis-tuvastab-viirusega-nakatumise-esimesel-paeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ncYUMbUnZZN9Cr80GX6L0sWccpg=/335x190/filters:focal(70x146:4993x3328)/nginx/o/2020/04/11/13050367t1h3dcb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ncYUMbUnZZN9Cr80GX6L0sWccpg=/335x190/filters:focal(70x146:4993x3328)/nginx/o/2020/04/11/13050367t1h3dcb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6947507/teadlased-tootasid-valja-uue-covid-19-testi-mis-tuvastab-viirusega-nakatumise-esimesel-paeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased töötasid välja uue Covid-19 testi, mis tuvastab viirusega nakatumise esimesel päeval </span></a><a href="https://tervis.postimees.ee/6947507/teadlased-tootasid-valja-uue-covid-19-testi-mis-tuvastab-viirusega-nakatumise-esimesel-paeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T07:09:00+03:00"><meta itemprop="dateModified" content="2020-04-11T09:25:58+03:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6945465/eesti-talent-hoiatas-pandeemia-eest-kaks-aastast-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lq29Onq-92Uu_No7Tc-FpEaHtNs=/335x190/smart/nginx/o/2020/04/08/13046773t1hd106.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lq29Onq-92Uu_No7Tc-FpEaHtNs=/335x190/smart/nginx/o/2020/04/08/13046773t1hd106.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>363</span></div></div><a href="https://leht.postimees.ee/6945465/eesti-talent-hoiatas-pandeemia-eest-kaks-aastast-tagasi" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Eesti talent hoiatas pandeemia eest kaks aastast tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6945465/eesti-talent-hoiatas-pandeemia-eest-kaks-aastast-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6945465/eesti-talent-hoiatas-pandeemia-eest-kaks-aastast-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T04:39:19+03:00"><meta itemprop="dateModified" content="2020-04-12T15:04:18+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6947760/meedia-assange-sai-ecuadori-saatkonnas-kahe-poja-isaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iHjEB9IPlCCsx9ohdFbOXg1KBA8=/685x410/filters:focal(0x0:3844x2172)/nginx/o/2020/04/12/13051001t1h4a9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iHjEB9IPlCCsx9ohdFbOXg1KBA8=/685x410/filters:focal(0x0:3844x2172)/nginx/o/2020/04/12/13051001t1h4a9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://maailm.postimees.ee/6947760/meedia-assange-sai-ecuadori-saatkonnas-kahe-poja-isaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meedia: Assange sai Ecuadori saatkonnas kahe poja isaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6947760/meedia-assange-sai-ecuadori-saatkonnas-kahe-poja-isaks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6947760/meedia-assange-sai-ecuadori-saatkonnas-kahe-poja-isaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T13:15:37+03:00"><meta itemprop="dateModified" content="2020-04-10T18:46:21+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6947183/vene-perekond-elas-siberi-taigas-aastakumneid-kohtumata-kunagi-teiste-inimestega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DSAqd5E-YQSfVT4Km-m7Sj23Bdc=/335x190/filters:focal(255x99:1375x415)/nginx/o/2020/04/10/13049595t1h7e41.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DSAqd5E-YQSfVT4Km-m7Sj23Bdc=/335x190/filters:focal(255x99:1375x415)/nginx/o/2020/04/10/13049595t1h7e41.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://sobranna.postimees.ee/6947183/vene-perekond-elas-siberi-taigas-aastakumneid-kohtumata-kunagi-teiste-inimestega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">TÕELINE ISOLATSIOON &#10217; </span>Vene perekond elas Siberi taigas aastakümneid, kohtumata kunagi teiste inimestega <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6947183/vene-perekond-elas-siberi-taigas-aastakumneid-kohtumata-kunagi-teiste-inimestega/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sobranna.postimees.ee/6947183/vene-perekond-elas-siberi-taigas-aastakumneid-kohtumata-kunagi-teiste-inimestega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T20:31:41+03:00"><meta itemprop="dateModified" content="2020-04-12T01:00:26+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6947704/soome-hadaolukorra-varude-juht-pani-ebaonnestunud-hanke-tottu-ameti-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eeGLrRZZK4PsOgVYS_B69Q11xKQ=/335x190/smart/nginx/o/2020/04/11/13050667t1h4b93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eeGLrRZZK4PsOgVYS_B69Q11xKQ=/335x190/smart/nginx/o/2020/04/11/13050667t1h4b93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>228</span></div></div><a href="https://maailm.postimees.ee/6947704/soome-hadaolukorra-varude-juht-pani-ebaonnestunud-hanke-tottu-ameti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome hädaolukorra varude juht pani ebaõnnestunud hanke tõttu ameti maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6947704/soome-hadaolukorra-varude-juht-pani-ebaonnestunud-hanke-tottu-ameti-maha/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://maailm.postimees.ee/6947704/soome-hadaolukorra-varude-juht-pani-ebaonnestunud-hanke-tottu-ameti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T12:40:42+03:00"><meta itemprop="dateModified" content="2020-04-12T19:43:46+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/itaalia-teatas-ule-kolme-nadala-madalaimast-koroonasurmade-arvust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yc1yNGZY0YM0fD8HxdWJHT_S3Wc=/685x410/smart/nginx/o/2020/04/11/13050374t1h1460.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yc1yNGZY0YM0fD8HxdWJHT_S3Wc=/685x410/smart/nginx/o/2020/04/11/13050374t1h1460.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6930727/itaalia-teatas-ule-kolme-nadala-madalaimast-koroonasurmade-arvust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VÄLISBLOGI &#10217; </span>Itaalia teatas üle kolme nädala madalaimast koroonasurmade arvust <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/itaalia-teatas-ule-kolme-nadala-madalaimast-koroonasurmade-arvust/comments" class="list-article__comment section-font-color" itemprop="url">(70) </span></span></a><a href="https://maailm.postimees.ee/6930727/itaalia-teatas-ule-kolme-nadala-madalaimast-koroonasurmade-arvust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T10:50:11+03:00"><meta itemprop="dateModified" content="2020-04-12T10:50:11+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6947830/omniva-pakiautomaadid-rikke-tottu-ei-toota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kwzR-dZaJAFIFqa6X-VKPcmaMFk=/335x190/smart/nginx/o/2020/03/20/13018655t1h3ae9.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kwzR-dZaJAFIFqa6X-VKPcmaMFk=/335x190/smart/nginx/o/2020/03/20/13018655t1h3ae9.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>221</span></div></div><a href="https://majandus24.postimees.ee/6947830/omniva-pakiautomaadid-rikke-tottu-ei-toota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omniva pakiautomaadid rikke tõttu ei tööta <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6947830/omniva-pakiautomaadid-rikke-tottu-ei-toota/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6947830/omniva-pakiautomaadid-rikke-tottu-ei-toota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T03:27:14+03:00"><meta itemprop="dateModified" content="2020-04-12T15:05:22+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6947759/von-der-leyen-eakate-sotsiaalne-isolatsioon-voib-kesta-aasta-lopuni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GkvGlCVxTtNGRwUv3BSUmhEWyg8=/335x190/filters:focal(19x0:4734x2520)/nginx/o/2020/04/12/13050999t1hb2b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GkvGlCVxTtNGRwUv3BSUmhEWyg8=/335x190/filters:focal(19x0:4734x2520)/nginx/o/2020/04/12/13050999t1hb2b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://maailm.postimees.ee/6947759/von-der-leyen-eakate-sotsiaalne-isolatsioon-voib-kesta-aasta-lopuni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Von der Leyen: eakate sotsiaalne isolatsioon võib kesta aasta lõpuni <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6947759/von-der-leyen-eakate-sotsiaalne-isolatsioon-voib-kesta-aasta-lopuni/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://maailm.postimees.ee/6947759/von-der-leyen-eakate-sotsiaalne-isolatsioon-voib-kesta-aasta-lopuni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ulix91781c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vnfjne16ed" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T14:12:28+03:00"><meta itemprop="dateModified" content="2020-04-11T14:14:06+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6947538/kriminaalne-heategevus-itaalia-maffia-haarab-voimu-karantiinis-vaesunuid-abistades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/b8AJHkBM-yF-D2sEqedsN1zMd9s=/335x190/filters:focal(697x742:1715x1180)/nginx/o/2020/04/11/13050392t1h8fd8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/b8AJHkBM-yF-D2sEqedsN1zMd9s=/335x190/filters:focal(697x742:1715x1180)/nginx/o/2020/04/11/13050392t1h8fd8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://elu24.postimees.ee/6947538/kriminaalne-heategevus-itaalia-maffia-haarab-voimu-karantiinis-vaesunuid-abistades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriminaalne heategevus: Itaalia maffia haarab võimu karantiinis vaesunuid abistades <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6947538/kriminaalne-heategevus-itaalia-maffia-haarab-voimu-karantiinis-vaesunuid-abistades/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://elu24.postimees.ee/6947538/kriminaalne-heategevus-itaalia-maffia-haarab-voimu-karantiinis-vaesunuid-abistades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T08:47:53+03:00"><meta itemprop="dateModified" content="2020-04-12T19:03:45+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6945563/juri-gagarini-tutar-jelena-mu-isa-oli-fenomenaalselt-rahulik-ja-kosmosest-raakida-ei-armastanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LkUGVJPhTeUKplx5kdzuNsoSwHM=/335x190/filters:focal(959x515:2262x1352)/nginx/o/2020/04/10/13049367t1h0952.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LkUGVJPhTeUKplx5kdzuNsoSwHM=/335x190/filters:focal(959x515:2262x1352)/nginx/o/2020/04/10/13049367t1h0952.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://sobranna.postimees.ee/6945563/juri-gagarini-tutar-jelena-mu-isa-oli-fenomenaalselt-rahulik-ja-kosmosest-raakida-ei-armastanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">59 AASTAT KOSMOSELENNUST &#10217; </span>Juri Gagarini tütar Jelena: mu isa oli fenomenaalselt rahulik ja kosmosest rääkida ei armastanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6945563/juri-gagarini-tutar-jelena-mu-isa-oli-fenomenaalselt-rahulik-ja-kosmosest-raakida-ei-armastanud/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sobranna.postimees.ee/6945563/juri-gagarini-tutar-jelena-mu-isa-oli-fenomenaalselt-rahulik-ja-kosmosest-raakida-ei-armastanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T08:28:19+03:00"><meta itemprop="dateModified" content="2020-04-12T14:30:12+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6947773/koroonaviiruse-tottu-tabab-maailmakaubandust-suurem-langus-kui-finantskriisi-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LQ0dEZT5P-0tcf8mZhxC2ADVKxo=/685x410/smart/nginx/o/2020/02/04/12914105t1hca5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LQ0dEZT5P-0tcf8mZhxC2ADVKxo=/685x410/smart/nginx/o/2020/02/04/12914105t1hca5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6947773/koroonaviiruse-tottu-tabab-maailmakaubandust-suurem-langus-kui-finantskriisi-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviiruse tõttu tabab maailmakaubandust suurem langus kui finantskriisi ajal <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6947773/koroonaviiruse-tottu-tabab-maailmakaubandust-suurem-langus-kui-finantskriisi-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6947773/koroonaviiruse-tottu-tabab-maailmakaubandust-suurem-langus-kui-finantskriisi-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T15:37:57+03:00"><meta itemprop="dateModified" content="2020-04-10T13:16:48+03:00"><meta itemprop="author" content="Elis Vaiksaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6946545/krobedad-taidetud-kartulid-tuunikala-kodujuustutaidisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z9fKaDmIj1hXAtsaK4d8d_rYhJM=/335x190/filters:focal(322x168:938x529)/nginx/o/2020/04/10/13049362t1he96b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z9fKaDmIj1hXAtsaK4d8d_rYhJM=/335x190/filters:focal(322x168:938x529)/nginx/o/2020/04/10/13049362t1he96b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>199</span></div></div><a href="https://sobranna.postimees.ee/6946545/krobedad-taidetud-kartulid-tuunikala-kodujuustutaidisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">RETSEPT &#10217; </span>Krõbedad täidetud kartulid tuunikala-kodujuustutäidisega </span></a><a href="https://sobranna.postimees.ee/6946545/krobedad-taidetud-kartulid-tuunikala-kodujuustutaidisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-10T22:15:07+03:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6947337/ohtlik-kaitumine-juhised-pole-koigile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZrkIqqW2u3O1TljnVvBDteHdftk=/335x190/filters:focal(451x320:466x335)/nginx/o/2020/04/10/13050021t1h1465.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZrkIqqW2u3O1TljnVvBDteHdftk=/335x190/filters:focal(451x320:466x335)/nginx/o/2020/04/10/13050021t1h1465.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://leht.postimees.ee/6947337/ohtlik-kaitumine-juhised-pole-koigile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohtlik käitumine. Juhised pole kõigile <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6947337/ohtlik-kaitumine-juhised-pole-koigile/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6947337/ohtlik-kaitumine-juhised-pole-koigile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T11:00:00+03:00"><meta itemprop="dateModified" content="2020-04-04T14:21:56+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6934155/tuhat-tervist-kuidas-mojutab-toitumiskavade-jalgimine-eestlaste-soomisharjumusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q2YzVkzZe9FooASXU-o239KIOMY=/685x410/smart/nginx/o/2018/09/27/11449430t1hc82b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/q2YzVkzZe9FooASXU-o239KIOMY=/685x410/smart/nginx/o/2018/09/27/11449430t1hc82b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6934155/tuhat-tervist-kuidas-mojutab-toitumiskavade-jalgimine-eestlaste-soomisharjumusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Tuhat tervist»: kuidas mõjutab toitumiskavade jälgimine eestlaste söömisharjumusi? </span></a><a href="https://tervis.postimees.ee/6934155/tuhat-tervist-kuidas-mojutab-toitumiskavade-jalgimine-eestlaste-soomisharjumusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T15:22:37+03:00"><meta itemprop="dateModified" content="2020-04-12T15:22:37+03:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6947958/ameerikas-puhastatakse-taaskasutamiseks-tuhandeid-maske-paevas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xrkETdhxLB8c_6tOraSoo500bHs=/335x190/smart/nginx/o/2020/04/12/13051444t1h4afc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xrkETdhxLB8c_6tOraSoo500bHs=/335x190/smart/nginx/o/2020/04/12/13051444t1h4afc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tervis.postimees.ee/6947958/ameerikas-puhastatakse-taaskasutamiseks-tuhandeid-maske-paevas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameerikas puhastatakse taaskasutamiseks tuhandeid maske päevas </span></a><a href="https://tervis.postimees.ee/6947958/ameerikas-puhastatakse-taaskasutamiseks-tuhandeid-maske-paevas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T14:25:00+03:00"><meta itemprop="dateModified" content="2020-04-12T15:47:50+03:00"><meta itemprop="author" content="Kuulo Kutsar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6947943/kuulo-kutsar-mask-kas-kanda-voi-mitte-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3BxVYDCpIgGp9yRUZ2O6iuh7zOk=/335x190/smart/nginx/o/2020/04/12/13051397t1hafeb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3BxVYDCpIgGp9yRUZ2O6iuh7zOk=/335x190/smart/nginx/o/2020/04/12/13051397t1hafeb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6947943/kuulo-kutsar-mask-kas-kanda-voi-mitte-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulo Kutsar: Mask – kas kanda või mitte kanda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6947943/kuulo-kutsar-mask-kas-kanda-voi-mitte-kanda/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://parnu.postimees.ee/6947943/kuulo-kutsar-mask-kas-kanda-voi-mitte-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T14:00:19+03:00"><meta itemprop="dateModified" content="2020-04-12T15:48:59+03:00"><meta itemprop="author" content="Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6947912/tartumaal-kevadist-silmailu-pakkuv-nartsissivali-puhkes-taas-oide" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MJV3tNstMsx6npERlKRPMLlGKc8=/685x410/filters:focal(220x676:3593x2585)/nginx/o/2020/04/12/13051388t1h9b67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MJV3tNstMsx6npERlKRPMLlGKc8=/685x410/filters:focal(220x676:3593x2585)/nginx/o/2020/04/12/13051388t1h9b67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>672</span></div></div><a href="https://tartu.postimees.ee/6947912/tartumaal-kevadist-silmailu-pakkuv-nartsissivali-puhkes-taas-oide" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Fotod &#10217; </span>Tartumaal kevadist silmailu pakkuv nartsissiväli puhkes taas õide <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6947912/tartumaal-kevadist-silmailu-pakkuv-nartsissivali-puhkes-taas-oide/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6947912/tartumaal-kevadist-silmailu-pakkuv-nartsissivali-puhkes-taas-oide" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T00:01:48+03:00"><meta itemprop="dateModified" content="2020-04-12T12:05:41+03:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6947277/omanik-eitab-hoonete-ohtlikkust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FmAIh0AJuIKYLLXJdQR6mf3apbU=/335x190/smart/nginx/o/2020/04/10/13049833t1hb118.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FmAIh0AJuIKYLLXJdQR6mf3apbU=/335x190/smart/nginx/o/2020/04/10/13049833t1hb118.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://leht.postimees.ee/6947277/omanik-eitab-hoonete-ohtlikkust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omanik eitab hoonete ohtlikkust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6947277/omanik-eitab-hoonete-ohtlikkust/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6947277/omanik-eitab-hoonete-ohtlikkust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T07:55:08+03:00"><meta itemprop="dateModified" content="2020-04-12T07:55:08+03:00"><meta itemprop="author" content="Pärtel Relve"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://60pluss.postimees.ee/6946108/meie-sooltes-elab-ule-tuhande-liigi-baktereid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A5AmEkhQaUSfqHEglTQzw3py_9U=/335x190/smart/nginx/o/2020/04/09/13047771t1hb99f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/A5AmEkhQaUSfqHEglTQzw3py_9U=/335x190/smart/nginx/o/2020/04/09/13047771t1hb99f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://60pluss.postimees.ee/6946108/meie-sooltes-elab-ule-tuhande-liigi-baktereid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meie sooltes elab üle tuhande liigi baktereid </span></a><a href="https://60pluss.postimees.ee/6946108/meie-sooltes-elab-ule-tuhande-liigi-baktereid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ptciyxp6re" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3r0heogsis" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T14:54:57+03:00"><meta itemprop="dateModified" content="2020-04-12T00:52:48+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6947579/ingrid-teinemaa-apteekide-maskidest-on-inimestele-kasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5KzNDKNAd9soWCVRMrPEqejww_4=/335x190/smart/nginx/o/2020/04/11/13050433t1h4adf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5KzNDKNAd9soWCVRMrPEqejww_4=/335x190/smart/nginx/o/2020/04/11/13050433t1h4adf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/6947579/ingrid-teinemaa-apteekide-maskidest-on-inimestele-kasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ingrid Teinemaa: apteekide maskidest on inimestele kasu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6947579/ingrid-teinemaa-apteekide-maskidest-on-inimestele-kasu/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.postimees.ee/6947579/ingrid-teinemaa-apteekide-maskidest-on-inimestele-kasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T16:03:03+03:00"><meta itemprop="dateModified" content="2020-04-12T16:03:03+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6948001/kevad-paneb-end-ootele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NUmTnNUDn8X-T80yUOba7n7xQjI=/335x190/smart/nginx/o/2012/04/22/1067800t1h3633.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NUmTnNUDn8X-T80yUOba7n7xQjI=/335x190/smart/nginx/o/2012/04/22/1067800t1h3633.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ilmajaam.postimees.ee/6948001/kevad-paneb-end-ootele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kevad paneb end ootele <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6948001/kevad-paneb-end-ootele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ilmajaam.postimees.ee/6948001/kevad-paneb-end-ootele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T11:41:34+03:00"><meta itemprop="dateModified" content="2020-04-12T13:23:16+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6947849/internetis-levib-uus-jabur-valjakutse-millest-votavad-osa-vaid-julgemad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8CrQeSaPtL7X1Eb1he2_l1PyGYw=/685x410/smart/nginx/o/2020/04/12/13051093t1hf100.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8CrQeSaPtL7X1Eb1he2_l1PyGYw=/685x410/smart/nginx/o/2020/04/12/13051093t1hf100.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6947849/internetis-levib-uus-jabur-valjakutse-millest-votavad-osa-vaid-julgemad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">KARANTIINIAJA TREND &#10217; </span>Internetis levib uus jabur väljakutse, millest võtavad osa vaid julgemad </span></a><a href="https://elu24.postimees.ee/6947849/internetis-levib-uus-jabur-valjakutse-millest-votavad-osa-vaid-julgemad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T12:04:42+03:00"><meta itemprop="dateModified" content="2020-04-11T12:04:42+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6947495/piltuudis-eriolukord-tekitas-paide-espaki-ukse-taha-pika-jarjekorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3okgxoY17OGVX7DJvZ6iqvMBmBs=/335x190/smart/nginx/o/2020/04/11/13050354t1he426.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3okgxoY17OGVX7DJvZ6iqvMBmBs=/335x190/smart/nginx/o/2020/04/11/13050354t1he426.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6947495/piltuudis-eriolukord-tekitas-paide-espaki-ukse-taha-pika-jarjekorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILTUUDIS: eriolukord tekitas Paide Espaki ukse taha pika järjekorra <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6947495/piltuudis-eriolukord-tekitas-paide-espaki-ukse-taha-pika-jarjekorra/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://jarvateataja.postimees.ee/6947495/piltuudis-eriolukord-tekitas-paide-espaki-ukse-taha-pika-jarjekorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T10:23:31+03:00"><meta itemprop="dateModified" content="2020-04-11T10:25:29+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6947434/neli-aafriklast-uritas-ule-narva-joe-eestisse-ujuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tflxP8GFJIob-XdA79G3CGq3gJo=/335x190/filters:focal(1218x200:4151x1932)/nginx/o/2019/06/06/12235217t1h5e99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tflxP8GFJIob-XdA79G3CGq3gJo=/335x190/filters:focal(1218x200:4151x1932)/nginx/o/2019/06/06/12235217t1h5e99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/6947434/neli-aafriklast-uritas-ule-narva-joe-eestisse-ujuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neli aafriklast üritas üle Narva jõe Eestisse ujuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6947434/neli-aafriklast-uritas-ule-narva-joe-eestisse-ujuda/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6947434/neli-aafriklast-uritas-ule-narva-joe-eestisse-ujuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T12:30:49+03:00"><meta itemprop="dateModified" content="2020-04-11T12:28:19+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6947324/soome-teadlased-tegid-kindlaks-et-koroonaviiruse-osakesed-pusivad-ohus-arvatust-kauem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-N33V0s-VLSqAZ_b28y4gh7lB04=/685x410/filters:focal(1492x1920:5245x3713)/nginx/o/2020/04/11/13050281t1h7f59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-N33V0s-VLSqAZ_b28y4gh7lB04=/685x410/filters:focal(1492x1920:5245x3713)/nginx/o/2020/04/11/13050281t1h7f59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>265</span></div></div><a href="https://tervis.postimees.ee/6947324/soome-teadlased-tegid-kindlaks-et-koroonaviiruse-osakesed-pusivad-ohus-arvatust-kauem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome teadlased tegid kindlaks, et koroonaviiruse osakesed püsivad õhus arvatust kauem <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6947324/soome-teadlased-tegid-kindlaks-et-koroonaviiruse-osakesed-pusivad-ohus-arvatust-kauem/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tervis.postimees.ee/6947324/soome-teadlased-tegid-kindlaks-et-koroonaviiruse-osakesed-pusivad-ohus-arvatust-kauem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-10T23:59:00+03:00"><meta itemprop="dateModified" content="2020-04-11T09:35:35+03:00"><meta itemprop="author" content="Britt Rosen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6946515/lihavotteks-jaanirannalt-kupseta-mermeri-horku-kohupiimakooki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9gm1UnzXLtqGjmveXL6vOiVVwYE=/335x190/smart/nginx/o/2020/04/09/13048367t1h0cab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9gm1UnzXLtqGjmveXL6vOiVVwYE=/335x190/smart/nginx/o/2020/04/09/13048367t1h0cab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://leht.postimees.ee/6946515/lihavotteks-jaanirannalt-kupseta-mermeri-horku-kohupiimakooki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihavõtteks Jaanirannalt: küpseta MerMeri hõrku kohupiimakooki <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6946515/lihavotteks-jaanirannalt-kupseta-mermeri-horku-kohupiimakooki/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6946515/lihavotteks-jaanirannalt-kupseta-mermeri-horku-kohupiimakooki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-10T21:33:41+03:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6947321/uks-venemaa-suurimaid-viirusekoldeid-asub-soome-ugri-provintsis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/d6Zz35g2CjDrjHTG9lzFJ8MaT6w=/335x190/smart/nginx/o/2020/04/10/13049980t1hb156.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/d6Zz35g2CjDrjHTG9lzFJ8MaT6w=/335x190/smart/nginx/o/2020/04/10/13049980t1hb156.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6947321/uks-venemaa-suurimaid-viirusekoldeid-asub-soome-ugri-provintsis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üks Venemaa suurimaid viirusekoldeid asub soome-ugri provintsis </span></a><a href="https://leht.postimees.ee/6947321/uks-venemaa-suurimaid-viirusekoldeid-asub-soome-ugri-provintsis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T20:49:01+03:00"><meta itemprop="dateModified" content="2020-04-11T20:49:01+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6947698/johnny-deppi-18-aastane-poeg-jack-on-nagu-isa-suust-kukkunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ARewM4tEg-HB59sXbsBc0Lw1sio=/685x410/filters:focal(561x42:811x490)/nginx/o/2020/04/11/13050694t1h9a6e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ARewM4tEg-HB59sXbsBc0Lw1sio=/685x410/filters:focal(561x42:811x490)/nginx/o/2020/04/11/13050694t1h9a6e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6947698/johnny-deppi-18-aastane-poeg-jack-on-nagu-isa-suust-kukkunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ENNE JA NÜÜD &#10217; </span>Johnny Deppi 18-aastane poeg Jack on nagu isa suust kukkunud </span></a><a href="https://elu24.postimees.ee/6947698/johnny-deppi-18-aastane-poeg-jack-on-nagu-isa-suust-kukkunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T16:20:09+03:00"><meta itemprop="dateModified" content="2020-04-11T16:24:08+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6947612/briti-suurim-pere-vottis-koroonahirmu-kiuste-vastu-uue-ilmakodaniku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/19C7J-PmR_Iz4Wqo_s4o5hKkE5E=/335x190/smart/nginx/o/2020/04/11/13050499t1hd119.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/19C7J-PmR_Iz4Wqo_s4o5hKkE5E=/335x190/smart/nginx/o/2020/04/11/13050499t1hd119.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://elu24.postimees.ee/6947612/briti-suurim-pere-vottis-koroonahirmu-kiuste-vastu-uue-ilmakodaniku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">USKUMATULT LASTERIKAS &#10217; </span>Briti suurim pere võttis koroonahirmu kiuste vastu uue ilmakodaniku </span></a><a href="https://elu24.postimees.ee/6947612/briti-suurim-pere-vottis-koroonahirmu-kiuste-vastu-uue-ilmakodaniku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T23:15:27+03:00"><meta itemprop="dateModified" content="2020-04-12T00:59:28+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6947743/rootsi-peaminister-me-ei-olnud-pandeemiaks-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tTTcILzSHJPWOthmV0sFg0W80PI=/335x190/smart/nginx/o/2020/04/11/13050784t1h4709.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tTTcILzSHJPWOthmV0sFg0W80PI=/335x190/smart/nginx/o/2020/04/11/13050784t1h4709.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>305</span></div></div><a href="https://maailm.postimees.ee/6947743/rootsi-peaminister-me-ei-olnud-pandeemiaks-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi peaminister: me ei olnud pandeemiaks valmis <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6947743/rootsi-peaminister-me-ei-olnud-pandeemiaks-valmis/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6947743/rootsi-peaminister-me-ei-olnud-pandeemiaks-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-14hyiqmvq3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-thd085mcrd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T11:11:38+03:00"><meta itemprop="dateModified" content="2020-04-12T00:56:03+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6947467/ministeerium-sotsiaalsusteemi-jaoks-kriis-alles-algab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P_gSsCJVmYEcM91U4BT8MMhybnE=/335x190/smart/nginx/o/2020/03/26/13027989t1h1e2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/P_gSsCJVmYEcM91U4BT8MMhybnE=/335x190/smart/nginx/o/2020/03/26/13027989t1h1e2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6947467/ministeerium-sotsiaalsusteemi-jaoks-kriis-alles-algab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Video ja blogi &#10217; </span>Ministeerium: sotsiaalsüsteemi jaoks kriis alles algab <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6947467/ministeerium-sotsiaalsusteemi-jaoks-kriis-alles-algab/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6947467/ministeerium-sotsiaalsusteemi-jaoks-kriis-alles-algab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T18:43:25+03:00"><meta itemprop="dateModified" content="2020-04-11T18:44:39+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6947652/seeliku-alt-pildistamise-kriminaalseks-muutnud-seadus-on-aastaga-trellide-taha-saatnud-neli-meest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gPXC7jZ63kcR4YNcRytbeMjCvhA=/335x190/filters:focal(537x722:998x1618)/nginx/o/2020/04/11/13050582t1h1230.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gPXC7jZ63kcR4YNcRytbeMjCvhA=/335x190/filters:focal(537x722:998x1618)/nginx/o/2020/04/11/13050582t1h1230.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6947652/seeliku-alt-pildistamise-kriminaalseks-muutnud-seadus-on-aastaga-trellide-taha-saatnud-neli-meest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seeliku alt pildistamise kriminaalseks muutnud seadus on aastaga trellide taha saatnud neli meest </span></a><a href="https://elu24.postimees.ee/6947652/seeliku-alt-pildistamise-kriminaalseks-muutnud-seadus-on-aastaga-trellide-taha-saatnud-neli-meest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T09:19:36+03:00"><meta itemprop="dateModified" content="2020-04-12T09:19:36+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6947793/pohja-korea-argitab-rakendama-rangemaid-viirusevastasid-meetmeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4scLZ2AsrQ4mCi_th61ZMKWHkTo=/685x410/smart/nginx/o/2020/04/12/13051025t1hf993.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4scLZ2AsrQ4mCi_th61ZMKWHkTo=/685x410/smart/nginx/o/2020/04/12/13051025t1hf993.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6947793/pohja-korea-argitab-rakendama-rangemaid-viirusevastasid-meetmeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea ärgitab rakendama rangemaid viirusevastasid meetmeid </span></a><a href="https://maailm.postimees.ee/6947793/pohja-korea-argitab-rakendama-rangemaid-viirusevastasid-meetmeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T16:18:12+03:00"><meta itemprop="dateModified" content="2020-04-12T08:18:22+03:00"><meta itemprop="author" content="Erik Aru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6947607/homne-elektri-borsihind-on-ajaloo-madalaim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0IsyAJ7-g6gpL67P1g2ndidWGEU=/335x190/smart/nginx/o/2020/01/08/12859370t1he4c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0IsyAJ7-g6gpL67P1g2ndidWGEU=/335x190/smart/nginx/o/2020/01/08/12859370t1he4c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://majandus24.postimees.ee/6947607/homne-elektri-borsihind-on-ajaloo-madalaim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homne elektri börsihind on ajaloo madalaim <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6947607/homne-elektri-borsihind-on-ajaloo-madalaim/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6947607/homne-elektri-borsihind-on-ajaloo-madalaim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T12:52:44+03:00"><meta itemprop="dateModified" content="2020-04-12T14:47:20+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6947520/tartumaalt-rannust-leiti-torkehaavaga-mehe-surnukeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TUpNud-kVLBx5gXkobJW7TdUNck=/335x190/smart/nginx/o/2020/04/11/13050574t1h8040.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TUpNud-kVLBx5gXkobJW7TdUNck=/335x190/smart/nginx/o/2020/04/11/13050574t1h8040.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://tartu.postimees.ee/6947520/tartumaalt-rannust-leiti-torkehaavaga-mehe-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaalt Rannust leiti torkehaavaga mehe surnukeha <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6947520/tartumaalt-rannust-leiti-torkehaavaga-mehe-surnukeha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6947520/tartumaalt-rannust-leiti-torkehaavaga-mehe-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T10:47:31+03:00"><meta itemprop="dateModified" content="2020-04-11T11:08:18+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6947447/nublu-tuli-valja-varske-loo-ja-eriti-johkra-eelarvega-muusikavideoga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Agg_fScVJd__7ZBrHKMjSsFLDrw=/685x410/filters:focal(2440x873:2852x1764)/nginx/o/2019/10/30/12700391t1h316f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Agg_fScVJd__7ZBrHKMjSsFLDrw=/685x410/filters:focal(2440x873:2852x1764)/nginx/o/2019/10/30/12700391t1h316f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://elu24.postimees.ee/6947447/nublu-tuli-valja-varske-loo-ja-eriti-johkra-eelarvega-muusikavideoga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">UUS LAUL &#10217; </span>Nublu tuli välja värske loo ja eriti «jõhkra eelarvega muusikavideoga» </span></a><a href="https://elu24.postimees.ee/6947447/nublu-tuli-valja-varske-loo-ja-eriti-johkra-eelarvega-muusikavideoga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T13:02:00+03:00"><meta itemprop="dateModified" content="2020-04-12T12:39:43+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6947884/palju-onne-argo-aadli-kuidas-saab-kuulus-naitleja-hakkama-spordis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8iS8OXcs3l3G3j6B72qzA51CPbI=/335x190/filters:focal(787x227:3237x1535)/nginx/o/2020/03/03/12984464t1h3c27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8iS8OXcs3l3G3j6B72qzA51CPbI=/335x190/filters:focal(787x227:3237x1535)/nginx/o/2020/03/03/12984464t1h3c27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>485</span></div></div><a href="https://sport.postimees.ee/6947884/palju-onne-argo-aadli-kuidas-saab-kuulus-naitleja-hakkama-spordis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIDEOD &#10217; </span>Palju õnne, Argo Aadli! Kuidas saab kuulus näitleja hakkama spordis? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6947884/palju-onne-argo-aadli-kuidas-saab-kuulus-naitleja-hakkama-spordis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6947884/palju-onne-argo-aadli-kuidas-saab-kuulus-naitleja-hakkama-spordis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T13:59:11+03:00"><meta itemprop="dateModified" content="2020-04-12T14:01:37+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6947940/houston-rocketsi-miljardarist-omanik-koondas-45-000-inimest-nende-enda-huvanguks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SC2ZgYBJh0v3DS3Jo8ct8J2eTKM=/335x190/smart/nginx/o/2020/02/12/12936376t1h314b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SC2ZgYBJh0v3DS3Jo8ct8J2eTKM=/335x190/smart/nginx/o/2020/02/12/12936376t1h314b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://majandus24.postimees.ee/6947940/houston-rocketsi-miljardarist-omanik-koondas-45-000-inimest-nende-enda-huvanguks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Houston Rocketsi miljardärist omanik koondas 45 000 inimest «nende enda hüvanguks» </span></a><a href="https://majandus24.postimees.ee/6947940/houston-rocketsi-miljardarist-omanik-koondas-45-000-inimest-nende-enda-huvanguks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T19:05:00+03:00"><meta itemprop="dateModified" content="2020-04-12T09:41:03+03:00"><meta itemprop="author" content="Jaane Tomps"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://eestimuusika.elu24.ee/6946533/inger-toi-veebikontsertide-sarja-eesti-muusika-live-lavale-tundeid-ja-emotsioone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/m7jBSplCWVIc_g_9ttgt5IoUceo=/685x410/smart/nginx/o/2020/04/11/13050772t1h8d88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/m7jBSplCWVIc_g_9ttgt5IoUceo=/685x410/smart/nginx/o/2020/04/11/13050772t1h8d88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://eestimuusika.elu24.ee" class="list-article__section-label slab">Eesti Muusika</a></div><a href="https://eestimuusika.elu24.ee/6946533/inger-toi-veebikontsertide-sarja-eesti-muusika-live-lavale-tundeid-ja-emotsioone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VAATA JÄRELE &#10217; </span>Inger tõi veebikontsertide sarja «Eesti Muusika LIVE!» lavale tundeid ja emotsioone </span></a><a href="https://eestimuusika.elu24.ee/6946533/inger-toi-veebikontsertide-sarja-eesti-muusika-live-lavale-tundeid-ja-emotsioone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-10T19:24:20+03:00"><meta itemprop="dateModified" content="2020-04-11T13:23:29+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6947279/perearst-karmen-joller-tatilappide-valesti-kandmine-on-kordades-ohtlikum-kui-mittekandmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N1HcBOeDkGx1m1QygrdInCDFq2E=/335x190/filters:focal(488x74:1305x671)/nginx/o/2020/03/20/13018587t1h8d36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/N1HcBOeDkGx1m1QygrdInCDFq2E=/335x190/filters:focal(488x74:1305x671)/nginx/o/2020/03/20/13018587t1h8d36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/6947279/perearst-karmen-joller-tatilappide-valesti-kandmine-on-kordades-ohtlikum-kui-mittekandmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearst Karmen Joller: «tatilappide» valesti kandmine on kordades ohtlikum kui mittekandmine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6947279/perearst-karmen-joller-tatilappide-valesti-kandmine-on-kordades-ohtlikum-kui-mittekandmine/comments" class="list-article__comment section-font-color" itemprop="url">(63) </span></span></a><a href="https://www.postimees.ee/6947279/perearst-karmen-joller-tatilappide-valesti-kandmine-on-kordades-ohtlikum-kui-mittekandmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T13:58:26+03:00"><meta itemprop="dateModified" content="2020-04-12T13:58:26+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6947885/valismaised-ilmaportaalid-ennustavad-millal-saabub-lopuks-kevadsoe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lRIjQF6cgX0ZB5vSZ10Gbc8YU0M=/335x190/smart/nginx/o/2020/04/06/13043136t1h48a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lRIjQF6cgX0ZB5vSZ10Gbc8YU0M=/335x190/smart/nginx/o/2020/04/06/13043136t1h48a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6947885/valismaised-ilmaportaalid-ennustavad-millal-saabub-lopuks-kevadsoe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välismaised ilmaportaalid ennustavad: millal saabub lõpuks kevadsoe? </span></a><a href="https://jarvateataja.postimees.ee/6947885/valismaised-ilmaportaalid-ennustavad-millal-saabub-lopuks-kevadsoe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d5a55wecmf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f683b4x3d3" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/R37eoNG9PnjBDkZrcxJKUQwXb9A=/60x60/smart/nginx/o/2017/06/19/6799595t1h8871.jpg" data-lazy-src-x2="//f10.pmo.ee/bKhkibYik9hrOvNR-OUgD3e_fIc=/120x120/smart/nginx/o/2017/06/19/6799595t1h8871.jpg"><p class="site-footer__author-name">Kadri Kuulpak</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kadri.kuulpak@postimees.ee">kadri.kuulpak@postimees.ee</a><p>666 2212</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-ad700d93a74f67d387b4.js" async></script></body></html>