<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/FTXm2-i_bHcpiFF5QdvZ34ZHQVs=/16x16/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/f5YCMe3EpSnwcRipEWvTqso8iBs=/32x32/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Q8lIMqalNLomEHlCpkZaCFBPsho=/192x192/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/60kheiXQl_-yr5_iZkp69D1XuAo=/256x256/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/2hSaUxfWKth7EgjnJjXs7DYtzLA=/180x180/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/z_CDKCO0Sv2mWCMeXjRzfGxFHGI=/1200x630/smart/nginx/o/2019/11/19/12750711t1hca6e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/z_CDKCO0Sv2mWCMeXjRzfGxFHGI=/1200x630/smart/nginx/o/2019/11/19/12750711t1hca6e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tänasel Bingo loto loosimisel võideti jackpot üle 373 000 euro"><meta property="twitter:title" content="Tänasel Bingo loto loosimisel võideti jackpot üle 373 000 euro"><meta property="og:url" content="https://www.postimees.ee/6978365/tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro"><meta property="twitter:url" content="https://www.postimees.ee/6978365/tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Telesaates «Suur lotokolmapäev» loositi täna välja Bingo loto jackpot summas 373 719 eurot."><meta property="twitter:description" content="Telesaates «Suur lotokolmapäev» loositi täna välja Bingo loto jackpot summas 373 719 eurot."><meta property="og:type" content="article"><meta property="article:section" content="Eesti"><meta property="article:tag" content="eesti loto"><meta property="article:tag" content="Tallinn"><meta property="article:tag" content="vikinglotto"><meta name="article:published_time" content="2020-05-20T22:57:35+03:00"><meta name="article:modified_time" content="2020-05-20T22:57:35+03:00"><meta name="description" content="Telesaates «Suur lotokolmapäev» loositi täna välja Bingo loto jackpot summas 373 719 eurot."><meta name="keywords" content="eesti loto, Tallinn, vikinglotto"><link rel="canonical" href="https://www.postimees.ee/6978365/tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>Tänasel Bingo loto loosimisel võideti jackpot üle 373 000 euro - Eesti - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-c6aed5bd23af15fdad0e.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-81 article-6978365"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.postimees.ee/search">N, 21.05.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/09776f13f7cbcd9325bbfb0625bd2a7a.svg" height="50" width="368" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/6972014/riigikontroll-valitsus-lasi-headel-aegadel-eelarve-200-miljoni-euroga-miinusesse" class="quote__text">Eksperdid kordasid aastaid mantrana, et headel aegadel tuleb koguda kriisiaastateks. Paraku viisid valitsuse prognoosimisvead ja kulutamisvajadus hoopis reservide sulamiseni. </a><a href="https://majandus24.postimees.ee/6972014/riigikontroll-valitsus-lasi-headel-aegadel-eelarve-200-miljoni-euroga-miinusesse" class="quote__author section-border-color"><span class="slab section-font-color">Riigikontrolör Janar Holm</span></a></div><a href="https://majandus24.postimees.ee/6972014/riigikontroll-valitsus-lasi-headel-aegadel-eelarve-200-miljoni-euroga-miinusesse" class="quote__image"><img src="//f12.pmo.ee/B9FaqbQvrCiBFHXftOxRTf6vtyc=/72x72/filters:focal(487x744:892x863)/nginx/o/2020/05/13/13100112t1h1c7e.jpg" srcset="//f12.pmo.ee/B9FaqbQvrCiBFHXftOxRTf6vtyc=/72x72/filters:focal(487x744:892x863)/nginx/o/2020/05/13/13100112t1h1c7e.jpg, //f12.pmo.ee/epFYynXMjv7i9NGuJgzQoYY6Cmg=/144x144/filters:focal(487x744:892x863)/nginx/o/2020/05/13/13100112t1h1c7e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="81" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/09776f13f7cbcd9325bbfb0625bd2a7a.svg" height="45" width="331" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" class="menu-item section-font-color menu-item--active">Eesti</a></div><div><a href="https://www.postimees.ee/section/128" target="_self" class="menu-item">Krimi</a></div><div><a href="https://www.postimees.ee/section/253" target="_self" class="menu-item">Tallinn</a></div><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Tartu</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">Pärnu</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://setomaa.postimees.ee" target="_self" class="menu-item">Seto</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item">Järva</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://digileht.postimees.ee/" target="_self" class="menu-item">PDF</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding onclick="paywallScript()" eager></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6978365"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/122">Eesti</a></li><li class="breadcrumb-item">Tänasel Bingo loto loosimisel võideti jackpot üle 373 000 euro</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6978365/tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6978365" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">94</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%A4nasel%20Bingo%20loto%20loosimisel%20v%C3%B5ideti%20jackpot%20%C3%BCle%20373%20000%20euro&url=https://www.postimees.ee/6978365/tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6978365"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://www.postimees.ee/6978365/tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6978365&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://www.postimees.ee/6978365/tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%A4nasel%20Bingo%20loto%20loosimisel%20v%C3%B5ideti%20jackpot%20%C3%BCle%20373%20000%20euro&url=https://www.postimees.ee/6978365/tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6978365"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tänasel Bingo loto loosimisel võideti jackpot üle 373 000 euro&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6978365/tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro%3Futm_source%3Demail%26utm_content%3D6978365" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/6978365/tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-20T22:57:35+03:00">20. mai 2020, 22:57</span></div><h1 class="article-headline" itemprop="headline name">Tänasel Bingo loto loosimisel võideti jackpot üle 373 000 euro</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/144584" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/r0OoBysoC8HY9gC_1X4isquVKL4=/40x40/smart/nginx/o/2020/01/13/12869520t1h78ac.jpg" srcset="//f12.pmo.ee/r0OoBysoC8HY9gC_1X4isquVKL4=/40x40/smart/nginx/o/2020/01/13/12869520t1h78ac.jpg, //f12.pmo.ee/m_-hLEXmKLih0pQrJ_NIpqSo2U8=/80x80/smart/nginx/o/2020/01/13/12869520t1h78ac.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Brita-Maria Alas</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/N0f6H9cZk3NJIIq9K8yMTdInk8A=/1370x820/smart/nginx/o/2019/11/19/12750711t1hca6e.jpg"><figure-fullscreen eager :image-id="12750711" image-url="//f8.pmo.ee/PtxtQ63y6ZPWdMnnW5ZGaMJac_k=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/19/12750711t1hca6e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12750711)" src="//f8.pmo.ee/N0f6H9cZk3NJIIq9K8yMTdInk8A=/1370x820/smart/nginx/o/2019/11/19/12750711t1hca6e.jpg" srcset="//f8.pmo.ee/N0f6H9cZk3NJIIq9K8yMTdInk8A=/1370x820/smart/nginx/o/2019/11/19/12750711t1hca6e.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Tairo Lutter</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><span style="font-weight: 400;">Telesaates «</span><span style="font-weight: 400;">Suur lotokolmapäev</span><span style="font-weight: 400;">»</span><span style="font-weight: 400;"> loositi täna välja Bingo loto jackpot summas 373 719 eurot. </span></p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-ihwys0bxg3" :preview-length="0" eager video-id="288453" video-stream-type="VOD" video-headline="6978365 Tänasel Bingo loto loosimisel võideti jackpot üle 373 000 euro" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/678aa8c8a1858d301e36aece31905dd1.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:288453,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6978365-tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro&quot;,&quot;headline&quot;:&quot;6978365 Tänasel Bingo loto loosimisel võideti jackpot üle 373 000 euro&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-20T22:57:35+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-20T22:59:19+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/678aa8c8a1858d301e36aece31905dd1.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-874a1dytu2" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ntog501a6x" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s7r0g25op1" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ühe mänguväljaga pliks-plaks võidupilet on ostetud Tartus asuvast Zeppelini Maximast. </p></div><div class="article-body__item article-body__item--htmlElement"><p>See on kolmas sel aastal võidetud Bingo loto jackpot. Eelmine peavõit loositi välja kuus nädalat tagasi 8. aprillil, kui rekordilised 907 000 eurot võitis noor Tallinnas elav naine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Täna loositi välja ka Vikinglotto jackpot, mis jagunes ühe Taani ja ühe Norra mängija vahel, tuues neile mõlemale võidusummana 15 357 112,70 eurot. Eestis võideti kohalik 5+1 taseme võit – internetist pileti ostnud mängija võidusummaks oli 58 381,80 eurot. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Selle aasta esimese nelja kuuga maksis Eesti Loto riigile hasartmängumaksuna spordi, kultuuri, teaduse, hariduse, meditsiini ja muude valdkondade toetuseks ligi 4,5 miljonit eurot. Võitudena maksis Eesti Loto samal perioodil välja üle 11,1 miljoni euro, sealhulgas 1,6 miljoni ulatuses kiirloterii võite.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6978365/tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6978365" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">94</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%A4nasel%20Bingo%20loto%20loosimisel%20v%C3%B5ideti%20jackpot%20%C3%BCle%20373%20000%20euro&url=https://www.postimees.ee/6978365/tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6978365"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://www.postimees.ee/6978365/tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6978365&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://www.postimees.ee/6978365/tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%A4nasel%20Bingo%20loto%20loosimisel%20v%C3%B5ideti%20jackpot%20%C3%BCle%20373%20000%20euro&url=https://www.postimees.ee/6978365/tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6978365"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tänasel Bingo loto loosimisel võideti jackpot üle 373 000 euro&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6978365/tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro%3Futm_source%3Demail%26utm_content%3D6978365" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/6978365/tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6978365" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6978365" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.postimees.ee/term/24413/eesti-loto">eesti loto</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/8409/tallinn">Tallinn</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/600778/vikinglotto">vikinglotto</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ytl11jjosj" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pznkzl4spd" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #009CDD;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee/section/122">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T22:57:35+03:00"><meta itemprop="dateModified" content="2020-05-20T22:57:35+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6978365/tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8z80B66TtG9JeWiUZD3FmRqMpyE=/1000x435/smart/nginx/o/2019/11/19/12750711t1hca6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8z80B66TtG9JeWiUZD3FmRqMpyE=/1000x435/smart/nginx/o/2019/11/19/12750711t1hca6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://www.postimees.ee/6978365/tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänasel Bingo loto loosimisel võideti jackpot üle 373 000 euro </span></a><a href="https://www.postimees.ee/6978365/tanasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T22:37:37+03:00"><meta itemprop="dateModified" content="2020-05-20T22:38:13+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6978357/riik-voib-piiriehituse-kiirendamiseks-jatta-keskkonnamoju-hindamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CRsc8GDVod8wWt-FRGlapvGXFTs=/324x185/filters:focal(1094x1641:1109x1656)/nginx/o/2019/05/24/12196469t1h24fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CRsc8GDVod8wWt-FRGlapvGXFTs=/324x185/filters:focal(1094x1641:1109x1656)/nginx/o/2019/05/24/12196469t1h24fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6978357/riik-voib-piiriehituse-kiirendamiseks-jatta-keskkonnamoju-hindamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik võib piiriehituse kiirendamiseks jätta keskkonnamõju hindamata </span></a><a href="https://www.postimees.ee/6978357/riik-voib-piiriehituse-kiirendamiseks-jatta-keskkonnamoju-hindamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T21:53:28+03:00"><meta itemprop="dateModified" content="2020-05-20T21:54:25+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6978344/kolm-taotlejat-ei-saa-eesti-kodakondsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XOSdJfrGNIN5D5dYthJAyRCnFxE=/324x185/smart/nginx/o/2020/02/14/12941438t1ha560.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XOSdJfrGNIN5D5dYthJAyRCnFxE=/324x185/smart/nginx/o/2020/02/14/12941438t1ha560.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6978344/kolm-taotlejat-ei-saa-eesti-kodakondsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm taotlejat ei saa Eesti kodakondsust </span></a><a href="https://www.postimees.ee/6978344/kolm-taotlejat-ei-saa-eesti-kodakondsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T18:35:09+03:00"><meta itemprop="dateModified" content="2020-05-20T18:35:09+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6978219/president-kersti-kaljulaid-kulastas-haapsalu-riigimaja-kaugtookeskust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ItgwkvPJP_AA8yUkdPnNHrKbWX0=/324x185/smart/nginx/o/2020/05/20/13111166t1hab61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ItgwkvPJP_AA8yUkdPnNHrKbWX0=/324x185/smart/nginx/o/2020/05/20/13111166t1hab61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/6978219/president-kersti-kaljulaid-kulastas-haapsalu-riigimaja-kaugtookeskust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FOTOD &#10217; </span>President Kersti Kaljulaid külastas Haapsalu riigimaja kaugtöökeskust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6978219/president-kersti-kaljulaid-kulastas-haapsalu-riigimaja-kaugtookeskust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6978219/president-kersti-kaljulaid-kulastas-haapsalu-riigimaja-kaugtookeskust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ohwc0iefub" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T17:10:57+03:00"><meta itemprop="dateModified" content="2020-05-20T20:52:17+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6978137/andres-metsoja-eesti-kaitsetoostussektor-vajab-senisest-suuremat-riigi-tuge-ja-voimestamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNoLtn2h5XV2xU26cI42fEyQPlA=/1000x435/smart/nginx/o/2020/03/11/13001467t1h4a91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DNoLtn2h5XV2xU26cI42fEyQPlA=/1000x435/smart/nginx/o/2020/03/11/13001467t1h4a91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/6978137/andres-metsoja-eesti-kaitsetoostussektor-vajab-senisest-suuremat-riigi-tuge-ja-voimestamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Metsoja: Eesti kaitsetööstussektor vajab senisest suuremat riigi tuge ja võimestamist </span></a><a href="https://www.postimees.ee/6978137/andres-metsoja-eesti-kaitsetoostussektor-vajab-senisest-suuremat-riigi-tuge-ja-voimestamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T16:39:51+03:00"><meta itemprop="dateModified" content="2020-05-20T16:39:51+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6978066/jaak-aaviksoo-ttu-rektori-valimistest-noukogu-liikmed-vedasid-mind-alt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n7JQ8LQMNoUjHQ_nFiUADHthvkM=/335x190/smart/nginx/o/2020/05/20/13110692t1hfc60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/n7JQ8LQMNoUjHQ_nFiUADHthvkM=/335x190/smart/nginx/o/2020/05/20/13110692t1hfc60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://heureka.postimees.ee/6978066/jaak-aaviksoo-ttu-rektori-valimistest-noukogu-liikmed-vedasid-mind-alt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Aaviksoo TTÜ rektori valimistest: nõukogu liikmed vedasid mind alt <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6978066/jaak-aaviksoo-ttu-rektori-valimistest-noukogu-liikmed-vedasid-mind-alt/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://heureka.postimees.ee/6978066/jaak-aaviksoo-ttu-rektori-valimistest-noukogu-liikmed-vedasid-mind-alt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T16:09:40+03:00"><meta itemprop="dateModified" content="2020-05-20T16:10:13+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6978063/kaja-kallas-valitsus-peab-toojoukriisi-leevendamisega-kiirkorras-tegelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/B96V8whSNylb6BoJCFMGXRdynZU=/335x190/smart/nginx/o/2020/05/18/13107510t1h4f7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/B96V8whSNylb6BoJCFMGXRdynZU=/335x190/smart/nginx/o/2020/05/18/13107510t1h4f7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>256</span></div></div><a href="https://majandus24.postimees.ee/6978063/kaja-kallas-valitsus-peab-toojoukriisi-leevendamisega-kiirkorras-tegelema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: valitsus peab tööjõukriisi leevendamisega kiirkorras tegelema <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6978063/kaja-kallas-valitsus-peab-toojoukriisi-leevendamisega-kiirkorras-tegelema/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://majandus24.postimees.ee/6978063/kaja-kallas-valitsus-peab-toojoukriisi-leevendamisega-kiirkorras-tegelema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T16:09:31+03:00"><meta itemprop="dateModified" content="2020-05-20T17:34:16+03:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6978053/keskerakond-ei-saa-kuidagi-ule-savisaare-taagast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9Hd-qax8L0klg66hrsMUhaADKRE=/685x410/filters:focal(1754x817:4162x2714)/nginx/o/2020/05/18/13106634t1h7e5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9Hd-qax8L0klg66hrsMUhaADKRE=/685x410/filters:focal(1754x817:4162x2714)/nginx/o/2020/05/18/13106634t1h7e5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6978053/keskerakond-ei-saa-kuidagi-ule-savisaare-taagast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Vahetund Postimehega &#10217; </span>Keskerakond ei saa kuidagi üle Savisaare taagast <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6978053/keskerakond-ei-saa-kuidagi-ule-savisaare-taagast/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6978053/keskerakond-ei-saa-kuidagi-ule-savisaare-taagast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T15:47:18+03:00"><meta itemprop="dateModified" content="2020-05-20T15:47:18+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6977910/naitleja-raine-loo-saadeti-pauluse-kirikust-viimsele-teekonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ci7aXomie06NevDzh2paL54ZUkU=/335x190/smart/nginx/o/2020/05/20/13110362t1h5658.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ci7aXomie06NevDzh2paL54ZUkU=/335x190/smart/nginx/o/2020/05/20/13110362t1h5658.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://tartu.postimees.ee/6977910/naitleja-raine-loo-saadeti-pauluse-kirikust-viimsele-teekonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Galerii &#10217; </span>Näitleja Raine Loo saadeti Pauluse kirikust viimsele teekonnale </span></a><a href="https://tartu.postimees.ee/6977910/naitleja-raine-loo-saadeti-pauluse-kirikust-viimsele-teekonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T15:41:56+03:00"><meta itemprop="dateModified" content="2020-05-20T16:04:57+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6978032/eesti-post-katsetab-uudset-tehnilist-lahendust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ra07VUEdj9yutAQVWgphqBdgDcA=/335x190/filters:focal(925x264:4068x2417)/nginx/o/2019/10/15/12655209t1hd61d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ra07VUEdj9yutAQVWgphqBdgDcA=/335x190/filters:focal(925x264:4068x2417)/nginx/o/2019/10/15/12655209t1hd61d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/6978032/eesti-post-katsetab-uudset-tehnilist-lahendust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Post katsetab uudset tehnilist lahendust </span></a><a href="https://www.postimees.ee/6978032/eesti-post-katsetab-uudset-tehnilist-lahendust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T15:34:04+03:00"><meta itemprop="dateModified" content="2020-05-20T15:34:04+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6977970/tartus-tegutseb-lisaks-boltile-veel-uks-toukerattalaenutus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UynDmks4IG8aFL8751ErR9vA7p8=/685x410/filters:focal(1375x1451:1771x1927)/nginx/o/2020/05/20/13110604t1hc0c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UynDmks4IG8aFL8751ErR9vA7p8=/685x410/filters:focal(1375x1451:1771x1927)/nginx/o/2020/05/20/13110604t1hc0c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://tartu.postimees.ee/6977970/tartus-tegutseb-lisaks-boltile-veel-uks-toukerattalaenutus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus tegutseb lisaks Boltile veel üks tõukerattalaenutus </span></a><a href="https://tartu.postimees.ee/6977970/tartus-tegutseb-lisaks-boltile-veel-uks-toukerattalaenutus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-3o8gt32z5y" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-kh1ijb4vqp" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-05-16T10:21:08+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:03+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:03+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:19:29+03:00"><meta itemprop="dateModified" content="2020-05-16T10:19:29+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga mask vähendab nakatumise riski </span></a><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T17:08:04+03:00"><meta itemprop="dateModified" content="2020-05-20T22:23:51+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/who-oopaevaga-nakatus-koroonaviirusesse-rekordarv-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5uudrFXpKV8LFYXS4_l_6H9iQOA=/1000x435/filters:focal(1092x707:5571x2606)/nginx/o/2020/05/13/13099628t1h299b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5uudrFXpKV8LFYXS4_l_6H9iQOA=/1000x435/filters:focal(1092x707:5571x2606)/nginx/o/2020/05/13/13099628t1h299b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6930727/who-oopaevaga-nakatus-koroonaviirusesse-rekordarv-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VÄLISBLOGI &#10217; </span>WHO: ööpäevaga nakatus koroonaviirusesse rekordarv inimesi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/who-oopaevaga-nakatus-koroonaviirusesse-rekordarv-inimesi/comments" class="list-article__comment section-font-color" itemprop="url">(145) </span></span></a><a href="https://maailm.postimees.ee/6930727/who-oopaevaga-nakatus-koroonaviirusesse-rekordarv-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978031" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T17:54:33+03:00"><meta itemprop="dateModified" content="2020-05-20T18:32:45+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6978031/miks-kutuse-hind-eestis-naabritest-vahem-langes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mIbIjsceDDyqQAH12R7mNJQBOcc=/335x190/smart/nginx/o/2020/05/20/13110638t1h37c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mIbIjsceDDyqQAH12R7mNJQBOcc=/335x190/smart/nginx/o/2020/05/20/13110638t1h37c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6978031/miks-kutuse-hind-eestis-naabritest-vahem-langes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Graafikud &#10217; </span>Miks kütuse hind Eestis naabritest vähem langes? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6978031/miks-kutuse-hind-eestis-naabritest-vahem-langes/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tarbija24.postimees.ee/6978031/miks-kutuse-hind-eestis-naabritest-vahem-langes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978098" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-20T13:30:00+03:00"><meta itemprop="dateModified" content="2020-05-20T20:18:32+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6978098/esimeste-omakasvatatud-maasikatega-turule-joudnud-talunik-ukrainlaste-peale-ei-looda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M-vOmUQz8BGFfFM2Yk-p2mff4cI=/335x190/smart/nginx/o/2020/05/20/13110763t1hb33a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/M-vOmUQz8BGFfFM2Yk-p2mff4cI=/335x190/smart/nginx/o/2020/05/20/13110763t1hb33a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>641</span></div></div><a href="https://sakala.postimees.ee/6978098/esimeste-omakasvatatud-maasikatega-turule-joudnud-talunik-ukrainlaste-peale-ei-looda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Esimeste omakasvatatud maasikatega turule jõudnud talunik ukrainlaste peale ei looda <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6978098/esimeste-omakasvatatud-maasikatega-turule-joudnud-talunik-ukrainlaste-peale-ei-looda/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://sakala.postimees.ee/6978098/esimeste-omakasvatatud-maasikatega-turule-joudnud-talunik-ukrainlaste-peale-ei-looda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978066" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T16:39:51+03:00"><meta itemprop="dateModified" content="2020-05-20T16:39:51+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6978066/jaak-aaviksoo-ttu-rektori-valimistest-noukogu-liikmed-vedasid-mind-alt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Olg1C72Xwc9SQpitrsKjBw5va4k=/685x410/smart/nginx/o/2020/05/20/13110692t1hfc60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Olg1C72Xwc9SQpitrsKjBw5va4k=/685x410/smart/nginx/o/2020/05/20/13110692t1hfc60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://heureka.postimees.ee/6978066/jaak-aaviksoo-ttu-rektori-valimistest-noukogu-liikmed-vedasid-mind-alt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Aaviksoo TTÜ rektori valimistest: nõukogu liikmed vedasid mind alt <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6978066/jaak-aaviksoo-ttu-rektori-valimistest-noukogu-liikmed-vedasid-mind-alt/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://heureka.postimees.ee/6978066/jaak-aaviksoo-ttu-rektori-valimistest-noukogu-liikmed-vedasid-mind-alt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978161" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-20T17:57:00+03:00"><meta itemprop="dateModified" content="2020-05-20T20:36:06+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6978161/lihula-hooldekodusse-vois-viirus-jouda-toolesoovija-kaudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pU6EPtKc3sUiFu59XvAqrHfVf_g=/335x190/smart/nginx/o/2020/05/20/13111046t1h5a1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pU6EPtKc3sUiFu59XvAqrHfVf_g=/335x190/smart/nginx/o/2020/05/20/13111046t1h5a1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://parnu.postimees.ee/6978161/lihula-hooldekodusse-vois-viirus-jouda-toolesoovija-kaudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Lihula hooldekodusse võis viirus jõuda töölesoovija kaudu <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6978161/lihula-hooldekodusse-vois-viirus-jouda-toolesoovija-kaudu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6978161/lihula-hooldekodusse-vois-viirus-jouda-toolesoovija-kaudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978319" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T20:47:52+03:00"><meta itemprop="dateModified" content="2020-05-20T21:33:02+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6978319/stockholmis-on-uhel-inimesel-viiest-tekkinud-viiruse-antikehad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vtZxeZoXngfTRhT_VwNIakd-AbI=/335x190/filters:focal(1681x1565:4540x2925)/nginx/o/2020/05/20/13111401t1hc6a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vtZxeZoXngfTRhT_VwNIakd-AbI=/335x190/filters:focal(1681x1565:4540x2925)/nginx/o/2020/05/20/13111401t1hc6a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://maailm.postimees.ee/6978319/stockholmis-on-uhel-inimesel-viiest-tekkinud-viiruse-antikehad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stockholmis on ühel inimesel viiest tekkinud viiruse antikehad <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6978319/stockholmis-on-uhel-inimesel-viiest-tekkinud-viiruse-antikehad/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://maailm.postimees.ee/6978319/stockholmis-on-uhel-inimesel-viiest-tekkinud-viiruse-antikehad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978372" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T23:39:25+03:00"><meta itemprop="dateModified" content="2020-05-20T23:39:25+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6978372/uuring-kliimamuutus-muudab-antarktika-roheliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nfV_ZS9o6cw-hNphdDYENpnLG1M=/685x410/filters:focal(467x236:849x329)/nginx/o/2020/05/20/13111488t1h58d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nfV_ZS9o6cw-hNphdDYENpnLG1M=/685x410/filters:focal(467x236:849x329)/nginx/o/2020/05/20/13111488t1h58d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://heureka.postimees.ee/6978372/uuring-kliimamuutus-muudab-antarktika-roheliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: kliimamuutus muudab Antarktika roheliseks </span></a><a href="https://heureka.postimees.ee/6978372/uuring-kliimamuutus-muudab-antarktika-roheliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6977832" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T12:54:36+03:00"><meta itemprop="dateModified" content="2020-05-20T20:40:21+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6977832/eesti-advokatuuri-esimehe-sonul-erjk-likvideerimise-argumendid-ei-pade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WTO-A9TmWUtSWJyCPslMwgwRApM=/335x190/filters:focal(1056x672:1071x687)/nginx/o/2019/11/14/12739581t1h7328.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WTO-A9TmWUtSWJyCPslMwgwRApM=/335x190/filters:focal(1056x672:1071x687)/nginx/o/2019/11/14/12739581t1h7328.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6977832/eesti-advokatuuri-esimehe-sonul-erjk-likvideerimise-argumendid-ei-pade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Otse Postimehest &#10217; </span>Eesti Advokatuur: ERJK likvideerimise argumendid ei päde. Miks seda vaja on? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6977832/eesti-advokatuuri-esimehe-sonul-erjk-likvideerimise-argumendid-ei-pade/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Järelvaatamine</div></a><a href="https://www.postimees.ee/6977832/eesti-advokatuuri-esimehe-sonul-erjk-likvideerimise-argumendid-ei-pade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978167" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-20T20:00:00+03:00"><meta itemprop="dateModified" content="2020-05-20T21:28:35+03:00"><meta itemprop="author" content="Juhan Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6978167/katja-novitskova-koroonakriis-pole-inspireeriv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xryFTfr3OiB-qEtFCciJiKFtWRw=/335x190/filters:focal(729x505:744x520)/nginx/o/2020/05/20/13111056t1h0530.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xryFTfr3OiB-qEtFCciJiKFtWRw=/335x190/filters:focal(729x505:744x520)/nginx/o/2020/05/20/13111056t1h0530.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>154</span></div></div><a href="https://leht.postimees.ee/6978167/katja-novitskova-koroonakriis-pole-inspireeriv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Eesti kunstitäht: koroonakriis pole inspireeriv </span></a><a href="https://leht.postimees.ee/6978167/katja-novitskova-koroonakriis-pole-inspireeriv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978318" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T21:20:38+03:00"><meta itemprop="dateModified" content="2020-05-20T21:20:38+03:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6978318/valitsev-meister-flora-ei-suutnud-pika-pausi-jarel-tartlaste-varavalukku-lahti-muukida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eKu5oqiNoe1bkbvLi60YOGIgBfY=/685x410/filters:focal(560x518:3476x3036)/nginx/o/2020/05/20/13111389t1h04eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eKu5oqiNoe1bkbvLi60YOGIgBfY=/685x410/filters:focal(560x518:3476x3036)/nginx/o/2020/05/20/13111389t1h04eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6978318/valitsev-meister-flora-ei-suutnud-pika-pausi-jarel-tartlaste-varavalukku-lahti-muukida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FOTOD &#10217; </span>Valitsev meister Flora ei suutnud pika pausi järel tartlaste väravalukku lahti muukida </span></a><a href="https://sport.postimees.ee/6978318/valitsev-meister-flora-ei-suutnud-pika-pausi-jarel-tartlaste-varavalukku-lahti-muukida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978275" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T19:46:53+03:00"><meta itemprop="dateModified" content="2020-05-20T20:40:27+03:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6978275/robert-taht-liitus-poola-superklubiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-Mpg16z4iji00rm5FJtTYZft6Ts=/335x190/smart/nginx/o/2020/04/30/13079235t1hc28c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-Mpg16z4iji00rm5FJtTYZft6Ts=/335x190/smart/nginx/o/2020/04/30/13079235t1hc28c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sport.postimees.ee/6978275/robert-taht-liitus-poola-superklubiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Robert Täht liitus Poola superklubiga </span></a><a href="https://sport.postimees.ee/6978275/robert-taht-liitus-poola-superklubiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978375" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T23:52:39+03:00"><meta itemprop="dateModified" content="2020-05-20T23:52:39+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6978375/prantsusmaa-karantiini-leevendamise-jarel-pole-marke-viiruse-kasvust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZXs7x50pEZpnLZr-QZ8kPdgpl30=/335x190/smart/nginx/o/2020/05/11/13095691t1h79ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZXs7x50pEZpnLZr-QZ8kPdgpl30=/335x190/smart/nginx/o/2020/05/11/13095691t1h79ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6978375/prantsusmaa-karantiini-leevendamise-jarel-pole-marke-viiruse-kasvust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsusmaa: karantiini leevendamise järel pole märke viiruse kasvust </span></a><a href="https://maailm.postimees.ee/6978375/prantsusmaa-karantiini-leevendamise-jarel-pole-marke-viiruse-kasvust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xn4fgsl5vs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v5vgrx43bf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T08:56:29+03:00"><meta itemprop="dateModified" content="2020-05-20T15:02:48+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6977568/pollumeeste-avalik-kiri-maaeluministrile-minister-arvo-aller-tulge-kohe-puhkuselt-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XIVHtdS6-k2avNVdmtJoMRKTCn0=/1000x435/smart/nginx/o/2020/05/18/13106252t1hc35a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XIVHtdS6-k2avNVdmtJoMRKTCn0=/1000x435/smart/nginx/o/2020/05/18/13106252t1hc35a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://maaelu.postimees.ee/6977568/pollumeeste-avalik-kiri-maaeluministrile-minister-arvo-aller-tulge-kohe-puhkuselt-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumeeste avalik kiri maaeluministrile: minister Arvo Aller, tulge kohe puhkuselt tagasi! <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6977568/pollumeeste-avalik-kiri-maaeluministrile-minister-arvo-aller-tulge-kohe-puhkuselt-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(101) </span></span></a><a href="https://maaelu.postimees.ee/6977568/pollumeeste-avalik-kiri-maaeluministrile-minister-arvo-aller-tulge-kohe-puhkuselt-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T12:55:03+03:00"><meta itemprop="dateModified" content="2020-05-20T18:38:57+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6977831/brasiilia-liigub-kindlal-sammul-katastroofi-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5RLiTxeDIUeseyw4JEzw9DmGtxM=/335x190/smart/nginx/o/2020/05/20/13110178t1h4a54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5RLiTxeDIUeseyw4JEzw9DmGtxM=/335x190/smart/nginx/o/2020/05/20/13110178t1h4a54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6977831/brasiilia-liigub-kindlal-sammul-katastroofi-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Brasiilia liigub kindlal sammul katastroofi poole <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6977831/brasiilia-liigub-kindlal-sammul-katastroofi-poole/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://maailm.postimees.ee/6977831/brasiilia-liigub-kindlal-sammul-katastroofi-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T09:44:13+03:00"><meta itemprop="dateModified" content="2020-05-20T12:17:48+03:00"><meta itemprop="author" content="Lilian Laanepere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6977608/riigid-on-hakanud-uute-covid-19-juhtumite-tottu-taas-eriolukorra-reegleid-kehtestama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0TKuU1jbJdDCEKjk6vhiLXejMcA=/335x190/filters:focal(4x23:999x666)/nginx/o/2020/05/20/13109801t1h028f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0TKuU1jbJdDCEKjk6vhiLXejMcA=/335x190/filters:focal(4x23:999x666)/nginx/o/2020/05/20/13109801t1h028f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>297</span></div></div><a href="https://tervis.elu24.ee/6977608/riigid-on-hakanud-uute-covid-19-juhtumite-tottu-taas-eriolukorra-reegleid-kehtestama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigid on hakanud uute Covid-19 juhtumite tõttu taas eriolukorra reegleid kehtestama <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.elu24.ee/6977608/riigid-on-hakanud-uute-covid-19-juhtumite-tottu-taas-eriolukorra-reegleid-kehtestama/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.elu24.ee/6977608/riigid-on-hakanud-uute-covid-19-juhtumite-tottu-taas-eriolukorra-reegleid-kehtestama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T17:08:04+03:00"><meta itemprop="dateModified" content="2020-05-20T22:23:51+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/who-oopaevaga-nakatus-koroonaviirusesse-rekordarv-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/A44LpsamXe3r0QItM9kvS8vG8WU=/685x410/filters:focal(1092x707:5571x2606)/nginx/o/2020/05/13/13099628t1h299b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/A44LpsamXe3r0QItM9kvS8vG8WU=/685x410/filters:focal(1092x707:5571x2606)/nginx/o/2020/05/13/13099628t1h299b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6930727/who-oopaevaga-nakatus-koroonaviirusesse-rekordarv-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VÄLISBLOGI &#10217; </span>WHO: ööpäevaga nakatus koroonaviirusesse rekordarv inimesi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/who-oopaevaga-nakatus-koroonaviirusesse-rekordarv-inimesi/comments" class="list-article__comment section-font-color" itemprop="url">(145) </span></span></a><a href="https://maailm.postimees.ee/6930727/who-oopaevaga-nakatus-koroonaviirusesse-rekordarv-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T13:30:00+03:00"><meta itemprop="dateModified" content="2020-05-20T20:18:32+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6978098/esimeste-omakasvatatud-maasikatega-turule-joudnud-talunik-ukrainlaste-peale-ei-looda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M-vOmUQz8BGFfFM2Yk-p2mff4cI=/335x190/smart/nginx/o/2020/05/20/13110763t1hb33a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/M-vOmUQz8BGFfFM2Yk-p2mff4cI=/335x190/smart/nginx/o/2020/05/20/13110763t1hb33a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>641</span></div></div><a href="https://sakala.postimees.ee/6978098/esimeste-omakasvatatud-maasikatega-turule-joudnud-talunik-ukrainlaste-peale-ei-looda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Esimeste omakasvatatud maasikatega turule jõudnud talunik ukrainlaste peale ei looda <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6978098/esimeste-omakasvatatud-maasikatega-turule-joudnud-talunik-ukrainlaste-peale-ei-looda/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://sakala.postimees.ee/6978098/esimeste-omakasvatatud-maasikatega-turule-joudnud-talunik-ukrainlaste-peale-ei-looda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T10:20:02+03:00"><meta itemprop="dateModified" content="2020-05-20T10:27:59+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6977644/suri-rahvaravitseja-vormsi-enn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F6gs0Spy8q3DdGjfL5RQDmJiKJ8=/335x190/filters:focal(569x226:1116x784)/nginx/o/2019/02/24/11820586t1h587c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/F6gs0Spy8q3DdGjfL5RQDmJiKJ8=/335x190/filters:focal(569x226:1116x784)/nginx/o/2019/02/24/11820586t1h587c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>684</span></div></div><a href="https://www.elu24.ee/6977644/suri-rahvaravitseja-vormsi-enn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri rahvaravitseja Vormsi Enn <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6977644/suri-rahvaravitseja-vormsi-enn/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.elu24.ee/6977644/suri-rahvaravitseja-vormsi-enn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T11:00:00+03:00"><meta itemprop="dateModified" content="2020-05-19T10:43:18+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6976789/lastehoiu-tootaja-sai-noore-poisiga-lapse-ja-laheb-nuud-trellide-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/m9Hy55gvi8cAyCmsYko6P6O6_Lg=/685x410/filters:focal(358x96:597x294)/nginx/o/2020/05/19/13108208t1hee8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/m9Hy55gvi8cAyCmsYko6P6O6_Lg=/685x410/filters:focal(358x96:597x294)/nginx/o/2020/05/19/13108208t1hee8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://www.elu24.ee/6976789/lastehoiu-tootaja-sai-noore-poisiga-lapse-ja-laheb-nuud-trellide-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lastehoiu töötaja sai noore poisiga lapse ja läheb nüüd trellide taha </span></a><a href="https://www.elu24.ee/6976789/lastehoiu-tootaja-sai-noore-poisiga-lapse-ja-laheb-nuud-trellide-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-20T09:34:44+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6977426/tippjuht-kriis-voib-loodusele-hoopis-karuteene-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JmLx0YEIKcMWCMuBZjQ84EMxFd4=/335x190/filters:focal(1056x652:1071x667)/nginx/o/2020/05/19/13109236t1ha6b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JmLx0YEIKcMWCMuBZjQ84EMxFd4=/335x190/filters:focal(1056x652:1071x667)/nginx/o/2020/05/19/13109236t1ha6b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://leht.postimees.ee/6977426/tippjuht-kriis-voib-loodusele-hoopis-karuteene-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Tippjuht: kriis võib loodusele hoopis karuteene teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6977426/tippjuht-kriis-voib-loodusele-hoopis-karuteene-teha/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6977426/tippjuht-kriis-voib-loodusele-hoopis-karuteene-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T11:53:13+03:00"><meta itemprop="dateModified" content="2020-05-20T12:59:54+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6977718/madli-vilsar-pani-ules-pildi-mida-varem-poleks-julgenud-naidata-ma-ei-viitsi-enam-varjata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V_fVpDieC8eUoQTS1rRTQB3q37k=/335x190/filters:focal(425x295:742x882)/nginx/o/2020/05/20/13110002t1h56fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/V_fVpDieC8eUoQTS1rRTQB3q37k=/335x190/filters:focal(425x295:742x882)/nginx/o/2020/05/20/13110002t1h56fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.elu24.ee/6977718/madli-vilsar-pani-ules-pildi-mida-varem-poleks-julgenud-naidata-ma-ei-viitsi-enam-varjata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madli Vilsar pani üles pildi, mida varem poleks julgenud näidata: ma ei viitsi enam varjata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6977718/madli-vilsar-pani-ules-pildi-mida-varem-poleks-julgenud-naidata-ma-ei-viitsi-enam-varjata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.elu24.ee/6977718/madli-vilsar-pani-ules-pildi-mida-varem-poleks-julgenud-naidata-ma-ei-viitsi-enam-varjata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T13:33:10+03:00"><meta itemprop="dateModified" content="2020-05-20T13:42:26+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6974742/eesti-neiu-leidis-karantiini-ajal-austraaliast-elu-armastuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6teA7uOlGHN8b_mG4efY1kUbCjk=/685x410/filters:focal(53x30:459x712)/nginx/o/2020/05/20/13110280t1h41e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6teA7uOlGHN8b_mG4efY1kUbCjk=/685x410/filters:focal(53x30:459x712)/nginx/o/2020/05/20/13110280t1h41e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://www.elu24.ee/6974742/eesti-neiu-leidis-karantiini-ajal-austraaliast-elu-armastuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti neiu leidis karantiini ajal Austraaliast elu armastuse! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6974742/eesti-neiu-leidis-karantiini-ajal-austraaliast-elu-armastuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.elu24.ee/6974742/eesti-neiu-leidis-karantiini-ajal-austraaliast-elu-armastuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T11:21:49+03:00"><meta itemprop="dateModified" content="2020-05-20T13:31:22+03:00"><meta itemprop="author" content="Ukrinform/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6977721/venemaa-toimetas-ida-ukrainasse-tanke-ja-laskemoona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ov81JfBtusFO3zuqkoLyto0iBKs=/335x190/smart/nginx/o/2020/05/20/13109970t1h0d64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ov81JfBtusFO3zuqkoLyto0iBKs=/335x190/smart/nginx/o/2020/05/20/13109970t1h0d64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://maailm.postimees.ee/6977721/venemaa-toimetas-ida-ukrainasse-tanke-ja-laskemoona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa toimetas Ida-Ukrainasse tanke ja laskemoona <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6977721/venemaa-toimetas-ida-ukrainasse-tanke-ja-laskemoona/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://maailm.postimees.ee/6977721/venemaa-toimetas-ida-ukrainasse-tanke-ja-laskemoona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-20T12:08:39+03:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6977315/taimekasvatajad-on-kimpus-varastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/m_FIJBjb3TJFBsPouDwwHqCwBdM=/335x190/smart/nginx/o/2020/05/19/13109043t1hdfbf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/m_FIJBjb3TJFBsPouDwwHqCwBdM=/335x190/smart/nginx/o/2020/05/19/13109043t1hdfbf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6977315/taimekasvatajad-on-kimpus-varastega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Taimekasvatajad on kimpus varastega <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6977315/taimekasvatajad-on-kimpus-varastega/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6977315/taimekasvatajad-on-kimpus-varastega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-em4zdfnttt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dii177slo7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T07:51:30+03:00"><meta itemprop="dateModified" content="2020-05-20T07:53:40+03:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6977520/maksuamet-kulmutas-jari-matti-latvala-miljonitesse-ulatuvad-varad-soomlane-on-hammingus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/D-V9l-PWCJYShNK0EzUEhUYrkYU=/335x190/smart/nginx/o/2019/10/04/12623940t1h9cb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/D-V9l-PWCJYShNK0EzUEhUYrkYU=/335x190/smart/nginx/o/2019/10/04/12623940t1h9cb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sport.postimees.ee/6977520/maksuamet-kulmutas-jari-matti-latvala-miljonitesse-ulatuvad-varad-soomlane-on-hammingus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksuamet külmutas Jari-Matti Latvala miljonitesse ulatuvad varad, soomlane on hämmingus <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6977520/maksuamet-kulmutas-jari-matti-latvala-miljonitesse-ulatuvad-varad-soomlane-on-hammingus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6977520/maksuamet-kulmutas-jari-matti-latvala-miljonitesse-ulatuvad-varad-soomlane-on-hammingus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T10:47:39+03:00"><meta itemprop="dateModified" content="2020-05-20T21:47:38+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6977654/erjk-asejuht-kaarel-tarand-peaminister-miks-te-andsite-korralduse-eelnou-ette-valmistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/516LG0pY0q9AEECdhrO_PSdh03Q=/335x190/smart/nginx/o/2020/05/20/13110176t1hde3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/516LG0pY0q9AEECdhrO_PSdh03Q=/335x190/smart/nginx/o/2020/05/20/13110176t1hde3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">49:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6977654/erjk-asejuht-kaarel-tarand-peaminister-miks-te-andsite-korralduse-eelnou-ette-valmistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERJK asejuht Kaarel Tarand: peaminister, miks te andsite korralduse eelnõu ette valmistada? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6977654/erjk-asejuht-kaarel-tarand-peaminister-miks-te-andsite-korralduse-eelnou-ette-valmistada/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://www.postimees.ee/6977654/erjk-asejuht-kaarel-tarand-peaminister-miks-te-andsite-korralduse-eelnou-ette-valmistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T20:47:52+03:00"><meta itemprop="dateModified" content="2020-05-20T21:33:02+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6978319/stockholmis-on-uhel-inimesel-viiest-tekkinud-viiruse-antikehad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MHCyGZRl_Dmnu4HfrzseSj9qBTs=/685x410/smart/nginx/o/2020/04/28/13075551t1ha421.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MHCyGZRl_Dmnu4HfrzseSj9qBTs=/685x410/smart/nginx/o/2020/04/28/13075551t1ha421.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://maailm.postimees.ee/6978319/stockholmis-on-uhel-inimesel-viiest-tekkinud-viiruse-antikehad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stockholmis on ühel inimesel viiest tekkinud viiruse antikehad <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6978319/stockholmis-on-uhel-inimesel-viiest-tekkinud-viiruse-antikehad/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://maailm.postimees.ee/6978319/stockholmis-on-uhel-inimesel-viiest-tekkinud-viiruse-antikehad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-19T21:43:14+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6977460/koalitsioon-valis-parandamise-asemel-lammutamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5x2_Hm3sZwe7MkLvMtHtkeb6lPw=/335x190/filters:focal(979x352:994x367)/nginx/o/2020/05/19/13109363t1h9fd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5x2_Hm3sZwe7MkLvMtHtkeb6lPw=/335x190/filters:focal(979x352:994x367)/nginx/o/2020/05/19/13109363t1h9fd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://leht.postimees.ee/6977460/koalitsioon-valis-parandamise-asemel-lammutamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Koalitsioon valis parandamise asemel lammutamise <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6977460/koalitsioon-valis-parandamise-asemel-lammutamise/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://leht.postimees.ee/6977460/koalitsioon-valis-parandamise-asemel-lammutamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T18:24:30+03:00"><meta itemprop="dateModified" content="2020-05-19T19:18:52+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6977320/politsei-pidas-kinni-kuusalu-vallas-46-aastast-meest-tulistanud-naise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Qe0ESKdT9BDVxW4SL7tuETNtlvs=/335x190/smart/nginx/o/2010/04/04/342617t1h0f7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Qe0ESKdT9BDVxW4SL7tuETNtlvs=/335x190/smart/nginx/o/2010/04/04/342617t1h0f7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://www.postimees.ee/6977320/politsei-pidas-kinni-kuusalu-vallas-46-aastast-meest-tulistanud-naise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas kinni Kuusalu vallas 46-aastast meest tulistanud naise <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6977320/politsei-pidas-kinni-kuusalu-vallas-46-aastast-meest-tulistanud-naise/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6977320/politsei-pidas-kinni-kuusalu-vallas-46-aastast-meest-tulistanud-naise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T07:26:40+03:00"><meta itemprop="dateModified" content="2020-05-20T08:15:33+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.elu24.ee/6977490/harjumaa-taluouel-murdis-ilves-maha-kodukassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zEms9TY5CF-y8QOzUJHbqUAsDcE=/685x410/filters:focal(731x386:1072x618)/nginx/o/2020/05/19/13109570t1h0a18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zEms9TY5CF-y8QOzUJHbqUAsDcE=/685x410/filters:focal(731x386:1072x618)/nginx/o/2020/05/19/13109570t1h0a18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.elu24.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>434</span></div></div><a href="https://lemmik.elu24.ee/6977490/harjumaa-taluouel-murdis-ilves-maha-kodukassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">TURVAKAAMERA VIDEO &#10217; </span>Harjumaa taluõuel murdis ilves maha kodukassi </span></a><a href="https://lemmik.elu24.ee/6977490/harjumaa-taluouel-murdis-ilves-maha-kodukassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T13:27:14+03:00"><meta itemprop="dateModified" content="2020-05-20T13:27:14+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6977868/venemaal-registreeriti-rekordiline-oopaevane-koroonasurmade-arv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M-X06Omvs5wXhLNjO3tRWgRY6U4=/335x190/smart/nginx/o/2020/05/20/13110237t1h1df4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/M-X06Omvs5wXhLNjO3tRWgRY6U4=/335x190/smart/nginx/o/2020/05/20/13110237t1h1df4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://maailm.postimees.ee/6977868/venemaal-registreeriti-rekordiline-oopaevane-koroonasurmade-arv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal registreeriti rekordiline ööpäevane koroonasurmade arv <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6977868/venemaal-registreeriti-rekordiline-oopaevane-koroonasurmade-arv/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6977868/venemaal-registreeriti-rekordiline-oopaevane-koroonasurmade-arv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T13:37:32+03:00"><meta itemprop="dateModified" content="2020-05-19T13:48:02+03:00"><meta itemprop="author" content="AFP/Bloomberg/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6976996/dagestani-katastroof-paljastas-venemaa-valed-koroonaandmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jcuyD-JADzggUX1ZyeB85-20P1M=/335x190/filters:focal(649x69:1362x726)/nginx/o/2020/05/19/13108445t1hbb5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jcuyD-JADzggUX1ZyeB85-20P1M=/335x190/filters:focal(649x69:1362x726)/nginx/o/2020/05/19/13108445t1hbb5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://maailm.postimees.ee/6976996/dagestani-katastroof-paljastas-venemaa-valed-koroonaandmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Dagestani katastroof paljastas Venemaa valed koroonaandmed <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6976996/dagestani-katastroof-paljastas-venemaa-valed-koroonaandmed/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://maailm.postimees.ee/6976996/dagestani-katastroof-paljastas-venemaa-valed-koroonaandmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-19T20:10:47+03:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6977419/eestlaste-seast-on-hooajatoolisi-keeruline-leida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2-dPU_QhR6J4tG_er_diT4bCKHk=/685x410/smart/nginx/o/2020/05/19/13109213t1h97ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2-dPU_QhR6J4tG_er_diT4bCKHk=/685x410/smart/nginx/o/2020/05/19/13109213t1h97ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://leht.postimees.ee/6977419/eestlaste-seast-on-hooajatoolisi-keeruline-leida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Eestlaste seast on hooajatöölisi keeruline leida <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6977419/eestlaste-seast-on-hooajatoolisi-keeruline-leida/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://leht.postimees.ee/6977419/eestlaste-seast-on-hooajatoolisi-keeruline-leida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T15:30:40+03:00"><meta itemprop="dateModified" content="2020-05-20T16:18:56+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6978016/minister-mart-jarvikut-noustanud-urmas-arumae-sai-kriminaalsuudistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7TljrsQhy7ma3ktbtBNMXIMc9Pc=/335x190/filters:focal(1044x344:3675x2917)/nginx/o/2019/11/15/12741250t1h0fc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7TljrsQhy7ma3ktbtBNMXIMc9Pc=/335x190/filters:focal(1044x344:3675x2917)/nginx/o/2019/11/15/12741250t1h0fc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://www.postimees.ee/6978016/minister-mart-jarvikut-noustanud-urmas-arumae-sai-kriminaalsuudistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Mart Järvikut nõustanud Urmas Arumäe sai kriminaalsüüdistuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6978016/minister-mart-jarvikut-noustanud-urmas-arumae-sai-kriminaalsuudistuse/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6978016/minister-mart-jarvikut-noustanud-urmas-arumae-sai-kriminaalsuudistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T16:39:51+03:00"><meta itemprop="dateModified" content="2020-05-20T16:39:51+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6978066/jaak-aaviksoo-ttu-rektori-valimistest-noukogu-liikmed-vedasid-mind-alt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n7JQ8LQMNoUjHQ_nFiUADHthvkM=/335x190/smart/nginx/o/2020/05/20/13110692t1hfc60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/n7JQ8LQMNoUjHQ_nFiUADHthvkM=/335x190/smart/nginx/o/2020/05/20/13110692t1hfc60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://heureka.postimees.ee/6978066/jaak-aaviksoo-ttu-rektori-valimistest-noukogu-liikmed-vedasid-mind-alt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Aaviksoo TTÜ rektori valimistest: nõukogu liikmed vedasid mind alt <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6978066/jaak-aaviksoo-ttu-rektori-valimistest-noukogu-liikmed-vedasid-mind-alt/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://heureka.postimees.ee/6978066/jaak-aaviksoo-ttu-rektori-valimistest-noukogu-liikmed-vedasid-mind-alt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ik0llhrpi8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9es56lqwou" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T22:23:04+03:00"><meta itemprop="dateModified" content="2020-05-20T22:23:04+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6978351/who-oopaevaga-nakatus-koroonaviirusesse-rekordarv-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vPi71FoaeEWDZJ_DgPyG-dnTrkQ=/335x190/smart/nginx/o/2020/03/22/13020929t1hf33b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vPi71FoaeEWDZJ_DgPyG-dnTrkQ=/335x190/smart/nginx/o/2020/03/22/13020929t1hf33b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://maailm.postimees.ee/6978351/who-oopaevaga-nakatus-koroonaviirusesse-rekordarv-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WHO: ööpäevaga nakatus koroonaviirusesse rekordarv inimesi </span></a><a href="https://maailm.postimees.ee/6978351/who-oopaevaga-nakatus-koroonaviirusesse-rekordarv-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T11:29:29+03:00"><meta itemprop="dateModified" content="2020-05-20T11:42:56+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-vaid-3-positiivset-koroonatesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N-VwJM4GKemYXQhEUqHzqjZCV9o=/335x190/filters:focal(304x126:3691x2395)/nginx/o/2020/04/22/13065562t1h3cbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/N-VwJM4GKemYXQhEUqHzqjZCV9o=/335x190/filters:focal(304x126:3691x2395)/nginx/o/2020/04/22/13065562t1h3cbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5246" class="list-article__section-label slab">Koroonaviirus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-vaid-3-positiivset-koroonatesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Graafikud &#10217; </span>Ööpäevaga lisandus vaid 3 positiivset koroonatesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-vaid-3-positiivset-koroonatesti/comments" class="list-article__comment section-font-color" itemprop="url">(186) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-vaid-3-positiivset-koroonatesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T16:46:46+03:00"><meta itemprop="dateModified" content="2020-05-20T16:46:46+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6978029/vene-medode-naitas-koroonapatsientidele-rohkem-kui-on-sunnis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/a706NDTLJ4tox08-4ilA4nu3bLY=/685x410/filters:focal(1610x156:3559x3452)/nginx/o/2020/05/20/13110822t1h0347.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/a706NDTLJ4tox08-4ilA4nu3bLY=/685x410/filters:focal(1610x156:3559x3452)/nginx/o/2020/05/20/13110822t1h0347.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.elu24.ee/6978029/vene-medode-naitas-koroonapatsientidele-rohkem-kui-on-sunnis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">PILTUUDIS &#10217; </span>Vene medõde näitas koroonapatsientidele rohkem, kui on sünnis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6978029/vene-medode-naitas-koroonapatsientidele-rohkem-kui-on-sunnis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.elu24.ee/6978029/vene-medode-naitas-koroonapatsientidele-rohkem-kui-on-sunnis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T12:41:27+03:00"><meta itemprop="dateModified" content="2020-05-20T15:34:31+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6977808/liisinguturule-tuleb-uus-tegija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Kp8x4rnWNZud0KsszCHsMMBTtlM=/335x190/filters:focal(57x92:2428x1409)/nginx/o/2017/07/04/6855829t1hc3f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Kp8x4rnWNZud0KsszCHsMMBTtlM=/335x190/filters:focal(57x92:2428x1409)/nginx/o/2017/07/04/6855829t1hc3f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://tarbija24.postimees.ee/6977808/liisinguturule-tuleb-uus-tegija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liisinguturule tuleb uus tegija </span></a><a href="https://tarbija24.postimees.ee/6977808/liisinguturule-tuleb-uus-tegija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T17:54:33+03:00"><meta itemprop="dateModified" content="2020-05-20T18:32:45+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6978031/miks-kutuse-hind-eestis-naabritest-vahem-langes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mIbIjsceDDyqQAH12R7mNJQBOcc=/335x190/smart/nginx/o/2020/05/20/13110638t1h37c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mIbIjsceDDyqQAH12R7mNJQBOcc=/335x190/smart/nginx/o/2020/05/20/13110638t1h37c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6978031/miks-kutuse-hind-eestis-naabritest-vahem-langes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Graafikud &#10217; </span>Miks kütuse hind Eestis naabritest vähem langes? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6978031/miks-kutuse-hind-eestis-naabritest-vahem-langes/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tarbija24.postimees.ee/6978031/miks-kutuse-hind-eestis-naabritest-vahem-langes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T19:13:14+03:00"><meta itemprop="dateModified" content="2020-05-19T19:13:14+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6977327/instakaunitar-avaldab-kui-raigeid-sonumeid-mehed-talle-internetis-saadavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eQwvXBYG0UGKkVBHyC3glzcmBhM=/685x410/filters:focal(117x172:643x526)/nginx/o/2020/05/19/13109124t1h3717.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eQwvXBYG0UGKkVBHyC3glzcmBhM=/685x410/filters:focal(117x172:643x526)/nginx/o/2020/05/19/13109124t1h3717.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.elu24.ee/6977327/instakaunitar-avaldab-kui-raigeid-sonumeid-mehed-talle-internetis-saadavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">INTERNETI PAHUPOOL &#10217; </span>Instakaunitar avaldab, kui räigeid sõnumeid mehed talle internetis saadavad </span></a><a href="https://www.elu24.ee/6977327/instakaunitar-avaldab-kui-raigeid-sonumeid-mehed-talle-internetis-saadavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-19T22:11:14+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6977471/rail-balticu-loik-takerdus-apsakasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WowcxUPUizwmsfbhdU7_gf7rWSc=/335x190/smart/nginx/o/2020/05/19/13109477t1hba22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WowcxUPUizwmsfbhdU7_gf7rWSc=/335x190/smart/nginx/o/2020/05/19/13109477t1hba22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://leht.postimees.ee/6977471/rail-balticu-loik-takerdus-apsakasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Rail Balticu lõik takerdus apsakasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6977471/rail-balticu-loik-takerdus-apsakasse/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6977471/rail-balticu-loik-takerdus-apsakasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-19T21:40:14+03:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6977458/hololei-peab-eesti-vastseid-lennukeelde-pentsikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0E8_eC-lZJ-yYgCj9tGChMUxX2c=/335x190/smart/nginx/o/2020/05/19/13109359t1h52d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0E8_eC-lZJ-yYgCj9tGChMUxX2c=/335x190/smart/nginx/o/2020/05/19/13109359t1h52d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://leht.postimees.ee/6977458/hololei-peab-eesti-vastseid-lennukeelde-pentsikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Hololei peab Eesti vastseid lennukeelde pentsikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6977458/hololei-peab-eesti-vastseid-lennukeelde-pentsikuks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6977458/hololei-peab-eesti-vastseid-lennukeelde-pentsikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T15:47:18+03:00"><meta itemprop="dateModified" content="2020-05-20T15:47:18+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6977910/naitleja-raine-loo-saadeti-pauluse-kirikust-viimsele-teekonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XLFIB2cEWVu1cBZf5dReB8W7uP0=/685x410/smart/nginx/o/2020/05/20/13110362t1h5658.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XLFIB2cEWVu1cBZf5dReB8W7uP0=/685x410/smart/nginx/o/2020/05/20/13110362t1h5658.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://tartu.postimees.ee/6977910/naitleja-raine-loo-saadeti-pauluse-kirikust-viimsele-teekonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Galerii &#10217; </span>Näitleja Raine Loo saadeti Pauluse kirikust viimsele teekonnale </span></a><a href="https://tartu.postimees.ee/6977910/naitleja-raine-loo-saadeti-pauluse-kirikust-viimsele-teekonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T06:31:10+03:00"><meta itemprop="dateModified" content="2020-05-20T10:13:52+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6977503/erakondade-reitingud-reformierakonna-toetus-langes-alla-30-protsendi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i_SMCpQaAM0VogfU7k_cipftD4E=/335x190/smart/nginx/o/2020/05/18/13107517t1h4943.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/i_SMCpQaAM0VogfU7k_cipftD4E=/335x190/smart/nginx/o/2020/05/18/13107517t1h4943.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>506</span></div></div><a href="https://www.postimees.ee/6977503/erakondade-reitingud-reformierakonna-toetus-langes-alla-30-protsendi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakondade reitingud: Reformierakonna toetus langes alla 30 protsendi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6977503/erakondade-reitingud-reformierakonna-toetus-langes-alla-30-protsendi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6977503/erakondade-reitingud-reformierakonna-toetus-langes-alla-30-protsendi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T16:25:43+03:00"><meta itemprop="dateModified" content="2020-05-20T16:39:51+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/6978070/tallinnas-antakse-uurile-korter-kus-potile-valesti-istumine-seab-su-surmaohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GicxPlSJmDYyyMT_fJiH_S2Hg1Q=/335x190/filters:focal(375x478:759x785)/nginx/o/2020/05/20/13110706t1h7a9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GicxPlSJmDYyyMT_fJiH_S2Hg1Q=/335x190/filters:focal(375x478:759x785)/nginx/o/2020/05/20/13110706t1h7a9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://kodustiil.elu24.ee/6978070/tallinnas-antakse-uurile-korter-kus-potile-valesti-istumine-seab-su-surmaohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VAATA &#10217; </span>Tallinnas antakse üürile korter, kus potile valesti istumine seab su surmaohtu </span></a><a href="https://kodustiil.elu24.ee/6978070/tallinnas-antakse-uurile-korter-kus-potile-valesti-istumine-seab-su-surmaohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ws3svmob1d" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7yqjvolthk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T11:38:22+03:00"><meta itemprop="dateModified" content="2020-05-20T11:38:22+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6977739/ratas-annab-riigikogu-liikmetele-aru-erjk-lammutamise-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/avorBIZaDNV069Lm9uK7x_SmL-o=/335x190/filters:focal(1084x2630:3615x2890)/nginx/o/2020/05/18/13107461t1h8b32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/avorBIZaDNV069Lm9uK7x_SmL-o=/335x190/filters:focal(1084x2630:3615x2890)/nginx/o/2020/05/18/13107461t1h8b32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6977739/ratas-annab-riigikogu-liikmetele-aru-erjk-lammutamise-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">OTSEPILT &#10217; </span>Ratas annab riigikogu liikmetele aru ERJK lammutamise kohta </span></a><a href="https://poliitika.postimees.ee/6977739/ratas-annab-riigikogu-liikmetele-aru-erjk-lammutamise-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T16:33:53+03:00"><meta itemprop="dateModified" content="2020-05-18T17:28:49+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6976263/nico-rosbergi-abikaasa-tuli-kogemata-puksata-kaamerate-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SuS6nej1piOSWQ7YedEvlCTu07o=/335x190/smart/nginx/o/2020/05/18/13107241t1h770d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SuS6nej1piOSWQ7YedEvlCTu07o=/335x190/smart/nginx/o/2020/05/18/13107241t1h770d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6976263/nico-rosbergi-abikaasa-tuli-kogemata-puksata-kaamerate-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Lustakas video &#10217; </span>Nico Rosbergi abikaasa tuli kogemata püksata kaamerate ette <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6976263/nico-rosbergi-abikaasa-tuli-kogemata-puksata-kaamerate-ette/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6976263/nico-rosbergi-abikaasa-tuli-kogemata-puksata-kaamerate-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T17:57:00+03:00"><meta itemprop="dateModified" content="2020-05-20T20:36:06+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6978161/lihula-hooldekodusse-vois-viirus-jouda-toolesoovija-kaudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N0heaceNKejifOm7PqTra2L_Bq4=/685x410/smart/nginx/o/2020/05/20/13111046t1h5a1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/N0heaceNKejifOm7PqTra2L_Bq4=/685x410/smart/nginx/o/2020/05/20/13111046t1h5a1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://parnu.postimees.ee/6978161/lihula-hooldekodusse-vois-viirus-jouda-toolesoovija-kaudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Lihula hooldekodusse võis viirus jõuda töölesoovija kaudu <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6978161/lihula-hooldekodusse-vois-viirus-jouda-toolesoovija-kaudu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6978161/lihula-hooldekodusse-vois-viirus-jouda-toolesoovija-kaudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T17:32:01+03:00"><meta itemprop="dateModified" content="2020-05-20T17:32:01+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6978088/andrei-zevakin-ma-ei-hakka-brigitte-susanne-ega-tema-kallima-ees-vabandama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BWHTuiwDDqMVtln2JTyktbsG_j8=/335x190/filters:focal(1098x49:1623x793)/nginx/o/2020/05/20/13111016t1h4961.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BWHTuiwDDqMVtln2JTyktbsG_j8=/335x190/filters:focal(1098x49:1623x793)/nginx/o/2020/05/20/13111016t1h4961.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://www.elu24.ee/6978088/andrei-zevakin-ma-ei-hakka-brigitte-susanne-ega-tema-kallima-ees-vabandama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Zevakin: ma ei hakka Brigitte Susanne ega tema kallima ees vabandama </span></a><a href="https://www.elu24.ee/6978088/andrei-zevakin-ma-ei-hakka-brigitte-susanne-ega-tema-kallima-ees-vabandama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T10:57:00+03:00"><meta itemprop="dateModified" content="2020-05-19T11:14:45+03:00"><meta itemprop="author" content="Marko Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6976439/nadala-ilmaprognoos-soojem-ohumass-votab-voimust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/09CAU9NiNYAVALm_0FI-vSHdSBM=/335x190/smart/nginx/o/2020/05/18/13107676t1hdd48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/09CAU9NiNYAVALm_0FI-vSHdSBM=/335x190/smart/nginx/o/2020/05/18/13107676t1hdd48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>616</span></div></div><a href="https://parnu.postimees.ee/6976439/nadala-ilmaprognoos-soojem-ohumass-votab-voimust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Nädala ilmaprognoos: soojem õhumass võtab võimust </span></a><a href="https://parnu.postimees.ee/6976439/nadala-ilmaprognoos-soojem-ohumass-votab-voimust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T11:31:03+03:00"><meta itemprop="dateModified" content="2020-05-20T12:52:17+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6977732/professor-peep-talving-covid-19-haiguse-teise-laine-tulek-aeg-ja-levik-soltub-igauhest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/baTLE16-m2emzARATd3JHgDjkW0=/685x410/filters:focal(585x539:2967x4137)/nginx/o/2020/03/31/13034471t1h3976.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/baTLE16-m2emzARATd3JHgDjkW0=/685x410/filters:focal(585x539:2967x4137)/nginx/o/2020/03/31/13034471t1h3976.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>300</span></div></div><a href="https://tervis.elu24.ee/6977732/professor-peep-talving-covid-19-haiguse-teise-laine-tulek-aeg-ja-levik-soltub-igauhest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professor Peep Talving: Covid-19 haiguse teise laine tulek, aeg ja levik sõltub igaühest </span></a><a href="https://tervis.elu24.ee/6977732/professor-peep-talving-covid-19-haiguse-teise-laine-tulek-aeg-ja-levik-soltub-igauhest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T17:22:47+03:00"><meta itemprop="dateModified" content="2020-05-19T17:22:47+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6977156/everybody-valiti-uheks-halvimaks-eurovisioni-voidulooks-labi-aegade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KzTHxCiWoQgd70LuAIFHiU0Z5X8=/335x190/smart/nginx/o/2020/05/19/13108970t1hcc6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KzTHxCiWoQgd70LuAIFHiU0Z5X8=/335x190/smart/nginx/o/2020/05/19/13108970t1hcc6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://www.elu24.ee/6977156/everybody-valiti-uheks-halvimaks-eurovisioni-voidulooks-labi-aegade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">MIKS NII? &#10217; </span>«Everybody» valiti üheks halvimaks Eurovisioni võidulooks läbi aegade <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6977156/everybody-valiti-uheks-halvimaks-eurovisioni-voidulooks-labi-aegade/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.elu24.ee/6977156/everybody-valiti-uheks-halvimaks-eurovisioni-voidulooks-labi-aegade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T08:52:42+03:00"><meta itemprop="dateModified" content="2020-05-20T10:49:44+03:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6977397/autospordiliit-kavandab-rallit-mis-meelitaks-kohale-ka-wrc-tiimid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NEhz8opC9wKXm7UZQnV5GH2yfr8=/335x190/smart/nginx/o/2020/03/17/13013416t1h7e95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NEhz8opC9wKXm7UZQnV5GH2yfr8=/335x190/smart/nginx/o/2020/03/17/13013416t1h7e95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6977397/autospordiliit-kavandab-rallit-mis-meelitaks-kohale-ka-wrc-tiimid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Autospordiliit kavandab rallit, mis meelitaks kohale ka WRC-tiimid </span></a><a href="https://leht.postimees.ee/6977397/autospordiliit-kavandab-rallit-mis-meelitaks-kohale-ka-wrc-tiimid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T15:34:50+03:00"><meta itemprop="dateModified" content="2020-05-20T19:23:32+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6977965/ebatavalised-sumptomid-voivad-lastel-viidata-koroonaviirusega-seotud-eluohtlikule-sundroomile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cN3toJuYvympmmX0E5Pvym-C2ss=/685x410/smart/nginx/o/2020/02/05/12918028t1h5831.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cN3toJuYvympmmX0E5Pvym-C2ss=/685x410/smart/nginx/o/2020/02/05/12918028t1h5831.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://tervis.elu24.ee/6977965/ebatavalised-sumptomid-voivad-lastel-viidata-koroonaviirusega-seotud-eluohtlikule-sundroomile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ebatavalised sümptomid võivad lastel viidata koroonaviirusega seotud eluohtlikule sündroomile </span></a><a href="https://tervis.elu24.ee/6977965/ebatavalised-sumptomid-voivad-lastel-viidata-koroonaviirusega-seotud-eluohtlikule-sundroomile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T15:14:02+03:00"><meta itemprop="dateModified" content="2020-05-20T17:26:03+03:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6977981/andrus-varnik-vara-panin-ukse-kinni-aga-aega-ei-saa-tagasi-kerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dtis4gEHUVcNOWaiDMCowz4BFqk=/335x190/smart/nginx/o/2019/10/25/12685406t1h2425.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dtis4gEHUVcNOWaiDMCowz4BFqk=/335x190/smart/nginx/o/2019/10/25/12685406t1h2425.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://sport.postimees.ee/6977981/andrus-varnik-vara-panin-ukse-kinni-aga-aega-ei-saa-tagasi-kerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Värnik: vara panin ukse kinni, aga aega ei saa tagasi kerida </span></a><a href="https://sport.postimees.ee/6977981/andrus-varnik-vara-panin-ukse-kinni-aga-aega-ei-saa-tagasi-kerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-19T18:54:06+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6977352/jogeva-valla-voimukoridorides-laks-vennatapusojaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SnTNKuWi-2rv3A8vE4k8Lpmz600=/335x190/smart/nginx/o/2020/05/19/13109095t1h87e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SnTNKuWi-2rv3A8vE4k8Lpmz600=/335x190/smart/nginx/o/2020/05/19/13109095t1h87e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tartu.postimees.ee/6977352/jogeva-valla-voimukoridorides-laks-vennatapusojaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Jõgeva valla võimukoridorides läks vennatapusõjaks </span></a><a href="https://tartu.postimees.ee/6977352/jogeva-valla-voimukoridorides-laks-vennatapusojaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8rhg6zatt2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p1irjt4h5x" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/Y1yRBkcJrl43E1_nmOCG1npx5OQ=/60x60/smart/nginx/o/2020/01/13/12869520t1h78ac.jpg" data-lazy-src-x2="//f12.pmo.ee/UFj6c6972Hh2gUzCTu1PtMoLHPs=/120x120/smart/nginx/o/2020/01/13/12869520t1h78ac.jpg"><p class="site-footer__author-name">Brita-Maria Alas</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:brita-maria.alas@postimeesgrupp.ee">brita-maria.alas@postimeesgrupp.ee</a><p>5190 9504</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4914e39db92b1017e4ae.js" async></script></body></html>