<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/FTXm2-i_bHcpiFF5QdvZ34ZHQVs=/16x16/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/f5YCMe3EpSnwcRipEWvTqso8iBs=/32x32/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Q8lIMqalNLomEHlCpkZaCFBPsho=/192x192/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/60kheiXQl_-yr5_iZkp69D1XuAo=/256x256/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/2hSaUxfWKth7EgjnJjXs7DYtzLA=/180x180/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/5Eojidzbx3PjmrLxiIkMszxS26I=/1200x630/smart/nginx/o/2020/07/30/13242182t1hd948.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/5Eojidzbx3PjmrLxiIkMszxS26I=/1200x630/smart/nginx/o/2020/07/30/13242182t1hd948.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Reedel tuleb kuni 22 kraadi sooja"><meta property="twitter:title" content="Reedel tuleb kuni 22 kraadi sooja"><meta property="og:url" content="https://www.postimees.ee/7029078/reedel-tuleb-kuni-22-kraadi-sooja"><meta property="twitter:url" content="https://www.postimees.ee/7029078/reedel-tuleb-kuni-22-kraadi-sooja"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Ilmateenistuse prognoosi järgi tuleb reedel kuni 22 kraadi sooja ja mitmel pool sajab vihma."><meta property="twitter:description" content="Ilmateenistuse prognoosi järgi tuleb reedel kuni 22 kraadi sooja ja mitmel pool sajab vihma."><meta property="og:type" content="article"><meta property="article:section" content="Eesti"><meta property="article:tag" content="Ilm"><meta property="article:tag" content="suvi"><meta name="article:published_time" content="2020-07-30T15:50:39+03:00"><meta name="article:modified_time" content="2020-07-30T15:50:38+03:00"><meta name="description" content="Ilmateenistuse prognoosi järgi tuleb reedel kuni 22 kraadi sooja ja mitmel pool sajab vihma."><meta name="keywords" content="Ilm, suvi"><link rel="canonical" href="https://www.postimees.ee/7029078/reedel-tuleb-kuni-22-kraadi-sooja"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>Reedel tuleb kuni 22 kraadi sooja - Eesti - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-c9936e2516ee0f1dcbce.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-81 article-7029078"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.postimees.ee/search">N, 30.07.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/58d39242601a99cf688bfa99d816059d.svg" height="50" width="257" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/7029045/vare-tunnel-oleks-ime-aga-eestlaste-voimekus-imesid-korda-saata-on-vaike" class="quote__text">Me ei uurinud tselluloosikombinaati, fosforiiti, kanalat ega midagi! Meil pole mitte midagi vaja! Meie riik on valmis! </a><a href="https://majandus24.postimees.ee/7029045/vare-tunnel-oleks-ime-aga-eestlaste-voimekus-imesid-korda-saata-on-vaike" class="quote__author section-border-color"><span class="slab section-font-color">Majandusekspert Raivo Vare</span></a></div><a href="https://majandus24.postimees.ee/7029045/vare-tunnel-oleks-ime-aga-eestlaste-voimekus-imesid-korda-saata-on-vaike" class="quote__image"><img src="//f12.pmo.ee/KsYLLoNYWw9DmeKlUube6NjqiOM=/72x72/smart/nginx/o/2020/04/24/13070378t1h85a8.jpg" srcset="//f12.pmo.ee/KsYLLoNYWw9DmeKlUube6NjqiOM=/72x72/smart/nginx/o/2020/04/24/13070378t1h85a8.jpg, //f12.pmo.ee/MUyNE3HJRG3Nc041YXdy0ytA16E=/144x144/smart/nginx/o/2020/04/24/13070378t1h85a8.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="81" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/58d39242601a99cf688bfa99d816059d.svg" height="45" width="231" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Rannailm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" class="menu-item section-font-color menu-item--active">Eesti</a></div><div><a href="https://www.postimees.ee/section/128" target="_self" class="menu-item">Krimi</a></div><div><a href="https://www.postimees.ee/section/253" target="_self" class="menu-item">Tallinn</a></div><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Tartu</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">Pärnu</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://setomaa.postimees.ee" target="_self" class="menu-item">Seto</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item">Järva</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://digileht.postimees.ee/" target="_self" class="menu-item">PDF</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7029078"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/122">Eesti</a></li><li class="breadcrumb-item">Reedel tuleb kuni 22 kraadi sooja</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/7029078/reedel-tuleb-kuni-22-kraadi-sooja%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7029078" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Reedel%20tuleb%20kuni%2022%20kraadi%20sooja&url=https://www.postimees.ee/7029078/reedel-tuleb-kuni-22-kraadi-sooja%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7029078"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://www.postimees.ee/7029078/reedel-tuleb-kuni-22-kraadi-sooja%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7029078&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://www.postimees.ee/7029078/reedel-tuleb-kuni-22-kraadi-sooja"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Reedel%20tuleb%20kuni%2022%20kraadi%20sooja&url=https://www.postimees.ee/7029078/reedel-tuleb-kuni-22-kraadi-sooja%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7029078"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Reedel tuleb kuni 22 kraadi sooja&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/7029078/reedel-tuleb-kuni-22-kraadi-sooja%3Futm_source%3Demail%26utm_content%3D7029078" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/7029078/reedel-tuleb-kuni-22-kraadi-sooja/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-07-30T15:50:38+03:00">30. juuli 2020, 15:50</span></div><h1 class="article-headline" itemprop="headline name">Reedel tuleb kuni 22 kraadi sooja</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/p21EfSgzbEkj-vaa1txNAUfzl2Q=/1370x820/smart/nginx/o/2020/07/30/13242182t1hd948.jpg"><figure-fullscreen eager :image-id="13242182" image-url="//f11.pmo.ee/mW6mL9O2sKxxBD6MMVAvWnGCIiQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/07/30/13242182t1hd948.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13242182)" src="//f11.pmo.ee/p21EfSgzbEkj-vaa1txNAUfzl2Q=/1370x820/smart/nginx/o/2020/07/30/13242182t1hd948.jpg" srcset="//f11.pmo.ee/p21EfSgzbEkj-vaa1txNAUfzl2Q=/1370x820/smart/nginx/o/2020/07/30/13242182t1hd948.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Suvi Pärnu rannas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Mailiis Ollino/</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ilmateenistuse prognoosi järgi tuleb reedel kuni 22 kraadi sooja ja mitmel pool sajab vihma. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:321394,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7029078-reedel-tuleb-kuni-22-kraadi-sooja&quot;,&quot;headline&quot;:&quot;7029078 Reedel tuleb kuni 22 kraadi sooja&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-07-30T15:50:38+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-07-30T15:52:29+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/17dc3cfd2a3096204b142f0c3208d7b8.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-j3p0rpvovq" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ce4gvdjril" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2upf2v1k1e" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Öösel on vahelduva pilvisusega ilm. Mitmel pool sajab hoovihma ning võib olla äikest. Puhub läänekaare tuul 3-9, rannikul puhanguti 12, enne keskööd Liivi lahel kuni 15 m/s. Sooja on 8-13, meretuulega rannikul kuni 16 kraadi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Peipsi järvel puhub läänekaare tuul 5-10 m/s ja laine kõrgus on 0,5-1 meetrit. Sajab hoovihma. ning nähtavus on mõõdukast heani. Sooja on 13-15 kraadi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Päeval on vahelduva pilvisusega ilm. Mitmel pool sajab hoovihma ning võib olla äikest. Puhub loode- ja põhjatuul 4-9, rannikualadel puhanguti kuni 12 m/s. Sooja on 17-22 kraadi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Peipsi järvel puhub loode- ja põhjatuul 5-10 m/s ja laine kõrgus on 0,5-1 meetrit. Sajab hoovihma ja on äikeseoht. Nähtavus on mõõdukast heani. Sooja on 17-19 kraadi. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/7029078/reedel-tuleb-kuni-22-kraadi-sooja%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7029078" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Reedel%20tuleb%20kuni%2022%20kraadi%20sooja&url=https://www.postimees.ee/7029078/reedel-tuleb-kuni-22-kraadi-sooja%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7029078"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://www.postimees.ee/7029078/reedel-tuleb-kuni-22-kraadi-sooja%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7029078&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://www.postimees.ee/7029078/reedel-tuleb-kuni-22-kraadi-sooja"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Reedel%20tuleb%20kuni%2022%20kraadi%20sooja&url=https://www.postimees.ee/7029078/reedel-tuleb-kuni-22-kraadi-sooja%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7029078"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Reedel tuleb kuni 22 kraadi sooja&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/7029078/reedel-tuleb-kuni-22-kraadi-sooja%3Futm_source%3Demail%26utm_content%3D7029078" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/7029078/reedel-tuleb-kuni-22-kraadi-sooja/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7029078" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7029078" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.postimees.ee/term/4723/ilm">Ilm</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/10343/suvi">suvi</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-d310sgqnkr" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gfd0w20kxe" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee/section/122">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T16:25:11+03:00"><meta itemprop="dateModified" content="2020-07-30T16:25:11+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7028771/paet-madisonile-plastikumaks-pole-maks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UQNkmxr_U5kBU5bEJMLVTqGiaNE=/1000x435/smart/nginx/o/2020/05/27/13121644t1hb7f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UQNkmxr_U5kBU5bEJMLVTqGiaNE=/1000x435/smart/nginx/o/2020/05/27/13121644t1hb7f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7028771/paet-madisonile-plastikumaks-pole-maks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paet Madisonile: plastikumaks pole maks </span></a><a href="https://poliitika.postimees.ee/7028771/paet-madisonile-plastikumaks-pole-maks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T15:50:38+03:00"><meta itemprop="dateModified" content="2020-07-30T15:50:38+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7029078/reedel-tuleb-kuni-22-kraadi-sooja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PGWbsKyTChWm4Pkrg4CIFrHJbTw=/324x185/smart/nginx/o/2020/07/30/13242182t1hd948.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PGWbsKyTChWm4Pkrg4CIFrHJbTw=/324x185/smart/nginx/o/2020/07/30/13242182t1hd948.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7029078/reedel-tuleb-kuni-22-kraadi-sooja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reedel tuleb kuni 22 kraadi sooja </span></a><a href="https://www.postimees.ee/7029078/reedel-tuleb-kuni-22-kraadi-sooja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T15:39:35+03:00"><meta itemprop="dateModified" content="2020-07-30T16:20:40+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7029060/prokuror-nouab-meest-nakku-tulistanud-teetoolisele-pikka-vangistust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pdCzhwY68sC8_DQ-GK7xnDGPU8U=/324x185/filters:focal(1436x361:2579x1417)/nginx/o/2019/09/24/12589401t1h2979.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pdCzhwY68sC8_DQ-GK7xnDGPU8U=/324x185/filters:focal(1436x361:2579x1417)/nginx/o/2019/09/24/12589401t1h2979.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/7029060/prokuror-nouab-meest-nakku-tulistanud-teetoolisele-pikka-vangistust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokurör nõuab meest näkku tulistanud teetöölisele pikka vangistust </span></a><a href="https://www.postimees.ee/7029060/prokuror-nouab-meest-nakku-tulistanud-teetoolisele-pikka-vangistust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T15:37:17+03:00"><meta itemprop="dateModified" content="2020-07-30T16:17:54+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7029018/kohus-lopetas-osaliselt-kajar-lemberiga-seotud-kriminaalasja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/44c0LADzpBz_jZ1JqtyhTLWR4pk=/324x185/smart/nginx/o/2020/06/05/13136889t1hc901.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/44c0LADzpBz_jZ1JqtyhTLWR4pk=/324x185/smart/nginx/o/2020/06/05/13136889t1hc901.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a></div><a href="https://www.postimees.ee/7029018/kohus-lopetas-osaliselt-kajar-lemberiga-seotud-kriminaalasja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus lõpetas osaliselt Kajar Lemberiga seotud kriminaalasja </span></a><a href="https://www.postimees.ee/7029018/kohus-lopetas-osaliselt-kajar-lemberiga-seotud-kriminaalasja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-afete2bu5r" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T15:28:14+03:00"><meta itemprop="dateModified" content="2020-07-30T16:02:10+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7028719/madison-voitleb-mitmel-rindel-plastimaksu-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2jj53mz9uHCxVxtEcDBFKsdrQxA=/1000x435/filters:focal(1171x729:1186x744)/nginx/o/2019/05/13/12162160t1hc0d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2jj53mz9uHCxVxtEcDBFKsdrQxA=/1000x435/filters:focal(1171x729:1186x744)/nginx/o/2019/05/13/12162160t1hc0d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://poliitika.postimees.ee/7028719/madison-voitleb-mitmel-rindel-plastimaksu-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madison võitleb mitmel rindel plastimaksu vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7028719/madison-voitleb-mitmel-rindel-plastimaksu-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Lisatud Martin Helme kommentaar</div></a><a href="https://poliitika.postimees.ee/7028719/madison-voitleb-mitmel-rindel-plastimaksu-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T15:23:06+03:00"><meta itemprop="dateModified" content="2020-07-30T16:22:51+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7029045/vare-tunnel-oleks-ime-aga-eestlaste-voimekus-imesid-korda-saata-on-vaike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bFf9zGAMKVVArJ444POKHWXipMQ=/324x222/filters:focal(299x135:1883x1180)/nginx/o/2020/07/30/13242060t1h7aa6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bFf9zGAMKVVArJ444POKHWXipMQ=/324x222/filters:focal(299x135:1883x1180)/nginx/o/2020/07/30/13242060t1h7aa6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://majandus24.postimees.ee/7029045/vare-tunnel-oleks-ime-aga-eestlaste-voimekus-imesid-korda-saata-on-vaike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vare: tunnel oleks ime, aga eestlaste võimekus imesid korda saata on väike <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7029045/vare-tunnel-oleks-ime-aga-eestlaste-voimekus-imesid-korda-saata-on-vaike/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/7029045/vare-tunnel-oleks-ime-aga-eestlaste-voimekus-imesid-korda-saata-on-vaike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T14:20:47+03:00"><meta itemprop="dateModified" content="2020-07-30T16:22:08+03:00"><meta itemprop="author" content="Alexandra Saarniit"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7028983/droonipatrull-tegi-eesti-rannikuvete-kohal-testlende" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M0f6ae52S7H9NhnEllacRuIRI64=/324x222/smart/nginx/o/2020/07/30/13241891t1hcf23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/M0f6ae52S7H9NhnEllacRuIRI64=/324x222/smart/nginx/o/2020/07/30/13241891t1hcf23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.postimees.ee/7028983/droonipatrull-tegi-eesti-rannikuvete-kohal-testlende" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Droonipatrull tegi Eesti rannikuvete kohal testlende </span></a><a href="https://www.postimees.ee/7028983/droonipatrull-tegi-eesti-rannikuvete-kohal-testlende" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T14:02:22+03:00"><meta itemprop="dateModified" content="2020-07-30T15:34:33+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7028963/politsei-palub-abi-vargustes-kahtlustatavate-meeste-tuvastamisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wTo0RmPJbuKTYW4TV_00TUK-mVc=/324x222/filters:focal(702x125:702x125)/nginx/o/2020/07/30/13241840t1h2b53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wTo0RmPJbuKTYW4TV_00TUK-mVc=/324x222/filters:focal(702x125:702x125)/nginx/o/2020/07/30/13241840t1h2b53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7028963/politsei-palub-abi-vargustes-kahtlustatavate-meeste-tuvastamisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei palub abi vargustes kahtlustatavate meeste tuvastamisel </span></a><a href="https://tartu.postimees.ee/7028963/politsei-palub-abi-vargustes-kahtlustatavate-meeste-tuvastamisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T13:39:21+03:00"><meta itemprop="dateModified" content="2020-07-30T16:37:44+03:00"><meta itemprop="author" content="BNS, Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7028927/reinsalu-valisministeeriumi-hinnang-huvide-konflikti-ei-kasitlenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fVvJ1gvEe1B7xatJMolQYr6xMSI=/324x222/filters:focal(825x448:840x463)/nginx/o/2020/05/27/13122059t1hb254.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fVvJ1gvEe1B7xatJMolQYr6xMSI=/324x222/filters:focal(825x448:840x463)/nginx/o/2020/05/27/13122059t1hb254.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://poliitika.postimees.ee/7028927/reinsalu-valisministeeriumi-hinnang-huvide-konflikti-ei-kasitlenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu: välisministeeriumi hinnang huvide konflikti ei käsitlenud</span><div class="list-article__additional-headline">INTERVJUU</div></a><a href="https://poliitika.postimees.ee/7028927/reinsalu-valisministeeriumi-hinnang-huvide-konflikti-ei-kasitlenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T13:35:41+03:00"><meta itemprop="dateModified" content="2020-07-30T15:51:24+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7028920/saadjarve-aares-tuli-ilmsiks-kahe-kunstniku-meelevald" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7YLlvQo0ws3b2d6mwMbFJSgXRZ0=/324x222/filters:focal(621x541:669x554)/nginx/o/2020/07/30/13241781t1h333c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7YLlvQo0ws3b2d6mwMbFJSgXRZ0=/324x222/filters:focal(621x541:669x554)/nginx/o/2020/07/30/13241781t1h333c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7028920/saadjarve-aares-tuli-ilmsiks-kahe-kunstniku-meelevald" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saadjärve ääres tuli ilmsiks kahe kunstniku meelevald <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7028920/saadjarve-aares-tuli-ilmsiks-kahe-kunstniku-meelevald/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7028920/saadjarve-aares-tuli-ilmsiks-kahe-kunstniku-meelevald" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T13:15:35+03:00"><meta itemprop="dateModified" content="2020-07-30T15:18:05+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7028908/riik-loob-varustuskindlust-tagava-asutuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oISvsB2aiPiV2fdLK_W7i60vk14=/324x222/smart/nginx/o/2020/07/09/13200437t1he81f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oISvsB2aiPiV2fdLK_W7i60vk14=/324x222/smart/nginx/o/2020/07/09/13200437t1he81f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7028908/riik-loob-varustuskindlust-tagava-asutuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik loob varustuskindlust tagava asutuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7028908/riik-loob-varustuskindlust-tagava-asutuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7028908/riik-loob-varustuskindlust-tagava-asutuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T12:56:24+03:00"><meta itemprop="dateModified" content="2020-07-30T13:21:13+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7028877/reinsalu-tungiv-soovitus-on-reisimist-valtida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ITfHB9TfFStVrSD69dMjLjLjM1k=/324x222/smart/nginx/o/2020/06/18/13159060t1hb0ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ITfHB9TfFStVrSD69dMjLjLjM1k=/324x222/smart/nginx/o/2020/06/18/13159060t1hb0ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/7028877/reinsalu-tungiv-soovitus-on-reisimist-valtida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu: tungiv soovitus on reisimist vältida </span></a><a href="https://poliitika.postimees.ee/7028877/reinsalu-tungiv-soovitus-on-reisimist-valtida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T12:56:18+03:00"><meta itemprop="dateModified" content="2020-07-30T13:43:27+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7028867/valiuritustel-ja-klubidel-kaob-osalejate-arvu-piirang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GfdlC3OTYA2hYuC83Vi6g0jx04I=/324x222/smart/nginx/o/2020/07/13/13208863t1hf73f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GfdlC3OTYA2hYuC83Vi6g0jx04I=/324x222/smart/nginx/o/2020/07/13/13208863t1hf73f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://www.postimees.ee/7028867/valiuritustel-ja-klubidel-kaob-osalejate-arvu-piirang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väliüritustel ja klubidel kaob osalejate arvu piirang <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7028867/valiuritustel-ja-klubidel-kaob-osalejate-arvu-piirang/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/7028867/valiuritustel-ja-klubidel-kaob-osalejate-arvu-piirang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T12:21:33+03:00"><meta itemprop="dateModified" content="2020-07-30T14:20:46+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7028840/peaministri-esimeseks-asendajaks-sai-martin-helme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/A6LsAezUcavGSqW0nT3ZkdQ8CcQ=/324x222/filters:focal(1633x618:2734x1731)/nginx/o/2020/05/05/13085221t1h280b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/A6LsAezUcavGSqW0nT3ZkdQ8CcQ=/324x222/filters:focal(1633x618:2734x1731)/nginx/o/2020/05/05/13085221t1h280b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7028840/peaministri-esimeseks-asendajaks-sai-martin-helme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaministri esimeseks asendajaks sai Martin Helme </span></a><a href="https://poliitika.postimees.ee/7028840/peaministri-esimeseks-asendajaks-sai-martin-helme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ydwgycf5ks" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T12:12:51+03:00"><meta itemprop="dateModified" content="2020-07-30T16:21:22+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7028832/valitsus-tombab-vesterbacka-tunneliplaanile-kriipsu-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yiD4kR1y2H3JBajSQUbgCZhrwoA=/324x222/filters:focal(286x183:3624x2011)/nginx/o/2019/07/29/12419165t1h6785.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yiD4kR1y2H3JBajSQUbgCZhrwoA=/324x222/filters:focal(286x183:3624x2011)/nginx/o/2019/07/29/12419165t1h6785.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7028832/valitsus-tombab-vesterbacka-tunneliplaanile-kriipsu-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus tõmbab Vesterbacka tunneliplaanile kriipsu peale <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7028832/valitsus-tombab-vesterbacka-tunneliplaanile-kriipsu-peale/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Arendajad: tunnelit ei rahasta vaid hiinlased</div></a><a href="https://majandus24.postimees.ee/7028832/valitsus-tombab-vesterbacka-tunneliplaanile-kriipsu-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T12:02:57+03:00"><meta itemprop="dateModified" content="2020-07-30T15:35:52+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7028825/kas-koroonajooksikut-tuleks-karmimalt-karistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rvPGFZkIdTmAid0jsv9K2yzivzw=/324x222/smart/nginx/o/2020/05/15/13103077t1ha07b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rvPGFZkIdTmAid0jsv9K2yzivzw=/324x222/smart/nginx/o/2020/05/15/13103077t1ha07b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tv.postimees.ee/7028825/kas-koroonajooksikut-tuleks-karmimalt-karistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Otse Postimehest &#10217; </span>Kas koroonajooksikut tuleks karmimalt karistada?</span><div class="list-article__additional-headline">Järelvaatamine</div></a><a href="https://tv.postimees.ee/7028825/kas-koroonajooksikut-tuleks-karmimalt-karistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T11:37:08+03:00"><meta itemprop="dateModified" content="2020-07-30T13:00:24+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7028758/tartu-linnapea-praegu-veel-pole-vajadust-taiendavateks-piiranguteks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jTyJMJWtb2eKPFjeu6s5MBCr9lA=/324x222/smart/nginx/o/2020/07/30/13241593t1h454b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jTyJMJWtb2eKPFjeu6s5MBCr9lA=/324x222/smart/nginx/o/2020/07/30/13241593t1h454b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tartu.postimees.ee/7028758/tartu-linnapea-praegu-veel-pole-vajadust-taiendavateks-piiranguteks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linnapea: praegu veel pole vajadust täiendavateks piiranguteks </span></a><a href="https://tartu.postimees.ee/7028758/tartu-linnapea-praegu-veel-pole-vajadust-taiendavateks-piiranguteks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T11:29:22+03:00"><meta itemprop="dateModified" content="2020-07-30T11:43:30+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7028788/eesti-lubas-taas-otselennud-ukrainast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_PYu2DL-oQxSt9IGwb20pZj2vHI=/324x222/smart/nginx/o/2020/07/02/13185179t1hb71b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_PYu2DL-oQxSt9IGwb20pZj2vHI=/324x222/smart/nginx/o/2020/07/02/13185179t1hb71b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/7028788/eesti-lubas-taas-otselennud-ukrainast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti lubas taas otselennud Ukrainast <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7028788/eesti-lubas-taas-otselennud-ukrainast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7028788/eesti-lubas-taas-otselennud-ukrainast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T11:02:23+03:00"><meta itemprop="dateModified" content="2020-07-30T11:24:32+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7028734/raivo-aeg-sai-usa-advokaadiburoo-palkamise-kohta-hulga-kusimusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9TNwGk7JFkjwU9L68Mos41xiSek=/324x222/filters:focal(921x691:936x706)/nginx/o/2020/07/20/13223245t1h7597.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9TNwGk7JFkjwU9L68Mos41xiSek=/324x222/filters:focal(921x691:936x706)/nginx/o/2020/07/20/13223245t1h7597.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://poliitika.postimees.ee/7028734/raivo-aeg-sai-usa-advokaadiburoo-palkamise-kohta-hulga-kusimusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raivo Aeg sai USA advokaadibüroo palkamise kohta hulga küsimusi </span></a><a href="https://poliitika.postimees.ee/7028734/raivo-aeg-sai-usa-advokaadiburoo-palkamise-kohta-hulga-kusimusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T10:55:51+03:00"><meta itemprop="dateModified" content="2020-07-30T13:02:32+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7028741/terviseamet-koroonahaigete-hulk-tartus-suureneb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZOUIe4BFNloGLzR6YvSoYSxxwSA=/324x222/smart/nginx/o/2020/07/30/13241521t1h9756.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZOUIe4BFNloGLzR6YvSoYSxxwSA=/324x222/smart/nginx/o/2020/07/30/13241521t1h9756.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://tartu.postimees.ee/7028741/terviseamet-koroonahaigete-hulk-tartus-suureneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseamet: koroonahaigete hulk Tartus suureneb </span></a><a href="https://tartu.postimees.ee/7028741/terviseamet-koroonahaigete-hulk-tartus-suureneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T10:42:54+03:00"><meta itemprop="dateModified" content="2020-07-30T13:05:17+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7028729/nakatunuid-lisandub-tartu-viirusekandjatega-on-lahikontaktis-olnud-poolsada-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CUj1RBx1XoVtYqjbW1azFoGZprw=/324x222/smart/nginx/o/2020/07/30/13241522t1h5890.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CUj1RBx1XoVtYqjbW1azFoGZprw=/324x222/smart/nginx/o/2020/07/30/13241522t1h5890.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>709</span></div></div><a href="https://tartu.postimees.ee/7028729/nakatunuid-lisandub-tartu-viirusekandjatega-on-lahikontaktis-olnud-poolsada-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nakatunuid lisandub, Tartu viirusekandjatega on lähikontaktis olnud poolsada inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7028729/nakatunuid-lisandub-tartu-viirusekandjatega-on-lahikontaktis-olnud-poolsada-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tartu.postimees.ee/7028729/nakatunuid-lisandub-tartu-viirusekandjatega-on-lahikontaktis-olnud-poolsada-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T10:22:27+03:00"><meta itemprop="dateModified" content="2020-07-30T10:22:27+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7028713/33-kaitsevaelasega-veoauto-soitis-kraavi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x1hSiS_4lyFh4k59OiZwP-Wmuo4=/324x222/smart/nginx/o/2020/04/20/13063523t1h076e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/x1hSiS_4lyFh4k59OiZwP-Wmuo4=/324x222/smart/nginx/o/2020/04/20/13063523t1h076e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://www.postimees.ee/7028713/33-kaitsevaelasega-veoauto-soitis-kraavi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">33 kaitseväelasega veoauto sõitis kraavi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7028713/33-kaitsevaelasega-veoauto-soitis-kraavi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/7028713/33-kaitsevaelasega-veoauto-soitis-kraavi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T10:11:00+03:00"><meta itemprop="dateModified" content="2020-07-30T10:34:01+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7028695/lexuse-juht-jai-tallinna-parnu-maanteel-auto-juhtimisega-janni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hWQj2H1YbLQm_08KFXTCL9OPF-8=/324x222/smart/nginx/o/2020/07/22/13226749t1h809a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hWQj2H1YbLQm_08KFXTCL9OPF-8=/324x222/smart/nginx/o/2020/07/22/13226749t1h809a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7028695/lexuse-juht-jai-tallinna-parnu-maanteel-auto-juhtimisega-janni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lexuse juht jäi Tallinna–Pärnu maanteel auto juhtimisega jänni </span></a><a href="https://www.postimees.ee/7028695/lexuse-juht-jai-tallinna-parnu-maanteel-auto-juhtimisega-janni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T07:08:57+03:00"><meta itemprop="dateModified" content="2020-07-30T07:08:57+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7028573/teelt-valja-kaldunud-lexuses-sai-kaks-inimest-vigastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LUscwksK0byKHb6rnX_4DVK1LCQ=/324x222/smart/nginx/o/2020/07/02/13183749t1hb5b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LUscwksK0byKHb6rnX_4DVK1LCQ=/324x222/smart/nginx/o/2020/07/02/13183749t1hb5b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/7028573/teelt-valja-kaldunud-lexuses-sai-kaks-inimest-vigastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teelt välja kaldunud Lexuses sai kaks inimest vigastada </span></a><a href="https://www.postimees.ee/7028573/teelt-valja-kaldunud-lexuses-sai-kaks-inimest-vigastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T06:34:53+03:00"><meta itemprop="dateModified" content="2020-07-30T13:46:56+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7028567/reitingud-reformierakond-on-kindlustamas-ulekaalukat-liidrikohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jQRIDd6apOgRplGFbsdWr_eyFMs=/324x222/smart/nginx/o/2020/07/08/13197855t1h9fe1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jQRIDd6apOgRplGFbsdWr_eyFMs=/324x222/smart/nginx/o/2020/07/08/13197855t1h9fe1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>544</span></div></div><a href="https://www.postimees.ee/7028567/reitingud-reformierakond-on-kindlustamas-ulekaalukat-liidrikohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reitingud: Reformierakond on kindlustamas ülekaalukat liidrikohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7028567/reitingud-reformierakond-on-kindlustamas-ulekaalukat-liidrikohta/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://www.postimees.ee/7028567/reitingud-reformierakond-on-kindlustamas-ulekaalukat-liidrikohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T06:20:44+03:00"><meta itemprop="dateModified" content="2020-07-30T06:20:44+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7028564/politsei-tabas-15-joobes-soidukijuhti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ntfat62aV7KNT6l3wkok0mZJDTQ=/324x222/smart/nginx/o/2020/06/24/13171584t1h500c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ntfat62aV7KNT6l3wkok0mZJDTQ=/324x222/smart/nginx/o/2020/06/24/13171584t1h500c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/7028564/politsei-tabas-15-joobes-soidukijuhti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas 15 joobes sõidukijuhti </span></a><a href="https://www.postimees.ee/7028564/politsei-tabas-15-joobes-soidukijuhti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-30T13:24:50+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7028498/koroonajooksikud-mangivad-teise-laine-sutikuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qqb3lfyh4gCsBDRI-Z3x4NUHCGQ=/324x222/smart/nginx/o/2020/07/29/13240595t1h948e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qqb3lfyh4gCsBDRI-Z3x4NUHCGQ=/324x222/smart/nginx/o/2020/07/29/13240595t1h948e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://leht.postimees.ee/7028498/koroonajooksikud-mangivad-teise-laine-sutikuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonajooksikud mängivad teise laine sütikuga </span></a><a href="https://leht.postimees.ee/7028498/koroonajooksikud-mangivad-teise-laine-sutikuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-29T20:53:16+03:00"><meta itemprop="author" content="Marica Lillemets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7028484/tehver-usa-advokaadiburoo-palkamine-oli-avantuur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Vv-JQWDaOomnZbj21ahc1J0XU6M=/324x222/filters:focal(787x345:802x360)/nginx/o/2020/07/29/13240341t1he828.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Vv-JQWDaOomnZbj21ahc1J0XU6M=/324x222/filters:focal(787x345:802x360)/nginx/o/2020/07/29/13240341t1he828.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/7028484/tehver-usa-advokaadiburoo-palkamine-oli-avantuur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehver: USA advokaadibüroo palkamine oli avantüür <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7028484/tehver-usa-advokaadiburoo-palkamine-oli-avantuur/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://leht.postimees.ee/7028484/tehver-usa-advokaadiburoo-palkamine-oli-avantuur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-29T20:46:59+03:00"><meta itemprop="author" content="Krister Kivi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7028478/hololei-reisijal-on-alati-oigus-oma-piletiraha-tagasi-saada-kui-ta-lend-on-tuhistatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sRg2W8cZQEN_VXDuO4puGch2Nqo=/324x222/filters:focal(881x816:1064x1095)/nginx/o/2020/07/29/13240330t1ha159.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sRg2W8cZQEN_VXDuO4puGch2Nqo=/324x222/filters:focal(881x816:1064x1095)/nginx/o/2020/07/29/13240330t1ha159.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://leht.postimees.ee/7028478/hololei-reisijal-on-alati-oigus-oma-piletiraha-tagasi-saada-kui-ta-lend-on-tuhistatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hololei: Reisijal on alati õigus oma piletiraha tagasi saada, kui ta lend on tühistatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7028478/hololei-reisijal-on-alati-oigus-oma-piletiraha-tagasi-saada-kui-ta-lend-on-tuhistatud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7028478/hololei-reisijal-on-alati-oigus-oma-piletiraha-tagasi-saada-kui-ta-lend-on-tuhistatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-29T23:14:21+03:00"><meta itemprop="dateModified" content="2020-07-29T23:14:21+03:00"><meta itemprop="author" content="Toimetas Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7028550/vana-bussiromu-hairis-lasnamael-autode-lukustamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hgI_sPCKlnJ_rUfSBriCVBxIN60=/324x222/smart/nginx/o/2020/07/29/13241013t1hd68b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hgI_sPCKlnJ_rUfSBriCVBxIN60=/324x222/smart/nginx/o/2020/07/29/13241013t1hd68b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/253" class="list-article__section-label slab">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/7028550/vana-bussiromu-hairis-lasnamael-autode-lukustamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vana bussiromu häiris Lasnamäel autode lukustamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7028550/vana-bussiromu-hairis-lasnamael-autode-lukustamist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7028550/vana-bussiromu-hairis-lasnamael-autode-lukustamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-29T22:54:24+03:00"><meta itemprop="dateModified" content="2020-07-29T22:58:48+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7028542/valga-kortermajas-poles-korteri-uks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cdYJ7ON79cb7VJ4YErrpIt8PQTA=/324x222/smart/nginx/o/2020/07/29/13240886t1h34bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cdYJ7ON79cb7VJ4YErrpIt8PQTA=/324x222/smart/nginx/o/2020/07/29/13240886t1h34bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://lounapostimees.postimees.ee/7028542/valga-kortermajas-poles-korteri-uks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Fotod &#10217; </span>Valga kortermajas põles korteri uks </span></a><a href="https://lounapostimees.postimees.ee/7028542/valga-kortermajas-poles-korteri-uks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-29T21:43:54+03:00"><meta itemprop="dateModified" content="2020-07-30T08:18:09+03:00"><meta itemprop="author" content="Toimetas Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7028503/sotsiaalkomisjoni-esimees-soovib-koroonaseiklejate-karmi-karistamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8O0IMTWDS-m9L66nbKOeidca_O0=/324x222/smart/nginx/o/2020/05/10/13094928t1hd935.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8O0IMTWDS-m9L66nbKOeidca_O0=/324x222/smart/nginx/o/2020/05/10/13094928t1hd935.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/7028503/sotsiaalkomisjoni-esimees-soovib-koroonaseiklejate-karmi-karistamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaalkomisjoni esimees soovib koroonaseiklejate karmi karistamist </span></a><a href="https://www.postimees.ee/7028503/sotsiaalkomisjoni-esimees-soovib-koroonaseiklejate-karmi-karistamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n52siyimk8" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/GYMT99pafNBfy19v8ILK1q2iaAQ=/60x60/smart/nginx/o/2018/11/07/11554888t1h4ebd.jpg" data-lazy-src-x2="//f9.pmo.ee/QyNMiCOa675wCEIS3JycLxcouLE=/120x120/smart/nginx/o/2018/11/07/11554888t1h4ebd.jpg"><p class="site-footer__author-name">Loora-Elisabet Lomp</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:loora-elisabet.lomp@postimees.ee">loora-elisabet.lomp@postimees.ee</a><p>5916 2730</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank"><img src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=en" target="_blank"><img src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-6c55273edf7631ef9c4c.js" async></script></body></html>