<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/FTXm2-i_bHcpiFF5QdvZ34ZHQVs=/16x16/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/f5YCMe3EpSnwcRipEWvTqso8iBs=/32x32/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Q8lIMqalNLomEHlCpkZaCFBPsho=/192x192/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/60kheiXQl_-yr5_iZkp69D1XuAo=/256x256/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/2hSaUxfWKth7EgjnJjXs7DYtzLA=/180x180/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/geTd0SxWp32GZNLZR2qOkrN1o2Y=/1200x630/smart/nginx/o/2020/04/18/13060826t1h5767.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/geTd0SxWp32GZNLZR2qOkrN1o2Y=/1200x630/smart/nginx/o/2020/04/18/13060826t1h5767.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="RMK ehitab tänavu metsa väljaveoks enim teid Ida-Virumaale"><meta property="twitter:title" content="RMK ehitab tänavu metsa väljaveoks enim teid Ida-Virumaale"><meta property="og:url" content="https://www.postimees.ee/7045454/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale"><meta property="twitter:url" content="https://www.postimees.ee/7045454/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Riigimetsa Majandamise Keskus (RMK) ehitab sel aastal metsa väljaveoks kõige rohkem teid Ida-Virumaale, teatas pühapäeval ETV uudistesaade «Aktuaalne kaamera»."><meta property="twitter:description" content="Riigimetsa Majandamise Keskus (RMK) ehitab sel aastal metsa väljaveoks kõige rohkem teid Ida-Virumaale, teatas pühapäeval ETV uudistesaade «Aktuaalne kaamera»."><meta property="og:type" content="article"><meta property="article:section" content="Eesti"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="etv"><meta property="article:tag" content="Ida-Virumaa"><meta property="article:tag" content="Margus Reimann"><meta property="article:tag" content="rally estonia"><meta property="article:tag" content="Riigimetsa Majandamise Keskus"><meta name="article:published_time" content="2020-08-23T23:10:58+03:00"><meta name="article:modified_time" content="2020-08-23T23:10:58+03:00"><meta name="description" content="Riigimetsa Majandamise Keskus (RMK) ehitab sel aastal metsa väljaveoks kõige rohkem teid Ida-Virumaale, teatas pühapäeval ETV uudistesaade «Aktuaalne kaamera»."><meta name="keywords" content="Eesti, etv, Ida-Virumaa, Margus Reimann, rally estonia, Riigimetsa Majandamise Keskus"><link rel="canonical" href="https://www.postimees.ee/7045454/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>RMK ehitab tänavu metsa väljaveoks enim teid Ida-Virumaale - Eesti - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-6d2d5e87c448b20af0b5.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-81 article-7045454"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.postimees.ee/search">P, 23.08.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/58d39242601a99cf688bfa99d816059d.svg" height="50" width="257" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/7040769/ilves-eesti-hea-maine-on-nuud-tuhmunud" class="quote__text">Kui ei tehta sohki, siis on üsna selge, et Ameerikas tuleb peale valimisi võimuvahetus. </a><a href="https://leht.postimees.ee/7040769/ilves-eesti-hea-maine-on-nuud-tuhmunud" class="quote__author section-border-color"><span class="slab section-font-color">President Toomas Hendrik Ilves</span></a></div><a href="https://leht.postimees.ee/7040769/ilves-eesti-hea-maine-on-nuud-tuhmunud" class="quote__image"><img src="//f8.pmo.ee/DDIjKLpqtn3ojRvbw4KrbQ2SKeo=/72x72/smart/nginx/o/2020/02/23/12963399t1hf00e.jpg" srcset="//f8.pmo.ee/DDIjKLpqtn3ojRvbw4KrbQ2SKeo=/72x72/smart/nginx/o/2020/02/23/12963399t1hf00e.jpg, //f8.pmo.ee/_-JbIXU66Q-hWwWQXTsdFWtwU2g=/144x144/smart/nginx/o/2020/02/23/12963399t1hf00e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="81" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/58d39242601a99cf688bfa99d816059d.svg" height="45" width="231" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item menu-item--important">WRC</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item menu-item--important">TMW</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Rannailm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" class="menu-item section-font-color menu-item--active">Eesti</a></div><div><a href="https://www.postimees.ee/section/128" target="_self" class="menu-item">Krimi</a></div><div><a href="https://www.postimees.ee/section/253" target="_self" class="menu-item">Tallinn</a></div><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Tartu</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">Pärnu</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://setomaa.postimees.ee" target="_self" class="menu-item">Seto</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item">Järva</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://digileht.postimees.ee/" target="_self" class="menu-item">PDF</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7045454"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/122">Eesti</a></li><li class="breadcrumb-item">RMK ehitab tänavu metsa väljaveoks enim teid Ida-Virumaale</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/7045454/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7045454" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=RMK%20ehitab%20t%C3%A4navu%20metsa%20v%C3%A4ljaveoks%20enim%20teid%20Ida-Virumaale&url=https://www.postimees.ee/7045454/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7045454"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://www.postimees.ee/7045454/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7045454&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://www.postimees.ee/7045454/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=RMK%20ehitab%20t%C3%A4navu%20metsa%20v%C3%A4ljaveoks%20enim%20teid%20Ida-Virumaale&url=https://www.postimees.ee/7045454/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7045454"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20RMK ehitab tänavu metsa väljaveoks enim teid Ida-Virumaale&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/7045454/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale%3Futm_source%3Demail%26utm_content%3D7045454" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/7045454/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-08-23T23:10:58+03:00">23. august 2020, 23:10</span></div><h1 class="article-headline" itemprop="headline name">RMK ehitab tänavu metsa väljaveoks enim teid Ida-Virumaale</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/xG_PK-YGyr45UxeuLlun9hIIRDg=/1370x820/smart/nginx/o/2020/04/18/13060826t1h5767.jpg"><figure-fullscreen eager :image-id="13060826" image-url="//f12.pmo.ee/Klw1agbkfTJmqolTo5hpLE2vOoI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/18/13060826t1h5767.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13060826)" src="//f12.pmo.ee/xG_PK-YGyr45UxeuLlun9hIIRDg=/1370x820/smart/nginx/o/2020/04/18/13060826t1h5767.jpg" srcset="//f12.pmo.ee/xG_PK-YGyr45UxeuLlun9hIIRDg=/1370x820/smart/nginx/o/2020/04/18/13060826t1h5767.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kurgja 10JAN2020 RMK. Riigimetsa majandamine, mets. Pilt illustreerib artiklit.</p><p class="figure__caption--name" itemprop="creator">FOTO: Urmas Luik / Parnu Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Riigimetsa Majandamise Keskus (RMK) ehitab sel aastal metsa väljaveoks kõige rohkem teid Ida-Virumaale, teatas pühapäeval ETV uudistesaade «<a href="https://www.err.ee/1126668/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale" target="_blank">Aktuaalne kaamera</a>».</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:331077,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7045454-rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale&quot;,&quot;headline&quot;:&quot;7045454 RMK ehitab tänavu metsa väljaveoks enim teid Ida-Virumaale&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-08-23T23:10:58+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-08-23T23:12:54+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/840918d0bd719f4e74d0dcab401e3e75.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-qc0gtcif7y" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wmx97anxad" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rt0nym7925" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eestis umbes 12 000 kilomeetrit metsateid haldav RMK investeerib neisse üle 20 miljoni euro aastas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sarnaselt viimaste aastatega ehitab ja rekonstrueerib RMK tänavu Eestis üle 300 kilomeetri teid. Neist kõige rohkem, poolsada kilomeetrit metsateid, asub Ida-Virumaal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>RMK metsaparandustalituse juhataja Margus Reimanni sõnul on Ida-Virumaa Eesti mõistes väga metsane maa, kus on väga suured riigimetsa massiivid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ja kui on suured riigimetsa massiivid, siis on ka suured raiemahud. Ja sellest tulenevad ka RMK kõige suuremad panused siia maakonda,» rääkis ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>RMK metsateid kasutavad lisaks metsamasinatele kohalikud elanikud, seenelised-marjulised, aga ka rattaga ja jalgsi matkajad. Riigimetsa läbivatel teedel kulgeb ka näiteks Rally Estonia. Reimann tunnistas, et eri sihtgrupid soovivad neilt erinevaid teekatteid, kuid RMK lähtub eelkõige metsaparanduslikust vaatenurgast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Metsateedel kruusa osakaalu vähendamiseks kasutas RMK sel aastal esimest korda teekattematerjalina põlevkivituhka, et seda tavaliselt mägedena ladestatavat põlevkivitööstuse jäädet veidigi väärindada. Kas põlevkivituhk metsateede ehitamiseks sobib, peaks selguma pärast sügisel testlõigul toimuvat metsavedu.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/7045454/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7045454" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=RMK%20ehitab%20t%C3%A4navu%20metsa%20v%C3%A4ljaveoks%20enim%20teid%20Ida-Virumaale&url=https://www.postimees.ee/7045454/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7045454"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://www.postimees.ee/7045454/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7045454&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://www.postimees.ee/7045454/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=RMK%20ehitab%20t%C3%A4navu%20metsa%20v%C3%A4ljaveoks%20enim%20teid%20Ida-Virumaale&url=https://www.postimees.ee/7045454/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7045454"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20RMK ehitab tänavu metsa väljaveoks enim teid Ida-Virumaale&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/7045454/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale%3Futm_source%3Demail%26utm_content%3D7045454" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/7045454/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7045454" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7045454" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/907/etv">etv</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/11366/ida-virumaa">Ida-Virumaa</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/547017/margus-reimann">Margus Reimann</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/104989/rally-estonia">rally estonia</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/11472/riigimetsa-majandamise-keskus">Riigimetsa Majandamise Keskus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-g82cfqdfo0" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-azra61nvdm" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee/section/122">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-23T23:10:58+03:00"><meta itemprop="dateModified" content="2020-08-23T23:10:58+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7045454/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6KqJdus1uORUsRWOizVIRGMPo-k=/1000x435/smart/nginx/o/2020/04/18/13060826t1h5767.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6KqJdus1uORUsRWOizVIRGMPo-k=/1000x435/smart/nginx/o/2020/04/18/13060826t1h5767.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7045454/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">RMK ehitab tänavu metsa väljaveoks enim teid Ida-Virumaale </span></a><a href="https://www.postimees.ee/7045454/rmk-ehitab-tanavu-metsa-valjaveoks-enim-teid-ida-virumaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-23T19:09:10+03:00"><meta itemprop="dateModified" content="2020-08-23T20:54:58+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7045417/solidaarsuskett-vaba-maailma-rahvad-toetavad-valgevenelaste-purgimusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oMKMZA66w_hyH_ce8rjxJOYAhiE=/324x185/smart/nginx/o/2020/08/23/13294497t1h103c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oMKMZA66w_hyH_ce8rjxJOYAhiE=/324x185/smart/nginx/o/2020/08/23/13294497t1h103c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/7045417/solidaarsuskett-vaba-maailma-rahvad-toetavad-valgevenelaste-purgimusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">GALERII &#10217; </span>Solidaarsuskett: vaba maailma rahvad toetavad valgevenelaste pürgimusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7045417/solidaarsuskett-vaba-maailma-rahvad-toetavad-valgevenelaste-purgimusi/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Üle tuhande inimese on kohal!</div></a><a href="https://www.postimees.ee/7045417/solidaarsuskett-vaba-maailma-rahvad-toetavad-valgevenelaste-purgimusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-23T19:02:37+03:00"><meta itemprop="dateModified" content="2020-08-23T19:02:37+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7045423/turisalu-pangalt-kukkus-alla-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QPAGo5gaCor6GhgQ8xl2hhZJIKE=/324x185/smart/nginx/o/2013/09/05/2161271t1h5cae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QPAGo5gaCor6GhgQ8xl2hhZJIKE=/324x185/smart/nginx/o/2013/09/05/2161271t1h5cae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>217</span></div></div><a href="https://www.postimees.ee/7045423/turisalu-pangalt-kukkus-alla-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türisalu pangalt kukkus alla naine </span></a><a href="https://www.postimees.ee/7045423/turisalu-pangalt-kukkus-alla-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-23T18:18:48+03:00"><meta itemprop="dateModified" content="2020-08-23T18:29:59+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7045402/ligi-kahtlustab-ratase-autopesula-tekkimist-tema-kantslerist-isa-toel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/484OPqOCa1mZhJLKJnw0Cc-ulKk=/324x185/filters:focal(863x854:974x907)/nginx/o/2019/02/27/11827635t1h4ef0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/484OPqOCa1mZhJLKJnw0Cc-ulKk=/324x185/filters:focal(863x854:974x907)/nginx/o/2019/02/27/11827635t1h4ef0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>191</span></div></div><a href="https://poliitika.postimees.ee/7045402/ligi-kahtlustab-ratase-autopesula-tekkimist-tema-kantslerist-isa-toel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ligi kahtlustab Ratase autopesula tekkimist tema kantslerist isa toel <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7045402/ligi-kahtlustab-ratase-autopesula-tekkimist-tema-kantslerist-isa-toel/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://poliitika.postimees.ee/7045402/ligi-kahtlustab-ratase-autopesula-tekkimist-tema-kantslerist-isa-toel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8wgxihpw19" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-23T18:13:56+03:00"><meta itemprop="dateModified" content="2020-08-23T18:13:56+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7045398/kaljulaid-vabaduse-nimel-tasub-alati-pingutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/m8a2dxJ-6byX4S9U43CEp2Fc9rw=/1000x435/smart/nginx/o/2020/06/26/13175291t1hefaf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/m8a2dxJ-6byX4S9U43CEp2Fc9rw=/1000x435/smart/nginx/o/2020/06/26/13175291t1hefaf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>229</span></div></div><a href="https://www.postimees.ee/7045398/kaljulaid-vabaduse-nimel-tasub-alati-pingutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid: vabaduse nimel tasub alati pingutada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7045398/kaljulaid-vabaduse-nimel-tasub-alati-pingutada/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/7045398/kaljulaid-vabaduse-nimel-tasub-alati-pingutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-23T14:55:09+03:00"><meta itemprop="dateModified" content="2020-08-23T23:00:39+03:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7045303/politsei-otsib-tallinnas-lasnamael-toime-pandud-tapmisega-seotud-isikuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YL4-2niEPmva8Xn54Yx4d2wwwUY=/324x222/filters:focal(1532x2259:1640x2332)/nginx/o/2020/08/23/13293604t1hd95d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YL4-2niEPmva8Xn54Yx4d2wwwUY=/324x222/filters:focal(1532x2259:1640x2332)/nginx/o/2020/08/23/13293604t1hd95d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1184</span></div></div><a href="https://www.postimees.ee/7045303/politsei-otsib-tallinnas-lasnamael-toime-pandud-tapmisega-seotud-isikuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FOTOD &#10217; </span>Politsei otsib Tallinnas Lasnamäel toime pandud tapmisega seotud isikuid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7045303/politsei-otsib-tallinnas-lasnamael-toime-pandud-tapmisega-seotud-isikuid/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://www.postimees.ee/7045303/politsei-otsib-tallinnas-lasnamael-toime-pandud-tapmisega-seotud-isikuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-23T13:44:13+03:00"><meta itemprop="dateModified" content="2020-08-23T13:44:13+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7045275/helme-lubab-oigusselgust-uhekordsete-teenustasude-maksustamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WJ0pcICoYHWl0c4CodAbxLxO468=/324x222/smart/nginx/o/2020/08/12/13268297t1hd594.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WJ0pcICoYHWl0c4CodAbxLxO468=/324x222/smart/nginx/o/2020/08/12/13268297t1hd594.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/7045275/helme-lubab-oigusselgust-uhekordsete-teenustasude-maksustamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme lubab õigusselgust ühekordsete teenustasude maksustamises </span></a><a href="https://www.postimees.ee/7045275/helme-lubab-oigusselgust-uhekordsete-teenustasude-maksustamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-23T13:19:12+03:00"><meta itemprop="dateModified" content="2020-08-23T13:19:12+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7045258/keskerakonna-poliitiline-avaldus-erakonna-siht-on-pikaajalise-hoolduse-inimvaarne-korraldamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CZ7QinOd_SnwTyq4HUvU3ka-ZRM=/324x222/smart/nginx/o/2020/08/22/13291856t1h747d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CZ7QinOd_SnwTyq4HUvU3ka-ZRM=/324x222/smart/nginx/o/2020/08/22/13291856t1h747d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://poliitika.postimees.ee/7045258/keskerakonna-poliitiline-avaldus-erakonna-siht-on-pikaajalise-hoolduse-inimvaarne-korraldamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonna poliitiline avaldus: erakonna siht on pikaajalise hoolduse inimväärne korraldamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7045258/keskerakonna-poliitiline-avaldus-erakonna-siht-on-pikaajalise-hoolduse-inimvaarne-korraldamine/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/7045258/keskerakonna-poliitiline-avaldus-erakonna-siht-on-pikaajalise-hoolduse-inimvaarne-korraldamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-23T11:38:53+03:00"><meta itemprop="dateModified" content="2020-08-23T11:38:53+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7045221/kiik-allkirjastas-soome-kolleegiga-koostoomemorandumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iVKncKaZ0q108L-F4qbnyOet3OA=/324x222/smart/nginx/o/2020/08/23/13293288t1hd448.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iVKncKaZ0q108L-F4qbnyOet3OA=/324x222/smart/nginx/o/2020/08/23/13293288t1hd448.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7045221/kiik-allkirjastas-soome-kolleegiga-koostoomemorandumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiik allkirjastas Soome kolleegiga koostöömemorandumi </span></a><a href="https://www.postimees.ee/7045221/kiik-allkirjastas-soome-kolleegiga-koostoomemorandumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-23T09:53:15+03:00"><meta itemprop="dateModified" content="2020-08-23T09:53:15+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7045177/seitsmes-liiklusonnetuses-sai-viga-uksteist-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_vlQy4fjb4eWHA6dVHpJc3H_jF8=/324x222/smart/nginx/o/2020/08/15/13274963t1h8748.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_vlQy4fjb4eWHA6dVHpJc3H_jF8=/324x222/smart/nginx/o/2020/08/15/13274963t1h8748.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/7045177/seitsmes-liiklusonnetuses-sai-viga-uksteist-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seitsmes liiklusõnnetuses sai viga üksteist inimest </span></a><a href="https://www.postimees.ee/7045177/seitsmes-liiklusonnetuses-sai-viga-uksteist-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-23T08:49:29+03:00"><meta itemprop="dateModified" content="2020-08-23T15:48:02+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7045141/tana-malestati-tallinnas-kommunismiohvreid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SSxcGXv1uqgqNn7sco8BwK1o_fc=/324x222/smart/nginx/o/2020/08/23/13293551t1hb230.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SSxcGXv1uqgqNn7sco8BwK1o_fc=/324x222/smart/nginx/o/2020/08/23/13293551t1hb230.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">61 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.postimees.ee/7045141/tana-malestati-tallinnas-kommunismiohvreid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FOTOD &#10217; </span>Täna mälestati Tallinnas kommunismiohvreid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7045141/tana-malestati-tallinnas-kommunismiohvreid/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://www.postimees.ee/7045141/tana-malestati-tallinnas-kommunismiohvreid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-23T08:27:26+03:00"><meta itemprop="dateModified" content="2020-08-23T08:27:26+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7045132/sotsid-uurivad-regionaalsete-lohede-vahendamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZnLN0TNlQf5MPvGzHrvZ0iyYyI4=/324x222/smart/nginx/o/2020/07/29/13239220t1h2978.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZnLN0TNlQf5MPvGzHrvZ0iyYyI4=/324x222/smart/nginx/o/2020/07/29/13239220t1h2978.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7045132/sotsid-uurivad-regionaalsete-lohede-vahendamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid uurivad regionaalsete lõhede vähendamist </span></a><a href="https://www.postimees.ee/7045132/sotsid-uurivad-regionaalsete-lohede-vahendamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T22:10:07+03:00"><meta itemprop="dateModified" content="2020-08-22T22:39:04+03:00"><meta itemprop="author" content="Toimetas Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7045095/lasnamael-nagi-purskkaevude-soud-ja-kuulis-tuntud-hitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uQ1rglp-ptyfHIPLXLHUounJy7I=/324x222/smart/nginx/o/2020/08/22/13292431t1h59b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uQ1rglp-ptyfHIPLXLHUounJy7I=/324x222/smart/nginx/o/2020/08/22/13292431t1h59b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/253" class="list-article__section-label slab">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/7045095/lasnamael-nagi-purskkaevude-soud-ja-kuulis-tuntud-hitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">GALERII &#10217; </span>Lasnamäel nägi purskkaevude sõud ja kuulis tuntud hitte </span></a><a href="https://www.postimees.ee/7045095/lasnamael-nagi-purskkaevude-soud-ja-kuulis-tuntud-hitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T21:39:22+03:00"><meta itemprop="dateModified" content="2020-08-23T01:07:16+03:00"><meta itemprop="author" content="Toimetas Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7045091/tuntud-tallinna-restorani-teenindaja-andis-positiivse-koroonaproovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iRZEYJWA4T4L1GxvOrLpFCUrbZo=/324x222/smart/nginx/o/2017/11/24/7343327t1ha9e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iRZEYJWA4T4L1GxvOrLpFCUrbZo=/324x222/smart/nginx/o/2017/11/24/7343327t1ha9e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/7045091/tuntud-tallinna-restorani-teenindaja-andis-positiivse-koroonaproovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud Tallinna restorani teenindaja andis positiivse koroonaproovi </span></a><a href="https://www.postimees.ee/7045091/tuntud-tallinna-restorani-teenindaja-andis-positiivse-koroonaproovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-usc5lwozmh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T20:51:07+03:00"><meta itemprop="dateModified" content="2020-08-23T12:55:55+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7045055/karilaid-juba-tana-utleme-ekre-le-ning-isamaale-aitah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IpoloTMJn33Qyji_wGF3jG2RgxY=/324x222/smart/nginx/o/2020/08/22/13291847t1h120f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IpoloTMJn33Qyji_wGF3jG2RgxY=/324x222/smart/nginx/o/2020/08/22/13291847t1h120f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>234</span></div></div><a href="https://poliitika.postimees.ee/7045055/karilaid-juba-tana-utleme-ekre-le-ning-isamaale-aitah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karilaid: juba täna ütleme EKRE-le ning Isamaale aitäh <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7045055/karilaid-juba-tana-utleme-ekre-le-ning-isamaale-aitah/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://poliitika.postimees.ee/7045055/karilaid-juba-tana-utleme-ekre-le-ning-isamaale-aitah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T19:25:50+03:00"><meta itemprop="dateModified" content="2020-08-22T19:25:50+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7044913/lenini-minek-jahmatas-tartu-voime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Gb86HgkEXbh65LMm1g2WO5fkAXg=/324x222/smart/nginx/o/2020/08/22/13290877t1h1be9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Gb86HgkEXbh65LMm1g2WO5fkAXg=/324x222/smart/nginx/o/2020/08/22/13290877t1h1be9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://tartu.postimees.ee/7044913/lenini-minek-jahmatas-tartu-voime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lenini minek jahmatas Tartu võime <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7044913/lenini-minek-jahmatas-tartu-voime/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tartu.postimees.ee/7044913/lenini-minek-jahmatas-tartu-voime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T19:03:44+03:00"><meta itemprop="dateModified" content="2020-08-22T19:04:28+03:00"><meta itemprop="author" content="Toimetas Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7045049/nadal-aega-metsas-ekselnud-vanaproua-leiti-elusana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G6cHJM9-YNlTbduCh9XJwulPaRo=/324x222/smart/nginx/o/2020/05/11/13095418t1h1fa8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/G6cHJM9-YNlTbduCh9XJwulPaRo=/324x222/smart/nginx/o/2020/05/11/13095418t1h1fa8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>506</span></div></div><a href="https://www.postimees.ee/7045049/nadal-aega-metsas-ekselnud-vanaproua-leiti-elusana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädal aega metsas ekselnud vanaproua leiti elusana </span></a><a href="https://www.postimees.ee/7045049/nadal-aega-metsas-ekselnud-vanaproua-leiti-elusana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T18:28:39+03:00"><meta itemprop="dateModified" content="2020-08-23T10:49:40+03:00"><meta itemprop="author" content="Toimetas Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7045036/tartumaal-poles-kombain-maani-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VH4nQZu0aL3TZb5UrqmEnxqQ1pY=/324x222/smart/nginx/o/2020/08/22/13291782t1hd6c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VH4nQZu0aL3TZb5UrqmEnxqQ1pY=/324x222/smart/nginx/o/2020/08/22/13291782t1hd6c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>614</span></div></div><a href="https://www.postimees.ee/7045036/tartumaal-poles-kombain-maani-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Tartumaal põles kombain maani maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7045036/tartumaal-poles-kombain-maani-maha/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/7045036/tartumaal-poles-kombain-maani-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T16:46:59+03:00"><meta itemprop="dateModified" content="2020-08-22T19:45:55+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7044997/kolvart-meie-roll-ei-seisne-selles-et-valida-endale-parim-partner-ekre-ja-reformierakonna-vahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZmImK0FJITkYw5ifEPiqPcjDN7w=/324x222/smart/nginx/o/2020/08/22/13290769t1h331d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZmImK0FJITkYw5ifEPiqPcjDN7w=/324x222/smart/nginx/o/2020/08/22/13290769t1h331d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://poliitika.postimees.ee/7044997/kolvart-meie-roll-ei-seisne-selles-et-valida-endale-parim-partner-ekre-ja-reformierakonna-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Kõlvart: meie roll ei seisne selles, et valida endale parim partner EKRE ja Reformierakonna vahel <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7044997/kolvart-meie-roll-ei-seisne-selles-et-valida-endale-parim-partner-ekre-ja-reformierakonna-vahel/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/7044997/kolvart-meie-roll-ei-seisne-selles-et-valida-endale-parim-partner-ekre-ja-reformierakonna-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T15:58:56+03:00"><meta itemprop="dateModified" content="2020-08-22T15:58:56+03:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7044980/hobemagi-kurb-et-president-vaatab-mujale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N038poNtfKhMh_F0vGQd4a1MA6M=/324x222/filters:focal(501x71:1617x1166)/nginx/o/2020/07/29/13239985t1h04a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/N038poNtfKhMh_F0vGQd4a1MA6M=/324x222/filters:focal(501x71:1617x1166)/nginx/o/2020/07/29/13239985t1h04a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>552</span></div></div><a href="https://arvamus.postimees.ee/7044980/hobemagi-kurb-et-president-vaatab-mujale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Keskpäevatund &#10217; </span>Hõbemägi: kurb, et president vaatab mujale <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7044980/hobemagi-kurb-et-president-vaatab-mujale/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://arvamus.postimees.ee/7044980/hobemagi-kurb-et-president-vaatab-mujale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T15:40:47+03:00"><meta itemprop="dateModified" content="2020-08-22T18:04:34+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7044975/mailis-reps-kas-ekre-sobib-meile-partneriks-voi-sobib-libe-aga-monus-reformierakond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uv6aV9h8ersK3rlcanE7MYiI1HE=/324x222/filters:focal(1562x2922:3861x3033)/nginx/o/2020/08/22/13290764t1hc1f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uv6aV9h8ersK3rlcanE7MYiI1HE=/324x222/filters:focal(1562x2922:3861x3033)/nginx/o/2020/08/22/13290764t1hc1f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://poliitika.postimees.ee/7044975/mailis-reps-kas-ekre-sobib-meile-partneriks-voi-sobib-libe-aga-monus-reformierakond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Mailis Reps: kas EKRE sobib meile partneriks? Või sobib libe, aga mõnus Reformierakond? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7044975/mailis-reps-kas-ekre-sobib-meile-partneriks-voi-sobib-libe-aga-monus-reformierakond/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://poliitika.postimees.ee/7044975/mailis-reps-kas-ekre-sobib-meile-partneriks-voi-sobib-libe-aga-monus-reformierakond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T14:15:50+03:00"><meta itemprop="dateModified" content="2020-08-22T14:15:50+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7044930/puhapaeval-sajab-kohati-hoovihma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NM892X2QaO8YAZCqk1EOD5GCJ_A=/324x222/smart/nginx/o/2020/08/22/13291036t1hd287.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NM892X2QaO8YAZCqk1EOD5GCJ_A=/324x222/smart/nginx/o/2020/08/22/13291036t1hd287.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://www.postimees.ee/7044930/puhapaeval-sajab-kohati-hoovihma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäeval sajab kohati hoovihma </span></a><a href="https://www.postimees.ee/7044930/puhapaeval-sajab-kohati-hoovihma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T13:23:12+03:00"><meta itemprop="dateModified" content="2020-08-22T15:02:14+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7044908/korb-keskerakond-on-nagu-tallinna-linn-mis-ei-saa-kunagi-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Lugdy6CAlGvsmZBSLgnc2YItGwI=/324x222/smart/nginx/o/2020/06/29/13179245t1hb28c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Lugdy6CAlGvsmZBSLgnc2YItGwI=/324x222/smart/nginx/o/2020/06/29/13179245t1hb28c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://poliitika.postimees.ee/7044908/korb-keskerakond-on-nagu-tallinna-linn-mis-ei-saa-kunagi-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korb: Keskerakond on nagu Tallinna linn, mis ei saa kunagi valmis <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7044908/korb-keskerakond-on-nagu-tallinna-linn-mis-ei-saa-kunagi-valmis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/7044908/korb-keskerakond-on-nagu-tallinna-linn-mis-ei-saa-kunagi-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T12:00:11+03:00"><meta itemprop="dateModified" content="2020-08-22T12:15:33+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7044875/ida-virumaal-ei-saa-enam-oositi-alkoholi-osta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OqxKqTojDTJ1Y43viaC_3oIyXzA=/324x222/smart/nginx/o/2020/06/05/13137866t1h337c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OqxKqTojDTJ1Y43viaC_3oIyXzA=/324x222/smart/nginx/o/2020/06/05/13137866t1h337c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5246" class="list-article__section-label slab">Koroonaviirus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://www.postimees.ee/7044875/ida-virumaal-ei-saa-enam-oositi-alkoholi-osta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">PIIRANG &#10217; </span>Ida-Virumaal ei saa enam öösiti alkoholi osta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7044875/ida-virumaal-ei-saa-enam-oositi-alkoholi-osta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7044875/ida-virumaal-ei-saa-enam-oositi-alkoholi-osta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T09:22:12+03:00"><meta itemprop="dateModified" content="2020-08-22T09:22:12+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7044798/seitsmes-liiklusonnetuses-sai-viga-seitse-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qlgsKBqXakLghTqmCQO0p3Xdvew=/324x222/filters:focal(289x80:1823x913)/nginx/o/2020/03/02/12982702t1h3c51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qlgsKBqXakLghTqmCQO0p3Xdvew=/324x222/filters:focal(289x80:1823x913)/nginx/o/2020/03/02/12982702t1h3c51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/7044798/seitsmes-liiklusonnetuses-sai-viga-seitse-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seitsmes liiklusõnnetuses sai viga seitse inimest </span></a><a href="https://www.postimees.ee/7044798/seitsmes-liiklusonnetuses-sai-viga-seitse-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T05:30:00+03:00"><meta itemprop="dateModified" content="2020-08-20T12:20:56+03:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7043499/voolavad-kivid-figuuril-erootiline-moemaagia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/veylJg_vaQVdeT_lE2bFIO6qG1A=/324x222/filters:focal(528x306:543x321)/nginx/o/2020/08/20/13284741t1h8a7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/veylJg_vaQVdeT_lE2bFIO6qG1A=/324x222/filters:focal(528x306:543x321)/nginx/o/2020/08/20/13284741t1h8a7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/698" class="list-article__section-label slab">Arter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://leht.postimees.ee/7043499/voolavad-kivid-figuuril-erootiline-moemaagia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Voolavad kivid figuuril – erootiline moemaagia </span></a><a href="https://leht.postimees.ee/7043499/voolavad-kivid-figuuril-erootiline-moemaagia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T00:50:19+03:00"><meta itemprop="dateModified" content="2020-08-22T00:46:19+03:00"><meta itemprop="author" content="Toimetas Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7044738/reitinguagentuur-s-p-jattis-eesti-reitingu-senisele-tasemele-aga-muutis-valjavaadet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-csiYaiku9F09CSDqYsPqQme_tg=/324x222/smart/nginx/o/2020/08/22/13290252t1h106c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-csiYaiku9F09CSDqYsPqQme_tg=/324x222/smart/nginx/o/2020/08/22/13290252t1h106c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/7044738/reitinguagentuur-s-p-jattis-eesti-reitingu-senisele-tasemele-aga-muutis-valjavaadet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reitinguagentuur S&amp;P jättis Eesti reitingu senisele tasemele, aga muutis väljavaadet </span></a><a href="https://majandus24.postimees.ee/7044738/reitinguagentuur-s-p-jattis-eesti-reitingu-senisele-tasemele-aga-muutis-valjavaadet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T00:10:00+03:00"><meta itemprop="dateModified" content="2020-08-19T20:35:34+03:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7043216/kontoriroti-lounanuudel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q_EG7Cbb25DHO2EBil1VMLRAC-M=/324x222/smart/nginx/o/2020/08/19/13283985t1h6af9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/q_EG7Cbb25DHO2EBil1VMLRAC-M=/324x222/smart/nginx/o/2020/08/19/13283985t1h6af9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/698" class="list-article__section-label slab">Arter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/7043216/kontoriroti-lounanuudel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontoriroti lõunanuudel </span></a><a href="https://leht.postimees.ee/7043216/kontoriroti-lounanuudel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-22T03:27:37+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7044650/naib-et-ratas-summutas-teisegi-pussirohu-tunni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JXnaiSLNTAMprWQnkjB3n3fQFSg=/324x222/smart/nginx/o/2020/08/21/13290106t1hd7c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JXnaiSLNTAMprWQnkjB3n3fQFSg=/324x222/smart/nginx/o/2020/08/21/13290106t1hd7c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://leht.postimees.ee/7044650/naib-et-ratas-summutas-teisegi-pussirohu-tunni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näib, et Ratas summutas teisegi püssirohu­tünni <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7044650/naib-et-ratas-summutas-teisegi-pussirohu-tunni/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/7044650/naib-et-ratas-summutas-teisegi-pussirohu-tunni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-21T19:01:21+03:00"><meta itemprop="author" content="Aimar Altosaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7044574/balti-kett-elab-edasi-solidaarsusketis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vbSZsp4Mf-wZIlrRnGJuNW7K5xo=/324x222/smart/nginx/o/2020/08/21/13289985t1h0f79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vbSZsp4Mf-wZIlrRnGJuNW7K5xo=/324x222/smart/nginx/o/2020/08/21/13289985t1h0f79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>196</span></div></div><a href="https://leht.postimees.ee/7044574/balti-kett-elab-edasi-solidaarsusketis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Balti kett elab edasi solidaarsusketis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7044574/balti-kett-elab-edasi-solidaarsusketis/comments" class="list-article__comment section-font-color" itemprop="url">(73) </span></span></a><a href="https://leht.postimees.ee/7044574/balti-kett-elab-edasi-solidaarsusketis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-21T15:39:22+03:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7044421/mis-on-300-kilomeetri-hind" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fN2sW-m7pBWF8LIuXtAw8AqiH9A=/324x222/smart/nginx/o/2020/08/21/13289600t1h18ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fN2sW-m7pBWF8LIuXtAw8AqiH9A=/324x222/smart/nginx/o/2020/08/21/13289600t1h18ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/698" class="list-article__section-label slab">Arter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://leht.postimees.ee/7044421/mis-on-300-kilomeetri-hind" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis on 300 kilomeetri hind? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7044421/mis-on-300-kilomeetri-hind/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/7044421/mis-on-300-kilomeetri-hind" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T18:13:56+03:00"><meta itemprop="author" content="Raul Ranne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7043753/elu-nagu-reggae-muusika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WUY0vata9EoiLSTuJtssvsEBXK8=/324x222/smart/nginx/o/2020/08/20/13286421t1h78bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WUY0vata9EoiLSTuJtssvsEBXK8=/324x222/smart/nginx/o/2020/08/20/13286421t1h78bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/698" class="list-article__section-label slab">Arter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://leht.postimees.ee/7043753/elu-nagu-reggae-muusika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu nagu reggae-muusika </span></a><a href="https://leht.postimees.ee/7043753/elu-nagu-reggae-muusika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-txif9qstok" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/uVBgvZo8RxiRDoJkPjtFCY852cc=/60x60/smart/nginx/o/2020/06/19/13161779t1hc509.jpg" data-lazy-src-x2="//f12.pmo.ee/ZArJ_zCRXZlbO-T-Xq3cdYf8hHI=/120x120/smart/nginx/o/2020/06/19/13161779t1hc509.jpg"><p class="site-footer__author-name">Meinhard Pulk</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:meinhard.pulk@postimees.ee">meinhard.pulk@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank"><img src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=en" target="_blank"><img src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-23633fe37571b135990c.js" async></script></body></html>