<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/FTXm2-i_bHcpiFF5QdvZ34ZHQVs=/16x16/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/f5YCMe3EpSnwcRipEWvTqso8iBs=/32x32/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Q8lIMqalNLomEHlCpkZaCFBPsho=/192x192/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/60kheiXQl_-yr5_iZkp69D1XuAo=/256x256/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/2hSaUxfWKth7EgjnJjXs7DYtzLA=/180x180/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/jYpP8ais6Ew0OcKuCzi2hr87eoI=/1200x630/smart/nginx/o/2021/03/19/13686036t1h5249.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/jYpP8ais6Ew0OcKuCzi2hr87eoI=/1200x630/smart/nginx/o/2021/03/19/13686036t1h5249.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Värskes Arteris &amp;#10217; Julmad sõnad ja jääkülm vesi - mõlemad võivad tappa!"><meta property="twitter:title" content="Värskes Arteris &amp;#10217; Julmad sõnad ja jääkülm vesi - mõlemad võivad tappa!"><meta property="og:url" content="https://www.postimees.ee/7203863/julmad-sonad-ja-jaakulm-vesi-molemad-voivad-tappa"><meta property="twitter:url" content="https://www.postimees.ee/7203863/julmad-sonad-ja-jaakulm-vesi-molemad-voivad-tappa"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Selle nädala Arteris süveneme vabamüürlaste saladustest ja vandenõudest kubisevasse maailma ja heidame halastamatu pilgu koolihariduse allakäigule."><meta property="twitter:description" content="Selle nädala Arteris süveneme vabamüürlaste saladustest ja vandenõudest kubisevasse maailma ja heidame halastamatu pilgu koolihariduse allakäigule."><meta property="og:type" content="article"><meta property="article:section" content="Arter"><meta property="article:tag" content="anu laan"><meta property="article:tag" content="KADI LAMBOT"><meta property="article:tag" content="kooliharidus"><meta property="article:tag" content="ohtlik"><meta property="article:tag" content="pasta"><meta property="article:tag" content="Robert Sarv"><meta property="article:tag" content="taliujumine"><meta property="article:tag" content="teet daaniel"><meta property="article:tag" content="vabamüürlased"><meta name="article:published_time" content="2021-03-19T17:47:23+02:00"><meta name="article:modified_time" content="2021-03-19T17:54:40+02:00"><meta name="description" content="Selle nädala Arteris süveneme vabamüürlaste saladustest ja vandenõudest kubisevasse maailma ja heidame halastamatu pilgu koolihariduse allakäigule."><meta name="keywords" content="anu laan, KADI LAMBOT, kooliharidus, ohtlik, pasta, Robert Sarv, taliujumine, teet daaniel, vabamüürlased"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://www.postimees.ee/7203863/julmad-sonad-ja-jaakulm-vesi-molemad-voivad-tappa"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>VÄRSKES ARTERIS &#10217; Julmad sõnad ja jääkülm vesi - mõlemad võivad tappa! - Arter - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-4d77bc4dd025f75589d8.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-81 article-7203863 article-scroll no-sub-menu"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett eager class="digipakett-branding-container--thin"></digipakett><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://www.postimees.ee/search" rel="noopener">R, 19.03.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img width="206" src="https://f.pmo.ee/logos/81/c5cdedafa7c02fc2f3f5d6740224a056.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://tervis.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://majandus24.postimees.ee/section/3371" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://www.postimees.ee/section/5405" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item">Sudoku</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article darkblue-header" data-article-id="7203863"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/5405">Arter</a></li><li class="breadcrumb-item">Julmad sõnad ja jääkülm vesi - mõlemad võivad tappa!</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/7203863/julmad-sonad-ja-jaakulm-vesi-molemad-voivad-tappa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7203863" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Julmad%20s%C3%B5nad%20ja%20j%C3%A4%C3%A4k%C3%BClm%20vesi%20-%20m%C3%B5lemad%20v%C3%B5ivad%20tappa!&url=https://www.postimees.ee/7203863/julmad-sonad-ja-jaakulm-vesi-molemad-voivad-tappa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7203863"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://www.postimees.ee/7203863/julmad-sonad-ja-jaakulm-vesi-molemad-voivad-tappa%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7203863&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://www.postimees.ee/7203863/julmad-sonad-ja-jaakulm-vesi-molemad-voivad-tappa"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Julmad%20s%C3%B5nad%20ja%20j%C3%A4%C3%A4k%C3%BClm%20vesi%20-%20m%C3%B5lemad%20v%C3%B5ivad%20tappa!&url=https://www.postimees.ee/7203863/julmad-sonad-ja-jaakulm-vesi-molemad-voivad-tappa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7203863"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/7203863/julmad-sonad-ja-jaakulm-vesi-molemad-voivad-tappa/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-03-19T17:47:22+02:00">19. märts 2021, 17:47</div></div></div><h1 class="article-headline next-article-headline-start" itemprop="headline name"><span class="article-headline--exclamation">Värskes Arteris &#10217; </span>Julmad sõnad ja jääkülm vesi - mõlemad võivad tappa!</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/77740" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/0tzs2WCQZvaQl8NV50pIFqh9F5g=/40x40/filters:focal(42x225:1255x1263)/nginx/o/2015/08/12/4371011t1h8a4a.jpg" srcset="//f7.pmo.ee/0tzs2WCQZvaQl8NV50pIFqh9F5g=/40x40/filters:focal(42x225:1255x1263)/nginx/o/2015/08/12/4371011t1h8a4a.jpg, //f7.pmo.ee/n-I3gjow74Jnqg7hCmMQbO0fQZY=/80x80/filters:focal(42x225:1255x1263)/nginx/o/2015/08/12/4371011t1h8a4a.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kristina Herodes</span></span><span class="article-authors__position" itemprop="jobTitle">Arteri ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6540833&quot;}, {&quot;term&quot;: &quot;anu laan,kadi lambot,kooliharidus,ohtlik,pasta,robert sarv,taliujumine,teet daaniel,vabamüürlased&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6540833,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;ARTERI TUTVUSTUS 2021_03_19.mp4&quot;,&quot;headline_ru&quot;:&quot;ARTERI TUTVUSTUS 2021_03_19.mp4&quot;,&quot;headline_en&quot;:&quot;ARTERI TUTVUSTUS 2021_03_19.mp4&quot;,&quot;headline_lv&quot;:&quot;ARTERI TUTVUSTUS 2021_03_19.mp4&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-03-19T13:49:03+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-03-19T13:49:03+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13686550,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/UAYSQ-yKVf_X23EfYM4qRzw1Fsk=\/50x50\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/D-v71L4ztTJJt_y_sHqfsj-4npA=\/155x155\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/GJMFDwON3oUchCBVlUnfnUY1kqA=\/650x650\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/BSQEXwuIt_CKz17BTsj4Spf_kFo=\/1080x1080\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/9O-DLwKLS8Lnq-zkeItsYRHjC3g=\/270x480\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/_Y9eFxV9qsLsQHNOa6R0gQKD9vE=\/540x960\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/T3KQOtDY0NHyV_iAdXtbwstY1LY=\/1080x1920\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/nxmLuQWaqJh-KEo5vlxcOmL4FXg=\/1080x0\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/77DvSb-SxNZHhGBnsZSVbJ-BgGI=\/0x50\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/FCpoeWj1uwzCq8ftOjLt-8zBFZM=\/0x155\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/lyzpWrM_Gh5lWQ-uwnA6hloUJQo=\/480x270\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/T2S04cs4RVTKgLIjA-_KD8tNlGg=\/960x540\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/29ZYlAsUuBFtPYnMc6KZrA3vaPc=\/1920x1080\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/e6TZ-A5dNp2Zhd4hrYF4GV81L3Y=\/0x60\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/kU5yM7luyzxsgRdeC_FD0kMFLxY=\/140x93\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/7MHDetW5SffPwPh0LRdJ_EwizUA=\/538x422\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:103957,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/03\/19\/ARTERI_TUTVUSTUS_2021_03_19_hnkWTWQ\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/03\/19\/ARTERI_TUTVUSTUS_2021_03_19_hnkWTWQ\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}" :opts="{&quot;previewLength&quot;:5,&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;www.postimees.ee&quot;,&quot;path&quot;:&quot;\/7203863\/julmad-sonad-ja-jaakulm-vesi-molemad-voivad-tappa&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/www.postimees.ee\/7203863\/julmad-sonad-ja-jaakulm-vesi-molemad-voivad-tappa&quot;,&quot;fullURL&quot;:&quot;https:\/\/www.postimees.ee\/7203863\/julmad-sonad-ja-jaakulm-vesi-molemad-voivad-tappa&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7203863,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-03-17T16:37:47+02:00&quot;,&quot;dateModified&quot;:&quot;2021-03-19T17:54:40+02:00&quot;,&quot;slug&quot;:&quot;julmad-sonad-ja-jaakulm-vesi-molemad-voivad-tappa&quot;,&quot;datePublished&quot;:&quot;2021-03-19T17:47:22+02:00&quot;,&quot;headline&quot;:&quot;Julmad sõnad ja jääkülm vesi - mõlemad võivad tappa!&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2021-03-19T17:47:23+02:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:4,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:222,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Värskes Arteris&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;,&quot;isDefaultSection&quot;:&quot;1&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7203863.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Kristina Herodes&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:222,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7203863,&quot;articleTitle&quot;:&quot;Julmad sõnad ja jääkülm vesi - mõlemad võivad tappa!&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13686036,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/pRWgOSqmD7o2TKFQXt9R-LnN8UY=\/50x50\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/9dHCYT85H8UDtmHrbR1SjNH0odM=\/155x155\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/sIFPn3g0HGldLGfm0Rf9J7mswoU=\/650x650\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/qBjOJA_V1qW_z3_t38wAi_JagDI=\/1080x1080\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/RKITvIlY5ExWG2gIFeUqPtgI0iQ=\/270x480\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/1EYvCbuTXtQLzRlS8l2jDsJJPVU=\/540x960\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Qe93YmtIXLFncYZeA01XL6smuZM=\/1080x1920\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/t8Eg4SQNXMNzK3hdbQLP0SKZuRc=\/1080x0\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/HKO8WKGJ4h-VZWu0e2EeiRzHzC0=\/0x50\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/pkuQ-fo6QCeFnqEBDGFHPVX0V2U=\/0x155\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/K1_WOIo4WpSEAc85w2i0FxihpPs=\/480x270\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/sH9Oe-Bx7CnsXrFNDl4AK2sYLy8=\/960x540\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/GUrxrzck-aqiiwBWjPtz2BV767U=\/1920x1080\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/xgj_aQHsvuUXAZOc7J_T98PU2m0=\/0x60\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/riV8QY2nCG6kZw8oWCEaJhAevSY=\/140x93\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/0RTdGsKxmLTQumZyQT_WEx-PhEk=\/538x422\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vandeadvokaat Robert Sarv võttis kaitsja rolli tänase päeva kõmulisimas loos. Kuid kuulsust on mees kogunud eelkõige sellega, et kaitseb ründavate võtetega neid, kellele julmade sõnadega liiga tehakse.&quot;,&quot;ru&quot;:&quot;Vandeadvokaat Robert Sarv võttis kaitsja rolli tänase päeva kõmulisimas loos. Kuid kuulsust on mees kogunud eelkõige sellega, et kaitseb ründavate võtetega neid, kellele julmade sõnadega liiga tehakse.&quot;,&quot;en&quot;:&quot;Vandeadvokaat Robert Sarv võttis kaitsja rolli tänase päeva kõmulisimas loos. Kuid kuulsust on mees kogunud eelkõige sellega, et kaitseb ründavate võtetega neid, kellele julmade sõnadega liiga tehakse.&quot;,&quot;lv&quot;:&quot;Vandeadvokaat Robert Sarv võttis kaitsja rolli tänase päeva kõmulisimas loos. Kuid kuulsust on mees kogunud eelkõige sellega, et kaitseb ründavate võtetega neid, kellele julmade sõnadega liiga tehakse.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6540833,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;ARTERI TUTVUSTUS 2021_03_19.mp4&quot;,&quot;headline_ru&quot;:&quot;ARTERI TUTVUSTUS 2021_03_19.mp4&quot;,&quot;headline_en&quot;:&quot;ARTERI TUTVUSTUS 2021_03_19.mp4&quot;,&quot;headline_lv&quot;:&quot;ARTERI TUTVUSTUS 2021_03_19.mp4&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-03-19T13:49:03+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-03-19T13:49:03+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13686550,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/UAYSQ-yKVf_X23EfYM4qRzw1Fsk=\/50x50\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/D-v71L4ztTJJt_y_sHqfsj-4npA=\/155x155\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/GJMFDwON3oUchCBVlUnfnUY1kqA=\/650x650\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/BSQEXwuIt_CKz17BTsj4Spf_kFo=\/1080x1080\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/9O-DLwKLS8Lnq-zkeItsYRHjC3g=\/270x480\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/_Y9eFxV9qsLsQHNOa6R0gQKD9vE=\/540x960\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/T3KQOtDY0NHyV_iAdXtbwstY1LY=\/1080x1920\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/nxmLuQWaqJh-KEo5vlxcOmL4FXg=\/1080x0\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/77DvSb-SxNZHhGBnsZSVbJ-BgGI=\/0x50\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/FCpoeWj1uwzCq8ftOjLt-8zBFZM=\/0x155\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/lyzpWrM_Gh5lWQ-uwnA6hloUJQo=\/480x270\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/T2S04cs4RVTKgLIjA-_KD8tNlGg=\/960x540\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/29ZYlAsUuBFtPYnMc6KZrA3vaPc=\/1920x1080\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/e6TZ-A5dNp2Zhd4hrYF4GV81L3Y=\/0x60\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/kU5yM7luyzxsgRdeC_FD0kMFLxY=\/140x93\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/7MHDetW5SffPwPh0LRdJ_EwizUA=\/538x422\/smart\/nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/19\/13686550t1h3020.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:103957,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/03\/19\/ARTERI_TUTVUSTUS_2021_03_19_hnkWTWQ\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/03\/19\/ARTERI_TUTVUSTUS_2021_03_19_hnkWTWQ\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:13686036,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/pRWgOSqmD7o2TKFQXt9R-LnN8UY=\/50x50\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/9dHCYT85H8UDtmHrbR1SjNH0odM=\/155x155\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/sIFPn3g0HGldLGfm0Rf9J7mswoU=\/650x650\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/qBjOJA_V1qW_z3_t38wAi_JagDI=\/1080x1080\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/RKITvIlY5ExWG2gIFeUqPtgI0iQ=\/270x480\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/1EYvCbuTXtQLzRlS8l2jDsJJPVU=\/540x960\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Qe93YmtIXLFncYZeA01XL6smuZM=\/1080x1920\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/t8Eg4SQNXMNzK3hdbQLP0SKZuRc=\/1080x0\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/HKO8WKGJ4h-VZWu0e2EeiRzHzC0=\/0x50\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/pkuQ-fo6QCeFnqEBDGFHPVX0V2U=\/0x155\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/K1_WOIo4WpSEAc85w2i0FxihpPs=\/480x270\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/sH9Oe-Bx7CnsXrFNDl4AK2sYLy8=\/960x540\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/GUrxrzck-aqiiwBWjPtz2BV767U=\/1920x1080\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/xgj_aQHsvuUXAZOc7J_T98PU2m0=\/0x60\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/riV8QY2nCG6kZw8oWCEaJhAevSY=\/140x93\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/0RTdGsKxmLTQumZyQT_WEx-PhEk=\/538x422\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vandeadvokaat Robert Sarv võttis kaitsja rolli tänase päeva kõmulisimas loos. Kuid kuulsust on mees kogunud eelkõige sellega, et kaitseb ründavate võtetega neid, kellele julmade sõnadega liiga tehakse.&quot;,&quot;ru&quot;:&quot;Vandeadvokaat Robert Sarv võttis kaitsja rolli tänase päeva kõmulisimas loos. Kuid kuulsust on mees kogunud eelkõige sellega, et kaitseb ründavate võtetega neid, kellele julmade sõnadega liiga tehakse.&quot;,&quot;en&quot;:&quot;Vandeadvokaat Robert Sarv võttis kaitsja rolli tänase päeva kõmulisimas loos. Kuid kuulsust on mees kogunud eelkõige sellega, et kaitseb ründavate võtetega neid, kellele julmade sõnadega liiga tehakse.&quot;,&quot;lv&quot;:&quot;Vandeadvokaat Robert Sarv võttis kaitsja rolli tänase päeva kõmulisimas loos. Kuid kuulsust on mees kogunud eelkõige sellega, et kaitseb ründavate võtetega neid, kellele julmade sõnadega liiga tehakse.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;}},{&quot;id&quot;:13683218,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Veltman&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/8apYpZNF68C5LwKJsm-EOAtCxPs=\/50x50\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/d8Ey4lSwsquTLsPSYizEUtp1Ois=\/155x155\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/iThEdddsZURlL3S_JEu93y5a7U4=\/650x650\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/emawZchL60Fcxa-5MqmWfMy16tk=\/1080x1080\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/aXhQPu0-MfeiETyF2ymzaCarO-A=\/270x480\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/0bft4Wc3fhZslXmCh8ZSQRJyWVQ=\/540x960\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/D9wh5YJ9XUwf2uWGR8CW-gunG5U=\/1080x1920\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/immT59CNQO8IhhkMNet4rMXUfiw=\/1080x0\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/tn1ZjgGH5wDTLlK8I8GWAy72WGk=\/0x50\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/7yyIAYqkRUSQ-7PJ1dL2JDS6UzY=\/0x155\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/sXeabQTSKZOakWk3O5aiRKvk02M=\/480x270\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/AN0cBnz_ZzIC8580uQJETuIZfbs=\/960x540\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/3Tk-UhfrT5sZd8pVK2kofb5q4J8=\/1920x1080\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/pVbQmvXRUpZlzKUcLYZfesXJwY8=\/0x60\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/tuoEgfD-GdwdK7LLbSYYzhYShM8=\/140x93\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/HazzO-9cR-kG_Gb_v6hN2d5_yaQ=\/538x422\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kadi Lambot&quot;,&quot;ru&quot;:&quot;Kadi Lambot&quot;,&quot;en&quot;:&quot;Kadi Lambot&quot;,&quot;lv&quot;:&quot;Kadi Lambot&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;}},{&quot;id&quot;:13683217,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/IVjkEt8-XG-TXeX1N7OB8LlQVpw=\/50x50\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/3D2LxiG0Q-5lmZUOAmkpNeu7mjU=\/155x155\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/1ENmizQgQzHQhTNSFqTg03zsOR8=\/650x650\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/gOePaQur6ZiVzqoc7av5FH9AYAw=\/1080x1080\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/g86DGOHHC-8TPtqEt_iEnr2taiU=\/270x480\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/XNd14uvC049o28IJmcGuP949Ljc=\/540x960\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/_bPrI4yZYG1_ThHY2o0ruCO78S8=\/1080x1920\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/VV8lsZPV-8R_y2978yGUjf-_CaU=\/1080x0\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/MW0TEbgeFg17hT_ZNSCuAkSqDD4=\/0x50\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/u94jC265pGXUkyrx1pO-wtwSqpU=\/0x155\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/goNi51m3YXx_rqQq2w18GXTFljo=\/480x270\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/NgvmPJkGDpzqvlTf7SOggpRaAw4=\/960x540\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/DcwiweBkr0WLY4h1fRI_viLC7M0=\/1920x1080\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/RChiz-YJafwkacgLjGU0a7mDYkA=\/0x60\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/lD2dJXuTfvrEwm9R9FRggb_-ad4=\/140x93\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/qHri9KHhYVC1Z4iFxeLEAcg-CTg=\/538x422\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vandeadvokaat Robert Sarv&quot;,&quot;ru&quot;:&quot;Vandeadvokaat Robert Sarv&quot;,&quot;en&quot;:&quot;Vandeadvokaat Robert Sarv&quot;,&quot;lv&quot;:&quot;Vandeadvokaat Robert Sarv&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;}},{&quot;id&quot;:13683220,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Heikki Leis&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/6G3ude22ac9t_DXNxxr_3HzOOls=\/50x50\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/ijt0-UUBim0UvYh8lEaRohoyKZQ=\/155x155\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/D05wkZnaRylePAtUMB2tuZe688k=\/650x650\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/weuUvPpVISHegvOtk_pHN2MOSFg=\/1080x1080\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/CHptEIHTWy4JCALHObb2GBl2AAE=\/270x480\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/ja5OBgMLYRfirL8w6e3iKIAObS0=\/540x960\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/S99C30j4ubbTJ92p2o3uVsR4wX0=\/1080x1920\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/qr3iYuPZuNY6Jr71zja3xqWN2rY=\/1080x0\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/jmVn5-qEWDuIQ6gDlyh8xWZgSjo=\/0x50\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/AFuvw0wBBqmUHwZwBVuznMm74Vw=\/0x155\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/FHVm7d_uR-W64EicY5m7GLbg9ZI=\/480x270\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/wCV7S0OIRD4C4mOxM85X-rrr6ek=\/960x540\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/Yup6c_2P6dUzKeUUkWujzm849Lg=\/1920x1080\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/CbYJvVY22OM0XGi_MLn39ZrwgCU=\/0x60\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/Rref5Yoc4DFxxQaK5kWQrLRVAwU=\/140x93\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/cQlKlqsS6Fxs2-UataiadVxgCeY=\/538x422\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Taliujumise peidus pool&quot;,&quot;ru&quot;:&quot;Taliujumise peidus pool&quot;,&quot;en&quot;:&quot;Taliujumise peidus pool&quot;,&quot;lv&quot;:&quot;Taliujumise peidus pool&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Selle nädala Arteris süveneme vabamüürlaste saladustest ja vandenõudest kubisevasse maailma ja heidame halastamatu pilgu koolihariduse allakäigule.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:16,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;«Vana normaalsus ei tule enam kunagi tagasi,» ütleb Arteri kaanestaar, doktor &lt;strong&gt;Kadi Lambot&lt;\/strong&gt;. Avameelses jutuajamises räägime sellest, kuidas raskel ajal ikkagi õnnelik olemisega hakkama saada.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:25},{&quot;id&quot;:13683218,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Veltman&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/8apYpZNF68C5LwKJsm-EOAtCxPs=\/50x50\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/d8Ey4lSwsquTLsPSYizEUtp1Ois=\/155x155\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/iThEdddsZURlL3S_JEu93y5a7U4=\/650x650\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/emawZchL60Fcxa-5MqmWfMy16tk=\/1080x1080\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/aXhQPu0-MfeiETyF2ymzaCarO-A=\/270x480\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/0bft4Wc3fhZslXmCh8ZSQRJyWVQ=\/540x960\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/D9wh5YJ9XUwf2uWGR8CW-gunG5U=\/1080x1920\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/immT59CNQO8IhhkMNet4rMXUfiw=\/1080x0\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/tn1ZjgGH5wDTLlK8I8GWAy72WGk=\/0x50\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/7yyIAYqkRUSQ-7PJ1dL2JDS6UzY=\/0x155\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/sXeabQTSKZOakWk3O5aiRKvk02M=\/480x270\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/AN0cBnz_ZzIC8580uQJETuIZfbs=\/960x540\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/3Tk-UhfrT5sZd8pVK2kofb5q4J8=\/1920x1080\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/pVbQmvXRUpZlzKUcLYZfesXJwY8=\/0x60\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/tuoEgfD-GdwdK7LLbSYYzhYShM8=\/140x93\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/HazzO-9cR-kG_Gb_v6hN2d5_yaQ=\/538x422\/smart\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kadi Lambot oskab anda vastuseid paljudele põletavatele küsimustele meditsiinivallas.&quot;,&quot;ru&quot;:&quot;Kadi Lambot oskab anda vastuseid paljudele põletavatele küsimustele meditsiinivallas.&quot;,&quot;en&quot;:&quot;Kadi Lambot oskab anda vastuseid paljudele põletavatele küsimustele meditsiinivallas.&quot;,&quot;lv&quot;:&quot;Kadi Lambot oskab anda vastuseid paljudele põletavatele küsimustele meditsiinivallas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true,&quot;alignment&quot;:&quot;center&quot;},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg&quot;},&quot;html&quot;:&quot;&lt;div class=\&quot;articleContentImage full\&quot; data-id=\&quot;13683218\&quot; data-type=\&quot;postimeesImageElement\&quot;&gt;\n&lt;img src=\&quot;https:\/\/f8.pmo.ee\/s-JcucRw-zIUgBDnbdkVec9OEfY=\/770x0\/nginx\/o\/2021\/03\/17\/13683218t1h2071.jpg\&quot;&gt;\r\n&lt;p class=\&quot;articleContentImageText\&quot;&gt;Kadi Lambot oskab anda vastuseid paljudele põletavatele küsimustele meditsiinivallas.&lt;\/p&gt;\r\n\r\n&lt;p class=\&quot;articleContentImageAuthor\&quot; data-type=\&quot;General picture: : : : : : : : : : : : \&quot;&gt;Madis Veltman&lt;\/p&gt;\r\n&lt;\/div&gt;&quot;},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Arter võttis ette Eesti kõige poleemilisema advokaadi &lt;strong&gt;Robert Sarve&lt;\/strong&gt;. Tema on see, kes kaitseb noorte naiste ahistamissüüdistuste alla langenud brasiillasest jalgpallitreenerit. Laiema kuulsuse on Sarv saavutanud aga sellega, et on teinud elu kibedaks sadadel netikommentaatoritel, kes sõnadega liiga julmalt ringi käivad. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:41},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;blockquote id=\&quot;articleQuotePlaceholder\&quot;&gt;«Vana normaalsus ei tule enam kunagi tagasi!»&lt;\/blockquote&gt;&quot;,&quot;wordCount&quot;:7},{&quot;id&quot;:13683217,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/IVjkEt8-XG-TXeX1N7OB8LlQVpw=\/50x50\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/3D2LxiG0Q-5lmZUOAmkpNeu7mjU=\/155x155\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/1ENmizQgQzHQhTNSFqTg03zsOR8=\/650x650\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/gOePaQur6ZiVzqoc7av5FH9AYAw=\/1080x1080\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/g86DGOHHC-8TPtqEt_iEnr2taiU=\/270x480\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/XNd14uvC049o28IJmcGuP949Ljc=\/540x960\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/_bPrI4yZYG1_ThHY2o0ruCO78S8=\/1080x1920\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/VV8lsZPV-8R_y2978yGUjf-_CaU=\/1080x0\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/MW0TEbgeFg17hT_ZNSCuAkSqDD4=\/0x50\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/u94jC265pGXUkyrx1pO-wtwSqpU=\/0x155\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/goNi51m3YXx_rqQq2w18GXTFljo=\/480x270\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/NgvmPJkGDpzqvlTf7SOggpRaAw4=\/960x540\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/DcwiweBkr0WLY4h1fRI_viLC7M0=\/1920x1080\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/RChiz-YJafwkacgLjGU0a7mDYkA=\/0x60\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/lD2dJXuTfvrEwm9R9FRggb_-ad4=\/140x93\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/qHri9KHhYVC1Z4iFxeLEAcg-CTg=\/538x422\/smart\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vandeadvokaat Robert Sarv teeb solvajate elu tuliseks. Mis peitub selle vastuolulise karakteri kõva koore all?&quot;,&quot;ru&quot;:&quot;Vandeadvokaat Robert Sarv teeb solvajate elu tuliseks. Mis peitub selle vastuolulise karakteri kõva koore all?&quot;,&quot;en&quot;:&quot;Vandeadvokaat Robert Sarv teeb solvajate elu tuliseks. Mis peitub selle vastuolulise karakteri kõva koore all?&quot;,&quot;lv&quot;:&quot;Vandeadvokaat Robert Sarv teeb solvajate elu tuliseks. Mis peitub selle vastuolulise karakteri kõva koore all?&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true,&quot;alignment&quot;:&quot;center&quot;},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg&quot;},&quot;html&quot;:&quot;&lt;div class=\&quot;articleContentImage full\&quot; data-id=\&quot;13683217\&quot; data-type=\&quot;postimeesImageElement\&quot;&gt;\n&lt;img src=\&quot;https:\/\/f11.pmo.ee\/QTwSTQNxmD_gW_bQfW475R_CA-o=\/770x0\/nginx\/o\/2021\/03\/17\/13683217t1h4783.jpg\&quot;&gt;\r\n&lt;p class=\&quot;articleContentImageText\&quot;&gt;Vandeadvokaat Robert Sarv teeb solvajate elu tuliseks. Mis peitub selle vastuolulise karakteri kõva koore all?&lt;\/p&gt;\r\n\r\n&lt;p class=\&quot;articleContentImageAuthor\&quot; data-type=\&quot;General picture: : : : : : : : : : : : \&quot;&gt;Eero Vabamägi&lt;\/p&gt;\r\n&lt;\/div&gt;&quot;},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Taliujumisest on saanud eestlaste rahvasport. Kuid seal, kus hulgi harrastajaid, juhtub ka rohkem õnnetusi. «Taliujumine võib olla eluohtlik,» teatab enam kui kümneaastase kogemusega taliujuja &lt;strong&gt;Teet Daaniel&lt;\/strong&gt;. Kas teadsid, et külmašokk võib kahe minutiga tappa? Et jäises vees sulistamisega käib kaasas kõrgem risk insuldi tagajärjel surra? Arter sukeldus koos fotokunstnik &lt;strong&gt;Heikki Leis&lt;\/strong&gt;iga teemasse ja paljastab taliujumise peidetud poole.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:57},{&quot;id&quot;:13683220,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Heikki Leis&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/6G3ude22ac9t_DXNxxr_3HzOOls=\/50x50\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/ijt0-UUBim0UvYh8lEaRohoyKZQ=\/155x155\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/D05wkZnaRylePAtUMB2tuZe688k=\/650x650\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/weuUvPpVISHegvOtk_pHN2MOSFg=\/1080x1080\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/CHptEIHTWy4JCALHObb2GBl2AAE=\/270x480\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/ja5OBgMLYRfirL8w6e3iKIAObS0=\/540x960\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/S99C30j4ubbTJ92p2o3uVsR4wX0=\/1080x1920\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/qr3iYuPZuNY6Jr71zja3xqWN2rY=\/1080x0\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/jmVn5-qEWDuIQ6gDlyh8xWZgSjo=\/0x50\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/AFuvw0wBBqmUHwZwBVuznMm74Vw=\/0x155\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/FHVm7d_uR-W64EicY5m7GLbg9ZI=\/480x270\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/wCV7S0OIRD4C4mOxM85X-rrr6ek=\/960x540\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/Yup6c_2P6dUzKeUUkWujzm849Lg=\/1920x1080\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/CbYJvVY22OM0XGi_MLn39ZrwgCU=\/0x60\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/Rref5Yoc4DFxxQaK5kWQrLRVAwU=\/140x93\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/cQlKlqsS6Fxs2-UataiadVxgCeY=\/538x422\/smart\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Taliujumise peidus pool - populaarne harrastus ei ole kaugeltki nii ohutu kui tundub!&quot;,&quot;ru&quot;:&quot;Taliujumise peidus pool - populaarne harrastus ei ole kaugeltki nii ohutu kui tundub!&quot;,&quot;en&quot;:&quot;Taliujumise peidus pool - populaarne harrastus ei ole kaugeltki nii ohutu kui tundub!&quot;,&quot;lv&quot;:&quot;Taliujumise peidus pool - populaarne harrastus ei ole kaugeltki nii ohutu kui tundub!&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true,&quot;alignment&quot;:&quot;center&quot;},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg&quot;},&quot;html&quot;:&quot;&lt;div class=\&quot;articleContentImage full\&quot; data-id=\&quot;13683220\&quot; data-type=\&quot;postimeesImageElement\&quot;&gt;\n&lt;img src=\&quot;https:\/\/f8.pmo.ee\/-bDTuu_Uho0pD_iYCo18pcVY_Ak=\/770x0\/nginx\/o\/2021\/03\/17\/13683220t1hae52.jpg\&quot;&gt;\r\n&lt;p class=\&quot;articleContentImageText\&quot;&gt;Taliujumise peidus pool - populaarne harrastus ei ole kaugeltki nii ohutu kui tundub!&lt;\/p&gt;\r\n\r\n&lt;p class=\&quot;articleContentImageAuthor\&quot; data-type=\&quot;General picture: : : : : : : : : : : : \&quot;&gt;Heikki Leis&lt;\/p&gt;\r\n&lt;\/div&gt;&quot;},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Pastat armastavad kõik! Hobikokk &lt;strong&gt;Anu Laan&lt;\/strong&gt; noppis välja mõned lihtsad ja kärmed pastaresteptid, mis nii suurtel kui väikestel keele alla viivad.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:21},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kõigest sellest ja paljust muustki põnevast saate lähemalt lugeda juba selle nädala Arterist!&lt;\/p&gt;&quot;,&quot;wordCount&quot;:13}],&quot;authors&quot;:[{&quot;id&quot;:77740,&quot;email&quot;:&quot;kristina.herodes@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kristina Herodes&quot;,&quot;position&quot;:&quot;Arteri ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:4371011,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2015-08-12T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Egert Kamenik&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/G_Rv5NoQWNGBG3Ug2LjRgIiBP3k=\/50x50\/filters:focal(42x225:1255x1263)\/nginx\/o\/2015\/08\/12\/4371011t1h8a4a.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/H2six4XivC9sTOo5ZPkyUAKrTvA=\/155x155\/filters:focal(42x225:1255x1263)\/nginx\/o\/2015\/08\/12\/4371011t1h8a4a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/p1PtPLBdo2dSTmE6coaEizPL1Tk=\/650x650\/filters:focal(42x225:1255x1263)\/nginx\/o\/2015\/08\/12\/4371011t1h8a4a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/H7PSPE06xXYbF1YBKZEUJ3ekMug=\/1080x1080\/filters:focal(42x225:1255x1263)\/nginx\/o\/2015\/08\/12\/4371011t1h8a4a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/qg4_ARP5ueeaUx0Dzh7qCgTr_U4=\/270x480\/filters:focal(42x225:1255x1263)\/nginx\/o\/2015\/08\/12\/4371011t1h8a4a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/PKdVRUeDE3cLV1GTVurXgWtRPC4=\/540x960\/filters:focal(42x225:1255x1263)\/nginx\/o\/2015\/08\/12\/4371011t1h8a4a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/fCeEi-doY5pSoSWxKiYUFYYj4tM=\/1080x1920\/filters:focal(42x225:1255x1263)\/nginx\/o\/2015\/08\/12\/4371011t1h8a4a.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/XGztDYrQfN1H5SVLleOsSRwZUZw=\/1080x0\/filters:focal(42x225:1255x1263)\/nginx\/o\/2015\/08\/12\/4371011t1h8a4a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/wzJ6W4AuZkMPZ1l_H3rLyk-UeTA=\/0x50\/filters:focal(42x225:1255x1263)\/nginx\/o\/2015\/08\/12\/4371011t1h8a4a.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/1XCm89OU4-pK2Vk5eQph2GZj67o=\/0x155\/filters:focal(42x225:1255x1263)\/nginx\/o\/2015\/08\/12\/4371011t1h8a4a.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/ojhl9nT88ujy5YSsNZez8xMLNdw=\/480x270\/filters:focal(42x225:1255x1263)\/nginx\/o\/2015\/08\/12\/4371011t1h8a4a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/W2VWONu-Ol91BjyOF56NCpCqu3k=\/960x540\/filters:focal(42x225:1255x1263)\/nginx\/o\/2015\/08\/12\/4371011t1h8a4a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/FF9EfexIdBcNwpp0vDTGO2KXZMA=\/1920x1080\/filters:focal(42x225:1255x1263)\/nginx\/o\/2015\/08\/12\/4371011t1h8a4a.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/5VPnJlxe0V8q-YCAsB5HtN0A6m0=\/0x60\/filters:focal(42x225:1255x1263)\/nginx\/o\/2015\/08\/12\/4371011t1h8a4a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/TpWTdpJFik2dfxhkOJgIYMREOFQ=\/140x93\/filters:focal(42x225:1255x1263)\/nginx\/o\/2015\/08\/12\/4371011t1h8a4a.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/q3uALxyAcxxOoLg6aigmu8hUBQk=\/538x422\/filters:focal(42x225:1255x1263)\/nginx\/o\/2015\/08\/12\/4371011t1h8a4a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kristina Herodes&quot;,&quot;ru&quot;:&quot;Kristina Herodes&quot;,&quot;en&quot;:&quot;Kristina Herodes&quot;,&quot;lv&quot;:&quot;Kristina Herodes&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2015\/08\/12\/4371011t1h8a4a.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:42,&quot;topLeftY&quot;:225,&quot;bottomRightX&quot;:1255,&quot;bottomRightY&quot;:1263}]}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:233854,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;anu laan&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;anu-laan&quot;},{&quot;id&quot;:53485,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;KADI LAMBOT&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;kadi-lambot&quot;},{&quot;id&quot;:117560,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kooliharidus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kooliharidus&quot;},{&quot;id&quot;:21164,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ohtlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtlik&quot;},{&quot;id&quot;:1583,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;pasta&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pasta&quot;},{&quot;id&quot;:569830,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Robert Sarv&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;robert-sarv&quot;},{&quot;id&quot;:88170,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;taliujumine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;taliujumine&quot;},{&quot;id&quot;:113938,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;teet daaniel&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teet-daaniel&quot;},{&quot;id&quot;:63461,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vabamüürlased&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vabamuurlased&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ad5e5e2477b8f01510efb999c771c4f1klwDu83DYltEunCrqOWl2E9IDd8hKGe2yBUgae5\/GD5+HfjcZahGLkAmoCS371ur&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;18754&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:18,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/81\/c5cdedafa7c02fc2f3f5d6740224a056.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/81\/cb2becdc92d637468cee872b110b14db.svg&quot;,&quot;width&quot;:103,&quot;height&quot;:20},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/81\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/81\/29d686cff7e697efce34903d06614edb.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/81\/5ba210a7c2cc9705cfd32d200f09008d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256}}}},{&quot;id&quot;:5405,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arter&quot;,&quot;description&quot;:&quot;Postimees Arter toob sinuni nädalavahetuseks autorilood ja nädala ülevaate.&quot;,&quot;slug&quot;:&quot;postimees\/arter&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;44b6b3021055030ea6be01fa7be6f04eBfUIefR7J6LCpb8kgoOoe25v\/BA1MOmhCOMRAxwi30j71I3kDnU4sD7ftrNfPHst&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;18754&quot;,&quot;titleBar&quot;:&quot;Arter&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/81\/c5cdedafa7c02fc2f3f5d6740224a056.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/81\/cb2becdc92d637468cee872b110b14db.svg&quot;,&quot;width&quot;:103,&quot;height&quot;:20},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/81\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/81\/29d686cff7e697efce34903d06614edb.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/81\/5ba210a7c2cc9705cfd32d200f09008d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;5ec530a801687c2ed4aea4139dd7c71e&quot;,&quot;desktopSectionFeedId&quot;:&quot;450523bb9211fd5fceed78b6f6f44ae8&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;086560d6980fbe34f29f27fb8ed65b2e&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f2591e4fde34b3bf5eba7b471c2f064ek5oVtN7dZ3Ir6oSTmAH5p0YcFdyQ6WkTkWt4vTnsPziDMUoYzX2EvUjRBufw\/Ity&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;18754&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:18}},{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees\/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bcb7fd28c642c7f2dc67f8c1ff238697T7SuSuI8Qe4XCalnqbkDzG3eBYayWM2N0ql7SCONv29TF64H5rmJqZN0aYA3PQWB&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;18754&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5405,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arter&quot;,&quot;description&quot;:&quot;Postimees Arter toob sinuni nädalavahetuseks autorilood ja nädala ülevaate.&quot;,&quot;slug&quot;:&quot;postimees\/arter&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;24eec61311861ed3fb8c5001c755b3fbVusNY9WxW63ftWphBeGLzDdTb6ykVNBTd6nmTh+rD09t1ZzVKlEtEOSRsip5H+EY&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;18754&quot;,&quot;titleBar&quot;:&quot;Arter&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13686036,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/pRWgOSqmD7o2TKFQXt9R-LnN8UY=\/50x50\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/9dHCYT85H8UDtmHrbR1SjNH0odM=\/155x155\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/sIFPn3g0HGldLGfm0Rf9J7mswoU=\/650x650\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/qBjOJA_V1qW_z3_t38wAi_JagDI=\/1080x1080\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/RKITvIlY5ExWG2gIFeUqPtgI0iQ=\/270x480\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/1EYvCbuTXtQLzRlS8l2jDsJJPVU=\/540x960\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Qe93YmtIXLFncYZeA01XL6smuZM=\/1080x1920\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/t8Eg4SQNXMNzK3hdbQLP0SKZuRc=\/1080x0\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/HKO8WKGJ4h-VZWu0e2EeiRzHzC0=\/0x50\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/pkuQ-fo6QCeFnqEBDGFHPVX0V2U=\/0x155\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/K1_WOIo4WpSEAc85w2i0FxihpPs=\/480x270\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/sH9Oe-Bx7CnsXrFNDl4AK2sYLy8=\/960x540\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/GUrxrzck-aqiiwBWjPtz2BV767U=\/1920x1080\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/xgj_aQHsvuUXAZOc7J_T98PU2m0=\/0x60\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/riV8QY2nCG6kZw8oWCEaJhAevSY=\/140x93\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/0RTdGsKxmLTQumZyQT_WEx-PhEk=\/538x422\/smart\/nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vandeadvokaat Robert Sarv võttis kaitsja rolli tänase päeva kõmulisimas loos. Kuid kuulsust on mees kogunud eelkõige sellega, et kaitseb ründavate võtetega neid, kellele julmade sõnadega liiga tehakse.&quot;,&quot;ru&quot;:&quot;Vandeadvokaat Robert Sarv võttis kaitsja rolli tänase päeva kõmulisimas loos. Kuid kuulsust on mees kogunud eelkõige sellega, et kaitseb ründavate võtetega neid, kellele julmade sõnadega liiga tehakse.&quot;,&quot;en&quot;:&quot;Vandeadvokaat Robert Sarv võttis kaitsja rolli tänase päeva kõmulisimas loos. Kuid kuulsust on mees kogunud eelkõige sellega, et kaitseb ründavate võtetega neid, kellele julmade sõnadega liiga tehakse.&quot;,&quot;lv&quot;:&quot;Vandeadvokaat Robert Sarv võttis kaitsja rolli tänase päeva kõmulisimas loos. Kuid kuulsust on mees kogunud eelkõige sellega, et kaitseb ründavate võtetega neid, kellele julmade sõnadega liiga tehakse.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/19\/13686036t1h5249.jpg&quot;}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#009EE2&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;postimees&quot;}" eager :recommendations="{section: 81, exclude: [7203863]}" progress-color="#009EE2" title="Julmad sõnad ja jääkülm vesi - mõlemad võivad tappa!" publish-time="2021-03-19T17:47:22+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/7203863/julmad-sonad-ja-jaakulm-vesi-molemad-voivad-tappa%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Selle nädala Arteris süveneme vabamüürlaste saladustest ja vandenõudest kubisevasse maailma ja heidame halastamatu pilgu koolihariduse allakäigule.</p></div></div><cookie-paywall article-id="7203863"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-j8q4y1pnqx" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4njiet8t9" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v34ozs4jyf" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Vana normaalsus ei tule enam kunagi tagasi,» ütleb Arteri kaanestaar, doktor <strong>Kadi Lambot</strong>. Avameelses jutuajamises räägime sellest, kuidas raskel ajal ikkagi õnnelik olemisega hakkama saada.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/qX2uH2ixyQZOfj2Me2A4MAK6NMU=/685x0/smart/nginx/o/2021/03/17/13683218t1h2071.jpg"><figure-fullscreen eager :image-id="13683218" image-url="//f9.pmo.ee/uGYpwNBLp4eEy10PC9u-yNTD-Iw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/17/13683218t1h2071.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13683218)" src="//f9.pmo.ee/qX2uH2ixyQZOfj2Me2A4MAK6NMU=/685x0/smart/nginx/o/2021/03/17/13683218t1h2071.jpg" srcset="//f9.pmo.ee/qX2uH2ixyQZOfj2Me2A4MAK6NMU=/685x0/smart/nginx/o/2021/03/17/13683218t1h2071.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Kadi Lambot oskab anda vastuseid paljudele põletavatele küsimustele meditsiinivallas. <span class="figure__caption--name">FOTO: Madis Veltman</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Arter võttis ette Eesti kõige poleemilisema advokaadi <strong>Robert Sarve</strong>. Tema on see, kes kaitseb noorte naiste ahistamissüüdistuste alla langenud brasiillasest jalgpallitreenerit. Laiema kuulsuse on Sarv saavutanud aga sellega, et on teinud elu kibedaks sadadel netikommentaatoritel, kes sõnadega liiga julmalt ringi käivad. </p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote id="articleQuotePlaceholder">«Vana normaalsus ei tule enam kunagi tagasi!»</blockquote></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/JNoKcyMBdqubT8HMkzMlegm-6DU=/685x0/smart/nginx/o/2021/03/17/13683217t1h4783.jpg"><figure-fullscreen eager :image-id="13683217" image-url="//f8.pmo.ee/bt0THI47ZB9QJue_hZgbPoK74MU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/17/13683217t1h4783.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13683217)" src="//f8.pmo.ee/JNoKcyMBdqubT8HMkzMlegm-6DU=/685x0/smart/nginx/o/2021/03/17/13683217t1h4783.jpg" srcset="//f8.pmo.ee/JNoKcyMBdqubT8HMkzMlegm-6DU=/685x0/smart/nginx/o/2021/03/17/13683217t1h4783.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Vandeadvokaat Robert Sarv teeb solvajate elu tuliseks. Mis peitub selle vastuolulise karakteri kõva koore all? <span class="figure__caption--name">FOTO: Eero Vabamägi</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Taliujumisest on saanud eestlaste rahvasport. Kuid seal, kus hulgi harrastajaid, juhtub ka rohkem õnnetusi. «Taliujumine võib olla eluohtlik,» teatab enam kui kümneaastase kogemusega taliujuja <strong>Teet Daaniel</strong>. Kas teadsid, et külmašokk võib kahe minutiga tappa? Et jäises vees sulistamisega käib kaasas kõrgem risk insuldi tagajärjel surra? Arter sukeldus koos fotokunstnik <strong>Heikki Leis</strong>iga teemasse ja paljastab taliujumise peidetud poole.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/mgkdTf2NCV-wMyBdG5OK-_q4gwU=/685x0/smart/nginx/o/2021/03/17/13683220t1hae52.jpg"><figure-fullscreen eager :image-id="13683220" image-url="//f11.pmo.ee/uClUYt747fBk4T1hjZ_lS_7HJYs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/17/13683220t1hae52.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13683220)" src="//f11.pmo.ee/mgkdTf2NCV-wMyBdG5OK-_q4gwU=/685x0/smart/nginx/o/2021/03/17/13683220t1hae52.jpg" srcset="//f11.pmo.ee/mgkdTf2NCV-wMyBdG5OK-_q4gwU=/685x0/smart/nginx/o/2021/03/17/13683220t1hae52.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Taliujumise peidus pool - populaarne harrastus ei ole kaugeltki nii ohutu kui tundub! <span class="figure__caption--name">FOTO: Heikki Leis</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Pastat armastavad kõik! Hobikokk <strong>Anu Laan</strong> noppis välja mõned lihtsad ja kärmed pastaresteptid, mis nii suurtel kui väikestel keele alla viivad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõigest sellest ja paljust muustki põnevast saate lähemalt lugeda juba selle nädala Arterist!</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/7203863/julmad-sonad-ja-jaakulm-vesi-molemad-voivad-tappa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7203863" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Julmad%20s%C3%B5nad%20ja%20j%C3%A4%C3%A4k%C3%BClm%20vesi%20-%20m%C3%B5lemad%20v%C3%B5ivad%20tappa!&url=https://www.postimees.ee/7203863/julmad-sonad-ja-jaakulm-vesi-molemad-voivad-tappa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7203863"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://www.postimees.ee/7203863/julmad-sonad-ja-jaakulm-vesi-molemad-voivad-tappa%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7203863&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://www.postimees.ee/7203863/julmad-sonad-ja-jaakulm-vesi-molemad-voivad-tappa"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Julmad%20s%C3%B5nad%20ja%20j%C3%A4%C3%A4k%C3%BClm%20vesi%20-%20m%C3%B5lemad%20v%C3%B5ivad%20tappa!&url=https://www.postimees.ee/7203863/julmad-sonad-ja-jaakulm-vesi-molemad-voivad-tappa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7203863"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/7203863/julmad-sonad-ja-jaakulm-vesi-molemad-voivad-tappa/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7203863" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7203863" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5kgd9yu8jb" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-30442l8n1n" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div><sticky-next-article></sticky-next-article><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xc4dg3938v" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/QvX9Vvn8O6JE74RHn3meTPb9NW0=/60x60/smart/nginx/o/2013/06/13/1827734t1hc32a.jpg" data-lazy-src-x2="//f7.pmo.ee/CGcAurV8ZupBIzjc74KiDIwq350=/120x120/smart/nginx/o/2013/06/13/1827734t1hc32a.jpg" alt="Author"><p class="site-footer__author-name">Andres Einmann</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:andres.einmann@postimees.ee">andres.einmann@postimees.ee</a><p>666 2072</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-9b1e021891d5b56ad750.js" async></script></body></html>