<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/bearZi5jZh7h7FeSi_mPm6Z1YPg=/16x16/https://f.pmo.ee/logos/81/512d410d18954b32fb524444ff3ff3be.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/NjednHj24-T8nb6Ucf0etjjnPBU=/32x32/https://f.pmo.ee/logos/81/512d410d18954b32fb524444ff3ff3be.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bkOakBAkLohD-820GJgbN-Ucwc8=/192x192/https://f.pmo.ee/logos/81/512d410d18954b32fb524444ff3ff3be.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Ftflr7jrGfyJFXxMrbFEqWyagvA=/256x256/https://f.pmo.ee/logos/81/512d410d18954b32fb524444ff3ff3be.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/sfLKlURHB-Nh9jQ6Cfg2017yxO4=/180x180/https://f.pmo.ee/logos/81/512d410d18954b32fb524444ff3ff3be.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f7.pmo.ee/lsCJkdvEHM9IK8oF6sE2Ifngpb8=/1200x630/smart/nginx/o/2021/06/16/13852923t1hf53f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/lsCJkdvEHM9IK8oF6sE2Ifngpb8=/1200x630/smart/nginx/o/2021/06/16/13852923t1hf53f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="VIDEO &amp;#10217; Soomere: on aeg, kus Eesti vajaks hea teadusliku ettevalmistusega juhte"><meta property="twitter:title" content="VIDEO &amp;#10217; Soomere: on aeg, kus Eesti vajaks hea teadusliku ettevalmistusega juhte"><meta property="og:url" content="https://www.postimees.ee/7273943/soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte"><meta property="twitter:url" content="https://www.postimees.ee/7273943/soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Saku valimisliit «Roheline Saku vald» teeb riigikogule ettepaneku seada presidendikandidaadiks teaduste akadeemia president Tarmo Soomere. Soomere on kandideerimiseks valmis ja usub, et riik vajaks hea teadusliku ettevalmistusega liidreid."><meta property="twitter:description" content="Saku valimisliit «Roheline Saku vald» teeb riigikogule ettepaneku seada presidendikandidaadiks teaduste akadeemia president Tarmo Soomere. Soomere on kandideerimiseks valmis ja usub, et riik vajaks hea teadusliku ettevalmistusega liidreid."><meta property="og:type" content="article"><meta property="article:section" content="Presidendi valimised 2021"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="Riigikogu"><meta property="article:tag" content="PEETER"><meta property="article:tag" content="tarmo soomere"><meta property="article:tag" content="Ivar Raig"><meta name="article:published_time" content="2021-06-16T21:03:05+03:00"><meta name="article:modified_time" content="2021-06-16T21:05:16+03:00"><meta name="description" content="Saku valimisliit «Roheline Saku vald» teeb riigikogule ettepaneku seada presidendikandidaadiks teaduste akadeemia president Tarmo Soomere. Soomere on kandideerimiseks valmis ja usub, et riik vajaks hea teadusliku ettevalmistusega liidreid."><meta name="keywords" content="Eesti, Riigikogu, PEETER, tarmo soomere, Ivar Raig"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://www.postimees.ee/7273943/soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>VIDEO &#10217; Soomere: on aeg, kus Eesti vajaks hea teadusliku ettevalmistusega juhte - Presidendi valimised 2021 - Poliitika - Postimees.ee - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-8f7f08ffa140d9034e83.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Brita-Maria Alas';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-81 article-7273943 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://www.postimees.ee/search" rel="noopener">K, 16.06.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/laeapp/" target="_blank" rel="noopener" class="menu-item">Laadi äpp</a></div><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div><a href="https://www.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center"><img width="201" src="https://f.pmo.ee/logos/296/09a2cb837717f65e02574f0dfb702226.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://em2020.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Jalka EM</a></div><div><a href="https://tervis.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" rel="noopener" class="menu-item">Elustiil</a></div><div><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridusportaal</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" rel="noopener" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodustiil</a></div><div><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div><a href="https://spekter.postimees.ee" target="_self" rel="noopener" class="menu-item">Spekter</a></div><div><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://www.ypsilon.ee" target="_blank" rel="noopener" class="menu-item">Ypsilon</a></div><div><a href="https://www.postimees.ee/section/5634" target="_self" rel="noopener" class="menu-item">Raadio</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item">Sudoku</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Presidendi valimised 2021</div><div><a href="https://www.postimees.ee/section/296/latest" target="_self" rel="noopener" class="menu-item">Kõik lood</a></div><div><a href="https://www.postimees.ee/section/1724" target="_self" rel="noopener" class="menu-item">Reitingud</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><ad-block-detection eager></ad-block-detection></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article darkblue-header" data-article-id="7273943"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/296">Poliitika</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/5438">Presidendi valimised 2021</a></li><li class="breadcrumb-item">Soomere: on aeg, kus Eesti vajaks hea teadusliku ettevalmistusega juhte</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/7273943/soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7273943" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Soomere%3A%20on%20aeg%2C%20kus%20Eesti%20vajaks%20hea%20teadusliku%20ettevalmistusega%20juhte&url=https://www.postimees.ee/7273943/soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7273943"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://www.postimees.ee/7273943/soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7273943&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://www.postimees.ee/7273943/soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Soomere%3A%20on%20aeg%2C%20kus%20Eesti%20vajaks%20hea%20teadusliku%20ettevalmistusega%20juhte&url=https://www.postimees.ee/7273943/soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7273943"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://www.postimees.ee/7273943/soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-06-16T21:03:00+03:00">16. juuni 2021, 21:03</div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">VIDEO &#10217; </span>Soomere: on aeg, kus Eesti vajaks hea teadusliku ettevalmistusega juhte</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/144584" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/r0OoBysoC8HY9gC_1X4isquVKL4=/40x40/smart/nginx/o/2020/01/13/12869520t1h78ac.jpg" srcset="//f12.pmo.ee/r0OoBysoC8HY9gC_1X4isquVKL4=/40x40/smart/nginx/o/2020/01/13/12869520t1h78ac.jpg, //f12.pmo.ee/m_-hLEXmKLih0pQrJ_NIpqSo2U8=/80x80/smart/nginx/o/2020/01/13/12869520t1h78ac.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Brita-Maria Alas</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/9peAkwlUHK-pBvI3dt591xUX-ow=/1370x820/smart/nginx/o/2021/06/16/13852923t1hf53f.jpg"><figure-fullscreen eager :image-id="13852923" image-url="//f7.pmo.ee/qOcBLmaWIVyzIkYURV5aYo3wAIk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/06/16/13852923t1hf53f.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13852923)" src="//f7.pmo.ee/9peAkwlUHK-pBvI3dt591xUX-ow=/1370x820/smart/nginx/o/2021/06/16/13852923t1hf53f.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Teaduste akadeemia president Tarmo Soomere oleks valmis ka Eesti presidendiks kandideerima. <span class="figure__caption--name">FOTO: Eero Vabamägi / Postimees</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Saku valimisliit «Roheline Saku vald» teeb riigikogule ettepaneku seada presidendikandidaadiks teaduste akadeemia president Tarmo Soomere. Soomere on kandideerimiseks valmis ja usub, et riik vajaks hea teadusliku ettevalmistusega liidreid. </p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-j37nrozema" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1jcw7xyt3m" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k3iisbehpa" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti elab teadlase hinnangul väga keerukal ajal, kus on vaja tarkust kõikidel riigiastmetel. «Igal riigi arenguetapil on vajalik omatüüpi liider. Ma olen kindel, et praegu on see aeg, kus Eesti liidrite seas peaks olema hea teadusliku ettevalmistusega inimesed,» põhjendas ta. </p></div><div class="article-body__item article-body__item--video article-body--teaser"><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6544608,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Tarmo Soomere, presidendikandidaat&quot;,&quot;headline_ru&quot;:&quot;Tarmo Soomere, presidendikandidaat&quot;,&quot;headline_en&quot;:&quot;Tarmo Soomere, presidendikandidaat&quot;,&quot;headline_lv&quot;:&quot;Tarmo Soomere, presidendikandidaat&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-06-16T19:39:09+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-06-16T19:39:09+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13852682,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-06-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/e36Wv26P2XJzVRx2Mv3kViayNd8=\/50x50\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/GRezxbIeA_Po2AnZjFE5aWFrxIc=\/155x155\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/yoVxzyqQ5XAIS8D78qlceVzkhl4=\/650x650\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/n7aTGg8d6XC2g-gi_X0lTS8ZQ5E=\/1080x1080\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/JI5vBjZGSa27iXSZNDe9TAeoBC4=\/270x480\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/ylYpjXdSgpyi7-d1VzQkXf5HW_4=\/540x960\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/Z2EcbK0_2vWsEzK2wikE4mdGWdk=\/1080x1920\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/cVx0QpM_y-8Ulp7ThiUsZyjurPA=\/1080x0\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/5FAJrL83exNs3CfaZ6CheKhIEMs=\/0x50\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/rLtE2LEjm0JBnjwMtsJskN3lVY0=\/0x155\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/0sPGZDF5Q_UZ4bBpZsqdwp3Lu4E=\/480x270\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/8YY4ZTSEF5gmL4wGSwXUVSuAL5w=\/960x540\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/3RnpIU2VXE4ns6Rb3ASk0-6v-gA=\/1920x1080\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/aUtTdtFgd5YunEvMxCghk-oIGdo=\/0x60\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/PRdWEjJFu-B9vOjWoUUX7LcfIpw=\/140x93\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/_Yfd9nKQXeOoYUzJvcDy-Ang_lI=\/538x422\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:41602,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tarmo soomere&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tarmo-soomere&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:274837,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/06\/16\/eveliis_eero_tarmo_soomere_presidendikandidaat_Hil4MFE\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/06\/16\/eveliis_eero_tarmo_soomere_presidendikandidaat_Hil4MFE\/play_hd.smil\/manifest.mpd&quot;}}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;www.postimees.ee&quot;,&quot;path&quot;:&quot;\/7273943\/soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/www.postimees.ee\/7273943\/soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte&quot;,&quot;fullURL&quot;:&quot;https:\/\/www.postimees.ee\/7273943\/soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7273943,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-06-16T21:03:05+03:00&quot;,&quot;dateModified&quot;:&quot;2021-06-16T21:05:16+03:00&quot;,&quot;slug&quot;:&quot;soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte&quot;,&quot;datePublished&quot;:&quot;2021-06-16T21:03:00+03:00&quot;,&quot;headline&quot;:&quot;Soomere: on aeg, kus Eesti vajaks hea teadusliku ettevalmistusega juhte&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2021-06-16T21:03:05+03:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:1,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:1,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:286,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;VIDEO&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;,&quot;isDefaultSection&quot;:&quot;1&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7273943.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Brita-Maria Alas&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:286,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7273943,&quot;articleTitle&quot;:&quot;Soomere: on aeg, kus Eesti vajaks hea teadusliku ettevalmistusega juhte&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;paidArticle&quot;:true,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13852923,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-06-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi \/ Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/POw4dJzJ8dLx1AoAawQcKPATF-s=\/50x50\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/7j3ict_vjFlosdsqrZ268bt-7QA=\/155x155\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/oqftANJ1HYozVyjDARs9t1prc5U=\/650x650\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/VC7lV1aBAARc12c-BFJbmFZdqtg=\/1080x1080\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/_hlpGqDpzRx6Re18KfGmkkGnRFM=\/270x480\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/tJ3hxiOKOvpkNZmmVVTqRJl5DJQ=\/540x960\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Zn_V3Qvaf6c1wALp9HWE_Rwu5eA=\/1080x1920\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/B081V5uFqiZqL5RmmgLsdu76x_Q=\/1080x0\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/H3phwdpjPR15rPAlEErnNqsXbK4=\/0x50\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/ctB50fePlYXgdzX4I1kpoTL0Ze8=\/0x155\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/mykYaibHQH5NnFMLjPfOYonCNcg=\/480x270\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/H1rPsKHvm5HeA3Ofyrje-ZVKhdo=\/960x540\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/OMZY4DP0a564FNcv_fL7urAO3q0=\/1920x1080\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/qNnsZ14qYRxw4chMLOi7CYej00c=\/0x60\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/kcPaeAKQFJ5X9p9MMmyadjyNv4s=\/140x93\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/f2EIKmHhWkKCdLqhxOzVi87LowA=\/538x422\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Teaduste akadeemia president Tarmo Soomere oleks valmis ka Eesti presidendiks kandideerima.&quot;,&quot;ru&quot;:&quot;Teaduste akadeemia president Tarmo Soomere oleks valmis ka Eesti presidendiks kandideerima.&quot;,&quot;en&quot;:&quot;Teaduste akadeemia president Tarmo Soomere oleks valmis ka Eesti presidendiks kandideerima.&quot;,&quot;lv&quot;:&quot;Teaduste akadeemia president Tarmo Soomere oleks valmis ka Eesti presidendiks kandideerima.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:true,&quot;media&quot;:[],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Saku valimisliit «Roheline Saku vald» teeb riigikogule ettepaneku seada presidendikandidaadiks teaduste akadeemia president Tarmo Soomere. Soomere on kandideerimiseks valmis ja usub, et riik vajaks hea teadusliku ettevalmistusega liidreid. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:28,&quot;isLead&quot;:true}],&quot;thumbnail&quot;:{&quot;id&quot;:13852923,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-06-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi \/ Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/POw4dJzJ8dLx1AoAawQcKPATF-s=\/50x50\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/7j3ict_vjFlosdsqrZ268bt-7QA=\/155x155\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/oqftANJ1HYozVyjDARs9t1prc5U=\/650x650\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/VC7lV1aBAARc12c-BFJbmFZdqtg=\/1080x1080\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/_hlpGqDpzRx6Re18KfGmkkGnRFM=\/270x480\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/tJ3hxiOKOvpkNZmmVVTqRJl5DJQ=\/540x960\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Zn_V3Qvaf6c1wALp9HWE_Rwu5eA=\/1080x1920\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/B081V5uFqiZqL5RmmgLsdu76x_Q=\/1080x0\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/H3phwdpjPR15rPAlEErnNqsXbK4=\/0x50\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/ctB50fePlYXgdzX4I1kpoTL0Ze8=\/0x155\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/mykYaibHQH5NnFMLjPfOYonCNcg=\/480x270\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/H1rPsKHvm5HeA3Ofyrje-ZVKhdo=\/960x540\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/OMZY4DP0a564FNcv_fL7urAO3q0=\/1920x1080\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/qNnsZ14qYRxw4chMLOi7CYej00c=\/0x60\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/kcPaeAKQFJ5X9p9MMmyadjyNv4s=\/140x93\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/f2EIKmHhWkKCdLqhxOzVi87LowA=\/538x422\/smart\/nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Teaduste akadeemia president Tarmo Soomere oleks valmis ka Eesti presidendiks kandideerima.&quot;,&quot;ru&quot;:&quot;Teaduste akadeemia president Tarmo Soomere oleks valmis ka Eesti presidendiks kandideerima.&quot;,&quot;en&quot;:&quot;Teaduste akadeemia president Tarmo Soomere oleks valmis ka Eesti presidendiks kandideerima.&quot;,&quot;lv&quot;:&quot;Teaduste akadeemia president Tarmo Soomere oleks valmis ka Eesti presidendiks kandideerima.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/06\/16\/13852923t1hf53f.jpg&quot;},&quot;isLeadMedia&quot;:true},&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eesti elab teadlase hinnangul väga keerukal ajal, kus on vaja tarkust kõikidel riigiastmetel. «Igal riigi arenguetapil on vajalik omatüüpi liider. Ma olen kindel, et praegu on see aeg, kus Eesti liidrite seas peaks olema hea teadusliku ettevalmistusega inimesed,» põhjendas ta. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:40},{&quot;id&quot;:6544608,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Tarmo Soomere, presidendikandidaat&quot;,&quot;headline_ru&quot;:&quot;Tarmo Soomere, presidendikandidaat&quot;,&quot;headline_en&quot;:&quot;Tarmo Soomere, presidendikandidaat&quot;,&quot;headline_lv&quot;:&quot;Tarmo Soomere, presidendikandidaat&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-06-16T19:39:09+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-06-16T19:39:09+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13852682,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-06-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/e36Wv26P2XJzVRx2Mv3kViayNd8=\/50x50\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/GRezxbIeA_Po2AnZjFE5aWFrxIc=\/155x155\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/yoVxzyqQ5XAIS8D78qlceVzkhl4=\/650x650\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/n7aTGg8d6XC2g-gi_X0lTS8ZQ5E=\/1080x1080\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/JI5vBjZGSa27iXSZNDe9TAeoBC4=\/270x480\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/ylYpjXdSgpyi7-d1VzQkXf5HW_4=\/540x960\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/Z2EcbK0_2vWsEzK2wikE4mdGWdk=\/1080x1920\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/cVx0QpM_y-8Ulp7ThiUsZyjurPA=\/1080x0\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/5FAJrL83exNs3CfaZ6CheKhIEMs=\/0x50\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/rLtE2LEjm0JBnjwMtsJskN3lVY0=\/0x155\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/0sPGZDF5Q_UZ4bBpZsqdwp3Lu4E=\/480x270\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/8YY4ZTSEF5gmL4wGSwXUVSuAL5w=\/960x540\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/3RnpIU2VXE4ns6Rb3ASk0-6v-gA=\/1920x1080\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/aUtTdtFgd5YunEvMxCghk-oIGdo=\/0x60\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/PRdWEjJFu-B9vOjWoUUX7LcfIpw=\/140x93\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/_Yfd9nKQXeOoYUzJvcDy-Ang_lI=\/538x422\/smart\/nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/06\/16\/13852682t1h3938.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:41602,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tarmo soomere&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tarmo-soomere&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:274837,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/06\/16\/eveliis_eero_tarmo_soomere_presidendikandidaat_Hil4MFE\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/06\/16\/eveliis_eero_tarmo_soomere_presidendikandidaat_Hil4MFE\/play_hd.smil\/manifest.mpd&quot;}}],&quot;authors&quot;:[{&quot;id&quot;:144584,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Brita-Maria Alas&quot;,&quot;position&quot;:&quot;reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12869520,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-01-13T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/mNUS55qYoakTdxFR9iLZHnczBJY=\/50x50\/smart\/nginx\/o\/2020\/01\/13\/12869520t1h78ac.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/wxAAag32IxG6j-sjWuAKj5yZcWc=\/155x155\/smart\/nginx\/o\/2020\/01\/13\/12869520t1h78ac.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/I7fx1HLBhj-G-UAsIcu24UmGQtY=\/650x650\/smart\/nginx\/o\/2020\/01\/13\/12869520t1h78ac.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/ObnmFxvF9MzUA0-2SyExFDIf0e4=\/1080x1080\/smart\/nginx\/o\/2020\/01\/13\/12869520t1h78ac.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/oqo7FYSZFmJyu5Zx-bFRRx9Zlg0=\/270x480\/smart\/nginx\/o\/2020\/01\/13\/12869520t1h78ac.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/HKGUF9gh7uzwAFJW4ajn6CQjlNY=\/540x960\/smart\/nginx\/o\/2020\/01\/13\/12869520t1h78ac.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/0nt02IbWZuZrw3DXU2uK0LNXUYU=\/1080x1920\/smart\/nginx\/o\/2020\/01\/13\/12869520t1h78ac.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/gyZXKLlrooDsDqPDb4Lnii-SVY4=\/1080x0\/smart\/nginx\/o\/2020\/01\/13\/12869520t1h78ac.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/OvC_pn5EJ8UthJ2F4J3V1hzVakc=\/0x50\/smart\/nginx\/o\/2020\/01\/13\/12869520t1h78ac.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/zRblUCa5Nfy67DjtjMiwBP76ZA0=\/0x155\/smart\/nginx\/o\/2020\/01\/13\/12869520t1h78ac.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/7i9aDoXetup9iXq8IRTRz8FsUiw=\/480x270\/smart\/nginx\/o\/2020\/01\/13\/12869520t1h78ac.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/JxBTmOCqmtyug8qbGyC2wQWygA8=\/960x540\/smart\/nginx\/o\/2020\/01\/13\/12869520t1h78ac.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/ZOHn1kNfaHIClDxYFvE97--gHec=\/1920x1080\/smart\/nginx\/o\/2020\/01\/13\/12869520t1h78ac.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/cgb27milYIdkKnHI-N65_C_-JGw=\/0x60\/smart\/nginx\/o\/2020\/01\/13\/12869520t1h78ac.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/rcZZX4ZPxJgmyakpodkwurJA_X8=\/140x93\/smart\/nginx\/o\/2020\/01\/13\/12869520t1h78ac.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/E6qoRiLWc7I-hPU0zriWl9UxngU=\/538x422\/smart\/nginx\/o\/2020\/01\/13\/12869520t1h78ac.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Brita-Maria Alas&quot;,&quot;ru&quot;:&quot;Brita-Maria Alas&quot;,&quot;en&quot;:&quot;Brita-Maria Alas&quot;,&quot;lv&quot;:&quot;Brita-Maria Alas&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:613725,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;brita-maria alas&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;brita-maria-alas&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/01\/13\/12869520t1h78ac.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:5351,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eesti&quot;},{&quot;id&quot;:10570,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Riigikogu&quot;,&quot;description&quot;:&quot;Riigikogu põhiseadusliku institutsioonina.\r\n\r\nRiigikogu on Eesti rahva esinduskogu. Eesti Vabariigi Põhiseaduse § 59 kohaselt kuulub Riigikogule seadusandlik võim. Kuid lisaks seadusloomele on Riigikogul põhiseaduse järgi ka muud ülesanded - näiteks riigieelarve vastuvõtmine ja selle täitmise kontrollimine, järelvalve valitsuse tegevuse üle, kõrgete riigiametnike ametisse määramine, Eesti esindamine rahvusvahelistes organisatsioonides jm.&quot;,&quot;slug&quot;:&quot;riigikogu&quot;},{&quot;id&quot;:12497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;PEETER&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;peeter&quot;},{&quot;id&quot;:41602,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tarmo soomere&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tarmo-soomere&quot;},{&quot;id&quot;:43317,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ivar Raig&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ivar-raig&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e41e6ed3078363006cc158f6fe8d13d8uYnhGdZ\/1Im2ES8U5TOmgcTOwGlZ31ykmOCPmaBo8RhZ7nLDbTOXBaXUFDmDIC86&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;19119&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:20,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/81\/512d410d18954b32fb524444ff3ff3be.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/81\/c5cdedafa7c02fc2f3f5d6740224a056.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/81\/cb2becdc92d637468cee872b110b14db.svg&quot;,&quot;width&quot;:103,&quot;height&quot;:20},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/81\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/81\/29d686cff7e697efce34903d06614edb.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:296,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Poliitika&quot;,&quot;description&quot;:&quot;Huvitavat lugemist poliitikast, valmistest jmt&quot;,&quot;slug&quot;:&quot;postimees\/poliitika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#30659a&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;634c5415dda0eea2f43e510bb3f935b8bEmSvF7Baqfv\/IsFJJuZVk6\/y1bODlsGu41Xwk6MByP5QzFaKGZmsV6\/ypr1xku8&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Poliitika - Postimees.ee&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;poll&quot;:&quot;19119&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:2,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/81\/512d410d18954b32fb524444ff3ff3be.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/296\/09a2cb837717f65e02574f0dfb702226.svg&quot;,&quot;width&quot;:201,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/296\/51323f21e76c2fd9c19dbf8f00193caa.svg&quot;,&quot;width&quot;:100,&quot;height&quot;:20},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/81\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/296\/677ee986c04edcfb01d2a08531d80904.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}},{&quot;id&quot;:5438,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Presidendi valimised 2021&quot;,&quot;description&quot;:&quot;Huvitavat lugemist poliitikast, valmistest jmt&quot;,&quot;slug&quot;:&quot;postimees\/poliitika\/presidendi-valimised-2021&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#30659a&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c5330a9a1abe42cd822bce993a6ebef3GGE2YZygGBYpXqkYYRbePTPNenm6r2uzDolP3atQsxg4hJCrqdUNNT21LPAuCOGT&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;poll&quot;:&quot;19119&quot;,&quot;titleBar&quot;:&quot;Presidendi valimised 2021&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/81\/512d410d18954b32fb524444ff3ff3be.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/296\/09a2cb837717f65e02574f0dfb702226.svg&quot;,&quot;width&quot;:201,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/296\/51323f21e76c2fd9c19dbf8f00193caa.svg&quot;,&quot;width&quot;:100,&quot;height&quot;:20},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/81\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/296\/677ee986c04edcfb01d2a08531d80904.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;5ec530a801687c2ed4aea4139dd7c71e&quot;,&quot;desktopSectionFeedId&quot;:&quot;fbced390a04096c5b917e8cf6d0089bd&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;086560d6980fbe34f29f27fb8ed65b2e&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bc4a12790fed56f38415b5a3d7c29f95b3hT1C7Qu9+NvDEBxEatcADru\/IeXa99O1X3NmwsH8fPFNu\/QnnBb9Y192VvHBi9&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;19119&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:20}},{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees\/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1db123b9556a49bd3755a85117df8d38DN6xunDCf4sWdFNLy\/dr08pETqrYfEpizlfYAs\/Ds2x0hOroIWQFYE9t3NVue+Mv&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;19119&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:296,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Poliitika&quot;,&quot;description&quot;:&quot;Huvitavat lugemist poliitikast, valmistest jmt&quot;,&quot;slug&quot;:&quot;postimees\/poliitika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#30659a&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e4083e577f2882ecb50ad8c5528ceff1bpHOJ828gncmoG5fhOFyiNTbOMXInJ28REnNsetdM00Y32Rypy6xzTt++J9B3jdc&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Poliitika - Postimees.ee&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;poll&quot;:&quot;19119&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:2}},{&quot;id&quot;:5438,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Presidendi valimised 2021&quot;,&quot;description&quot;:&quot;Huvitavat lugemist poliitikast, valmistest jmt&quot;,&quot;slug&quot;:&quot;postimees\/poliitika\/presidendi-valimised-2021&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#30659a&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;841a105d978ec346390d29ba2b594013go7ripmMxbZ0t1QiEYZulfEQ\/irR+INhlieMc9uJ8i+\/ONxKMep5dBmN73lftY6Z&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;poll&quot;:&quot;19119&quot;,&quot;titleBar&quot;:&quot;Presidendi valimised 2021&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;accessLevel&quot;:{&quot;required&quot;:&quot;subscription&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#009EE2&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;themeName&quot;:&quot;postimees&quot;}" :recommendations="{section: 81, exclude: [7273943]}" progress-color="#009EE2" title="Soomere: on aeg, kus Eesti vajaks hea teadusliku ettevalmistusega juhte" publish-time="2021-06-16T21:03:00+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/7273943/soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7273943" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://www.postimees.ee/7273943/soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/7273943/soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7273943" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Soomere%3A%20on%20aeg%2C%20kus%20Eesti%20vajaks%20hea%20teadusliku%20ettevalmistusega%20juhte&url=https://www.postimees.ee/7273943/soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7273943"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://www.postimees.ee/7273943/soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7273943&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://www.postimees.ee/7273943/soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Soomere%3A%20on%20aeg%2C%20kus%20Eesti%20vajaks%20hea%20teadusliku%20ettevalmistusega%20juhte&url=https://www.postimees.ee/7273943/soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7273943"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://www.postimees.ee/7273943/soomere-on-aeg-kus-eesti-vajaks-hea-teadusliku-ettevalmistusega-juhte/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7273943" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7273943" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-f83xtyk54w" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cihezflcs2" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0aucmk8f58" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/yvmw9Su2Y8_ZrgaH8R4i232Fxio=/60x60/smart/nginx/o/2020/07/03/13185671t1h68fe.jpg" data-lazy-src-x2="//f10.pmo.ee/FTK3Li-qKGLYwOEXSGPgP0UJ0Ko=/120x120/smart/nginx/o/2020/07/03/13185671t1h68fe.jpg" alt="Author"><p class="site-footer__author-name">Alexandra Saarniit</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:alexandra.saarniit@postimees.ee">alexandra.saarniit@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-756d66033f8a31f24443.js" async></script></body></html>