<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '2478443492441614116']);
    cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
      e.src=location.protocol+'//cdn.cxense.com/cx.js';
      t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><link rel="manifest" href="https://www.postimees.ee/manifest" crossorigin="use-credentials"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/81/f88a3fbeabd5df1559d8be7758c072bf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/RrI8f4JfsWfj_OaoJW5p4OBDi-w=/180x180/https://f.pmo.ee/logos/81/f88a3fbeabd5df1559d8be7758c072bf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/uj9gqkm0aSDKVUaBkwtqpHzcVLw=/1200x630/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/uj9gqkm0aSDKVUaBkwtqpHzcVLw=/1200x630/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="VAHUR LAIAPEA PÄEVIK &amp;#10217; Meie ukrainlased: Viktoria Vabaduse väljakult"><meta property="twitter:title" content="VAHUR LAIAPEA PÄEVIK &amp;#10217; Meie ukrainlased: Viktoria Vabaduse väljakult"><meta property="og:url" content="https://www.postimees.ee/7481869/vahur-laiapea-paevik-meie-ukrainlased-viktoria-vabaduse-valjakult"><meta property="twitter:url" content="https://www.postimees.ee/7481869/vahur-laiapea-paevik-meie-ukrainlased-viktoria-vabaduse-valjakult"><meta property="og:site_name" content="Eesti"><meta property="og:description" content="Aastaid sõjapõgenike tegemisi kajastanud filmirežissöör Vahur Laiapea hoiab oma uues päevikus silma peal Ukraina sõjapõgenike tegemistel Eestis."><meta property="twitter:description" content="Aastaid sõjapõgenike tegemisi kajastanud filmirežissöör Vahur Laiapea hoiab oma uues päevikus silma peal Ukraina sõjapõgenike tegemistel Eestis."><meta property="og:type" content="article"><meta property="article:section" content="Eesti"><meta property="article:tag" content="Poola"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="Ukraina"><meta property="article:tag" content="vahur laiapea"><meta property="article:tag" content="upõgenikud"><meta name="article:published_time" content="2022-03-21T13:56:23+02:00"><meta name="article:modified_time" content="2022-05-06T18:07:03+03:00"><meta name="description" content="Aastaid sõjapõgenike tegemisi kajastanud filmirežissöör Vahur Laiapea hoiab oma uues päevikus silma peal Ukraina sõjapõgenike tegemistel Eestis."><meta name="keywords" content="Poola, Eesti, Ukraina, vahur laiapea, upõgenikud"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://www.postimees.ee/7481869/vahur-laiapea-paevik-meie-ukrainlased-viktoria-vabaduse-valjakult"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>VAHUR LAIAPEA PÄEVIK &#10217; Meie ukrainlased: Viktoria Vabaduse väljakult - Eesti - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-fed3d8b2346ce5346247.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-background-color: #081a2b;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 60, 210) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 60, 210);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Vahur Laiapea';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "FBfTkFNRSI6Ik15c3RlcmlvdXMgTW9ub2Nlcm9zIiwiQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3Jlc3RcL3YxIiwiRkVFRF9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvZmVlZFwvdjEiLCJDT09LSUVfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL2Nvb2tpZS1mYWlyeVwvdjFcL2FwaSIsIlJFQ0VQVEVTX1VSTCI6Imh0dHBzOlwvXC9zdGFnZS5yZWNlcHRlcy50dm5ldC5sdlwvIiwiUE9SVCI6MzA5MCwiUFJPVE9DT0wiOiJodHRwcyIsIkVOVklST05NRU5UIjoicHJvZHVjdGlvbiIsIlRIVU1CT1JfS0VZIjoiYTQzNTg2YzIwZmMyOWE1YjgyOWI4ZGY4MGIyNTg2NjQ4ODFkY2ViZGMyOWIwMjM0ZmViMTMzOGIiLCJERUZBVUxUX01BWF9BR0UiOiIxNSIsIkRFRkFVTFRfU19NQVhfQUdFIjoiMTgwIiwiVkVSU0lPTiI6IjYuMC4wIiwiVk9USU5HX0FQUF9BUEkiOiJodHRwczpcL1wvdm90aW5nLnR2bmV0Lmx2XC9hcGkiLCJWT1RJTkdfQVBQX0FQSV9BUE9MTE8iOiJodHRwczpcL1wvdm90aW5nLmFwb2xsby5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIkFQUF9QUkVWSUVXX1ZFUlNJT04iOm51bGwsIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMCwiU0VOVFJZX0RTTiI6Imh0dHBzOlwvXC9lMWQ0MDQ5MWMzNzU0Y2U4YTVlNzU2ZTgyZTEzNGQ1YkBzZW50cnkucG9zdGltZWVzLmVlXC84IiwiU0VOVFJZX1RSQUNFX1NBTVBMRV9SQVRFIjoiMC4xIiwiUElBTk9fVVJMIjoiaHR0cHM6XC9cL2V4cGVyaWVuY2UtZXUucGlhbm8uaW8iLCJQSUFOT19BSUQiOiJkY05hWHM0dHBlIn0=eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-41ecee238a18de39187c.js"></script></head><body class="section-81 subsection-122 article-7481869"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');
  else document.documentElement.classList.add('light-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><span>R, 6.05.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><a href="https://www.postimees.ee" class="header-logo header-logo--large" style="--width: 185.4px; --height: 36px"><img src="https://f.pmo.ee/logos/81/a32c8cee6c868cb4d8ca7ef8f44c413e.svg" height="100%" alt="Postimees"></a><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://www.postimees.ee/section/253" target="_self">Tallinn </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/296" target="_self">Poliitika </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/5810" target="_self">Uuriv </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/128" target="_self">Krimi </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/122" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5821" target="_self">Sõda </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5442" target="_self">Euroopa </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5443" target="_self">Ameerika </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5753" target="_self">Baltimaad </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5444" target="_self">Venemaa </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5743" target="_self">Aasia </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5744" target="_self">Aafrika </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://majandus.postimees.ee/section/5366" target="_self">Eesti majandus </a><a class="menu-item__sub-item" href="https://majandus.postimees.ee/section/521" target="_self">Välismajandus </a><a class="menu-item__sub-item" href="https://investor.postimees.ee" target="_self">Investor </a><a class="menu-item__sub-item" href="https://startup.postimees.ee" target="_self">Startup </a><a class="menu-item__sub-item" href="https://wallstreetjournal.postimees.ee" target="_self">The Wall Street Journal </a><a class="menu-item__sub-item" href="https://tarbija.postimees.ee" target="_self">Tarbija </a><a class="menu-item__sub-item" href="https://merendus.postimees.ee" target="_self">Merendus </a><a class="menu-item__sub-item" href="https://majandus.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3337" target="_self">WRC </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3341" target="_self">F1 </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/154" target="_self">Jalgpall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/293" target="_self">Tennis </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/161" target="_self">Kergejõustik </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/146" target="_self">Korvpall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/150" target="_self">Võrkpall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1196" target="_self">Juhtkiri </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/5337" target="_self">Fookus </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1198" target="_self">Kommentaar </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1214" target="_self">AK </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1212" target="_self">Karikatuur </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2191" target="_self">Teater </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2193" target="_self">Film </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2195" target="_self">Muusika </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2197" target="_self">Kirjandus </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2199" target="_self">Kunst </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2189" target="_self">Arvustus </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1214" target="_self">AK </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2201" target="_self">Juurikas </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5832" target="_self">Sõjastuudio </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/3455" target="_self">Otse Postimehest </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5833" target="_self">Ukraina </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5707" target="_self">Otse Eloga </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5201" target="_self">Eesliinil </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5775" target="_self">Julgeolek täna </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/3519" target="_self">Filmisaade </a><a class="menu-item__sub-item" href="https://tv.postimees.ee" target="_self">Veel saateid</a></div></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://elu24.postimees.ee/section/5183" target="_self">Elu25 </a><a class="menu-item__sub-item" href="https://elu24.postimees.ee/section/44" target="_self">Pildinurk </a><a class="menu-item__sub-item" href="https://elu24.postimees.ee/section/87" target="_self">Eurolaul </a><a class="menu-item__sub-item" href="https://elu24.postimees.ee/section/6" target="_self">Tele/kino </a><a class="menu-item__sub-item" href="https://meeldib.postimees.ee" target="_self">Meeldib </a><a class="menu-item__sub-item" href="https://elu24.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/5246" target="_self">Koroonaviirus </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2141" target="_self">Haigused </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2153" target="_self">Vaimne tervis </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2135" target="_self">Lapse tervis </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2129" target="_self">Toit ja trenn </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2151" target="_self">Tervisenõu </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div class="menu-item--container"><a href="https://too.postimees.ee" target="_self" rel="noopener" class="menu-item">Tööportaal</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://www.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar><dark-mode-button eager></dark-mode-button></div><script>import DarkModeButton from "../../../assets/components/dark-mode-button";
  export default {
    components: {DarkModeButton}
  }</script></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://event.postimees.ee/roherealistlikult" target="_blank" rel="noopener" class="menu-item menu-item--important">Roherealistlikult</a></div></div><div class="flex menu-items__right"><div class="menu-item--container menu-item--active"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://www.postimees.ee/latest" target="_self">Viimased uudised </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/253" target="_self">Tallinn ja Harjumaa </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/296" target="_self">Poliitika </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/5810" target="_self">Uuriv </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/128" target="_self">Krimi</a></div></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Maakonnalehed<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://tartu.postimees.ee" target="_self">Tartu Postimees </a><a class="menu-item__sub-item" href="https://parnu.postimees.ee" target="_self">Pärnu Postimees </a><a class="menu-item__sub-item" href="https://sakala.postimees.ee" target="_self">Sakala </a><a class="menu-item__sub-item" href="https://virumaateataja.postimees.ee" target="_self">Virumaa Teataja </a><a class="menu-item__sub-item" href="https://jarvateataja.postimees.ee" target="_self">Järva Teataja </a><a class="menu-item__sub-item" href="https://lounapostimees.postimees.ee" target="_self">Lõuna-Eesti Postimees </a><a class="menu-item__sub-item" href="https://setomaa.postimees.ee" target="_self">Setomaa</a></div></div><div class="menu-item--container"><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://leht.postimees.ee" target="_self">Postimees </a><a class="menu-item__sub-item" href="https://leht.postimees.ee/section/5619" target="_self">Nädal </a><a class="menu-item__sub-item" href="https://digileht.postimees.ee/" target="_self">Postimees PDF </a><a class="menu-item__sub-item" href="https://leht.postimees.ee/section/699" target="_self">Arvamus/Kultuur </a><a class="menu-item__sub-item" href="https://leht.postimees.ee/section/3103" target="_self">Maa Elu </a><a class="menu-item__sub-item" href="https://leht.postimees.ee/section/696" target="_self">Tartu Postimees </a><a class="menu-item__sub-item" href="https://parnu.postimees.ee/leht" target="_self">Pärnu Postimees </a><a class="menu-item__sub-item" href="https://sakala.postimees.ee/leht" target="_self">Sakala </a><a class="menu-item__sub-item" href="https://lounapostimees.postimees.ee/leht" target="_self">Lõuna-Eesti Postimees </a><a class="menu-item__sub-item" href="https://virumaateataja.postimees.ee/leht" target="_self">Virumaa Teataja </a><a class="menu-item__sub-item" href="https://jarvateataja.postimees.ee" target="_self">Järva Teataja</a></div></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item">Sudoku</a></div><div class="menu-item--container"><a href="https://postimees.pleier.ee" target="_blank" rel="noopener" class="menu-item">Podcast</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_blank" rel="noopener" class="menu-item">Minu lood</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7481869"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://www.postimees.ee/section/122">Eesti</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name"><span class="article__headline--exclamation">VAHUR LAIAPEA PÄEVIK &#10217; </span>Meie ukrainlased: Viktoria Vabaduse väljakult</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/99518"><img alt="Vahur Laiapea" src="//f9.pmo.ee/8B-vMx31bj2tWOhHVNydci0ZkTs=/112x112/filters:focal(801x230:1094x591)/nginx/o/2021/01/10/13569991t1h5ee4.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/99518" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Vahur Laiapea</span></a><span class="author__position" itemprop="jobTitle">, filmirežissöör, -produtsent ja -operaator</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-05-06T18:07:03+03:00">6. mai 2022, 18:07</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Meie ukrainlased: Viktoria Vabaduse väljakult</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/7481869/vahur-laiapea-paevik-meie-ukrainlased-viktoria-vabaduse-valjakult%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481869" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://www.postimees.ee/7481869/vahur-laiapea-paevik-meie-ukrainlased-viktoria-vabaduse-valjakult%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7481869&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://www.postimees.ee/7481869/vahur-laiapea-paevik-meie-ukrainlased-viktoria-vabaduse-valjakult"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Meie%20ukrainlased%3A%20Viktoria%20Vabaduse%20v%C3%A4ljakult&url=https://www.postimees.ee/7481869/vahur-laiapea-paevik-meie-ukrainlased-viktoria-vabaduse-valjakult%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481869"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Meie%20ukrainlased%3A%20Viktoria%20Vabaduse%20v%C3%A4ljakult&url=https://www.postimees.ee/7481869/vahur-laiapea-paevik-meie-ukrainlased-viktoria-vabaduse-valjakult%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481869"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://www.postimees.ee/7481869/vahur-laiapea-paevik-meie-ukrainlased-viktoria-vabaduse-valjakult/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> <span class="article-share__item-count">17</span> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7481869"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/XuPfn3kQk8hruiNwEOq4cVHpDrY=/1536x0/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg"><figure-fullscreen eager :image-id="14532626" image-url="//f12.pmo.ee/0S5JlOEMtpJzE9zxWhkeen3c6c8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/05/06/14532626t1h0cac.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14532626)" src="//f12.pmo.ee/XuPfn3kQk8hruiNwEOq4cVHpDrY=/1536x0/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Viktoria Vabaduse väljakult."></div><figcaption class="figure__caption"><span class="figure__caption--title">Viktoria Vabaduse väljakult.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Vahur Laiapea</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Aastaid sõjapõgenike tegemisi kajastanud filmirežissöör Vahur Laiapea hoiab oma uues päevikus silma peal Ukraina sõjapõgenike tegemistel Eestis. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Laiapea oli äsja Poolas, kus ta vahendas olukorda Ukraina piiri lähistel varasemas <a href="http://Filmire%C5%BEiss%C3%B6%C3%B6r%20Vahur%20Laiapea%20on%20Poolas,%20kus%20ta%20vahendab%20olukorda%20Ukraina%20piiri%20l%C3%A4hedal%20ja%20toob%20Postimehe%20lugejatele%20nii%20kohalike%20elanike%20kui%20ka%20Ukraina%20p%C3%B5genike%20lugusid." target="_blank">päevikus</a>. Nüüd kajastab ta põgenike olukorda siinsamas Eestis. </p></div><div class="article-body__item article-body__item--htmlElement liveblog-inside-article"><liveblog class="liveblogEmbedContainer" data-liveblog-id="16085" data-type="postimeesLiveblogElement"><script>(function(d, id, options) {
                    window.liveblogs = window.liveblogs || []; window.liveblogs.push(options);
                    if (d.getElementById(id)) {return;}
                    var j = d.createElement("script");
                    var f = d.getElementsByTagName("script")[0];
                    j.id = id; j.src = "https://f.pmo.ee/s/v2/js/liveblogEmbed.js?20200518";
                    f.parentNode.insertBefore(j, f);
                }(document,"lb-script", {"liveblog_id":"16085","options":{"article_id":"7481869","domain":"www.postimees.ee"}}));</script></liveblog></div></div><cookie-paywall article-id="7481869"></cookie-paywall><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-05-06T18:15:00+03:00"><meta itemprop="dateModified" content="2022-05-06T18:16:00+03:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://parnu.postimees.ee/7517070/visualiseering-meretuulepargi-tutvustus-kablis-ehk-miks-tuulikuid-ei-voiks-olla-merekarva" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline"><span class="top-article__headline--exclamation">Visualiseering</span>Meretuulepargi tutvustus Kablis ehk Miks tuulikuid ei võiks olla merekarva?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-05-06T18:07:03+03:00"><meta itemprop="dateModified" content="2022-05-06T18:07:03+03:00"><meta itemprop="author" content="Vahur Laiapea"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://www.postimees.ee/7481869/vahur-laiapea-paevik-meie-ukrainlased-viktoria-vabaduse-valjakult" itemprop="url"><div class="top-article__section">Eesti</div><div class="top-article__headline"><span class="top-article__headline--exclamation">VAHUR LAIAPEA PÄEVIK</span>Meie ukrainlased: Viktoria Vabaduse väljakult</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-05-06T18:06:57+03:00"><meta itemprop="dateModified" content="2022-05-06T18:06:57+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://maailm.postimees.ee/7517176/satelliidiandmed-ukraina-nisusaak-vaheneb-vahemalt-kolmandiku-vorra" itemprop="url"><div class="top-article__section">Euroopa</div><div class="top-article__headline">Satelliidiandmed: Ukraina nisusaak väheneb vähemalt kolmandiku võrra</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-05-06T18:05:00+03:00"><meta itemprop="dateModified" content="2022-05-06T16:29:27+03:00"><meta itemprop="author" content="Karl-Joosep Küngas"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sport.postimees.ee/7517050/jalgpallitahed-saatsid-varalahkunud-suurkuju-viimsele-teekonnale" itemprop="url"><div class="top-article__section">Jalgpall</div><div class="top-article__headline">Jalgpallitähed saatsid varalahkunud suurkuju viimsele teekonnale</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-05-06T18:03:10+03:00"><meta itemprop="dateModified" content="2022-05-06T18:03:09+03:00"><meta itemprop="author" content="Postimees Reis"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://reis.postimees.ee/7516691/kaart-suvi-on-tulekul-kus-saab-euroopas-tasuta-telkida" itemprop="url"><div class="top-article__section">Loodusmatkad</div><div class="top-article__headline"><span class="top-article__headline--exclamation">KAART</span>Suvi on tulekul: kus saab Euroopas tasuta telkida?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-05-06T18:00:00+03:00"><meta itemprop="dateModified" content="2022-05-06T18:15:51+03:00"><meta itemprop="author" content="Margus Paaliste"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://www.postimees.ee/7517168/valisministeerium-kutsus-valja-venemaa-foderatsiooni-suursaadiku" itemprop="url"><div class="top-article__section">Eesti</div><div class="top-article__headline">Välisministeerium kutsus välja Venemaa Föderatsiooni suursaadiku</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dw412bhgcr" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7517070,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T12:03:09+03:00&quot;,&quot;dateModified&quot;:&quot;2022-05-06T18:16:00+03:00&quot;,&quot;slug&quot;:&quot;visualiseering-meretuulepargi-tutvustus-kablis-ehk-miks-tuulikuid-ei-voiks-olla-merekarva&quot;,&quot;datePublished&quot;:&quot;2022-05-06T18:15:00+03:00&quot;,&quot;headline&quot;:&quot;Meretuulepargi tutvustus Kablis ehk Miks tuulikuid ei võiks olla merekarva?&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Keskkonnamõjude hindamiseks tarvilikud uuringud valmivad järgmise aasta lõpuks.&quot;,&quot;Järgmise aasta lõpuni tehakse üle 20 uuringu.&quot;],&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-05-06T18:16:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:4,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:625,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Visualiseering&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:6558500,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Liivi lahe meretuulepargi visualiseering&quot;,&quot;headline_ru&quot;:&quot;Liivi lahe meretuulepargi visualiseering&quot;,&quot;headline_en&quot;:&quot;Liivi lahe meretuulepargi visualiseering&quot;,&quot;headline_lv&quot;:&quot;Liivi lahe meretuulepargi visualiseering&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T11:57:31+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-05-06T11:57:31+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14531229,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/gkwrBq6xvojFZdUyR7zKENYNKDA=/50x50/smart/nginx/o/2022/05/06/14531229t1hd1c5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/_KBQbO3zR6IYPdLoyRdsAm1oB8c=/155x155/smart/nginx/o/2022/05/06/14531229t1hd1c5.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/VCJh1gGSNKIdSt7GvjUdLnHTynM=/650x650/smart/nginx/o/2022/05/06/14531229t1hd1c5.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/mOfL_JeBYSuS2KxGwZy4vMBpEBo=/1080x1080/smart/nginx/o/2022/05/06/14531229t1hd1c5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/qKCL17aa46REG0edGQ7WOc6bRfo=/270x480/smart/nginx/o/2022/05/06/14531229t1hd1c5.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/0UeRAP8vSb63Nhy3bP_g0TSk1co=/540x960/smart/nginx/o/2022/05/06/14531229t1hd1c5.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/pFMP7zkggPsXAh8cqrof5mD_WFU=/1080x1920/smart/nginx/o/2022/05/06/14531229t1hd1c5.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/Gqqbc7YlPSOnM9JVGTP4Ht46mXM=/1080x0/smart/nginx/o/2022/05/06/14531229t1hd1c5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/3bUmlc-He64mM1MTxyhF7oI5gjk=/0x50/smart/nginx/o/2022/05/06/14531229t1hd1c5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/smSnxrsPU5M0X7Ur30MBZ6Ro0e4=/0x155/smart/nginx/o/2022/05/06/14531229t1hd1c5.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/K09Ecv3PCSphQmCq2DeqfW9CWnk=/480x270/smart/nginx/o/2022/05/06/14531229t1hd1c5.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/gbnIA2T9tHhKhjsKaB2r43O17Ds=/960x540/smart/nginx/o/2022/05/06/14531229t1hd1c5.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/HXaqX2mMNOze4BzIdPzgxOObZNc=/1920x1080/smart/nginx/o/2022/05/06/14531229t1hd1c5.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/tz5VYjDqtI9XD9Fqhj5SYC03nUQ=/0x60/smart/nginx/o/2022/05/06/14531229t1hd1c5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/nm3UnEFpAK6fgHQKNcCIpinDamI=/140x93/smart/nginx/o/2022/05/06/14531229t1hd1c5.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/Y_3txSoDTIm16HWURmOZePLozEw=/538x422/smart/nginx/o/2022/05/06/14531229t1hd1c5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Liivi lahe meretuulepargi visualiseering&quot;,&quot;ru&quot;:&quot;Liivi lahe meretuulepargi visualiseering&quot;,&quot;en&quot;:&quot;Liivi lahe meretuulepargi visualiseering&quot;,&quot;lv&quot;:&quot;Liivi lahe meretuulepargi visualiseering&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/06/14531229t1hd1c5.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:617817,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;liivi lahe tuulepark&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;liivi-lahe-tuulepark&quot;},{&quot;id&quot;:681162,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;visualiseering&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;visualiseering&quot;},{&quot;id&quot;:13015,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kihnu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kihnu&quot;},{&quot;id&quot;:23893,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Häädemeeste&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haademeeste&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:269504,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2022/05/06/Liivi_lahe_meretuulepargi_visualiseering_EGR_o2VUTV7/play_hd.smil/playlist.m3u8?t=pmonline&amp;t=rest-api5cef3242b27b2b4bca253be9cdc8dac1&quot;,&quot;dash&quot;:&quot;https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2022/05/06/Liivi_lahe_meretuulepargi_visualiseering_EGR_o2VUTV7/play_hd.smil/playlist.mpd?t=pmonline&amp;t=rest-api5cef3242b27b2b4bca253be9cdc8dac1&quot;,&quot;smil&quot;:&quot;https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2022/05/06/Liivi_lahe_meretuulepargi_visualiseering_EGR_o2VUTV7/play_hd.smil/jwplayer.smil?t=pmonline&quot;}},{&quot;id&quot;:14532334,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/-tjiyFeoZLgJ8Pi3nKNR_P-xL5E=/50x50/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/E_yoa6y6SGKShZN1GLtqxSM4cT8=/155x155/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/G6d3IUE6Duy303ndwBV_ezl7XJI=/650x650/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/CPdPNEjBtrP99K63dS5ujr7kHHo=/1080x1080/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/YxdIEXVaSjnoic_nmSj6dGNuiL4=/270x480/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/qKPGMOli6ybWiFTV-rpvyXT8C3M=/540x960/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/yH-YnvWxNKNbJX5wYGuixF5QYH0=/1080x1920/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/629ULibARvVQOcJLxCRgKx6Bq1U=/1080x0/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Z5OEdHM5cVvPF9pEjypfVDN7qbg=/0x50/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/caLfcQ_NRfH41hIuUaQ-3cPDkd0=/0x155/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/MFyEf4WtpY3ZNyOrDVCgkjbupZg=/480x270/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/6H-KD_KrdXveO9wdM7_6_MbfTEE=/960x540/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/jNNM4i6tx3QCFMYd9oMBCCqE5gY=/1920x1080/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/3xG5nMpnDnnHzwUkfV9jP2VVfrQ=/0x60/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/2BHmZaFz6ds6OA-RGhxs7xVqFLM=/140x93/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/eSVEGcjaAzrGUskJjd4cT_ecNFo=/538x422/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Enefit Greeni esindajad lubasid uurida, kas oleks võimalik teha nii, et öisel ajal tuugenite tuled mandrile ei paistaks.&quot;,&quot;ru&quot;:&quot;Enefit Greeni esindajad lubasid uurida, kas oleks võimalik teha nii, et öisel ajal tuugenite tuled mandrile ei paistaks.&quot;,&quot;en&quot;:&quot;Enefit Greeni esindajad lubasid uurida, kas oleks võimalik teha nii, et öisel ajal tuugenite tuled mandrile ei paistaks.&quot;,&quot;lv&quot;:&quot;Enefit Greeni esindajad lubasid uurida, kas oleks võimalik teha nii, et öisel ajal tuugenite tuled mandrile ei paistaks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;}},{&quot;id&quot;:14532337,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kristo Niglas&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/dPnuTc7ImVnivWjeruny4Bs7G7w=/50x50/smart/nginx/o/2022/05/06/14532337t1hcf64.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/PF5CFazEGdXBeeqn1TFpsXTWk1Y=/155x155/smart/nginx/o/2022/05/06/14532337t1hcf64.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/iTEt4-pPKgxOGeHTyPa07C0mxIA=/650x650/smart/nginx/o/2022/05/06/14532337t1hcf64.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/q1vXMSB1XUYXvWPb1KanQDT0egw=/1080x1080/smart/nginx/o/2022/05/06/14532337t1hcf64.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/Oub2CPQHCsGxCM_taXLu4ia7y3k=/270x480/smart/nginx/o/2022/05/06/14532337t1hcf64.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/tHiIUCh0biOKJvbSTFuL0_eihoM=/540x960/smart/nginx/o/2022/05/06/14532337t1hcf64.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2GLy5W5ykrFnE-zMhneuZRdzTHg=/1080x1920/smart/nginx/o/2022/05/06/14532337t1hcf64.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/dwb2yvevGx8xtEVwrkJu9X9B5lQ=/1080x0/smart/nginx/o/2022/05/06/14532337t1hcf64.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/LoG_222nKuYESuHrh6IDl2h0WvQ=/0x50/smart/nginx/o/2022/05/06/14532337t1hcf64.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/M8-hxhEp_QT7OK5fX5BRCBHJvf8=/0x155/smart/nginx/o/2022/05/06/14532337t1hcf64.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/jhrglWUoQt8oUVoNWcpnZoUoOXo=/480x270/smart/nginx/o/2022/05/06/14532337t1hcf64.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/nUjJk51UQRQpt88b0TsbhU31_EQ=/960x540/smart/nginx/o/2022/05/06/14532337t1hcf64.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ei5LEPp_e7Gdvn513Im2Zf-nQxs=/1920x1080/smart/nginx/o/2022/05/06/14532337t1hcf64.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/hhYMEPN2gnfGy34hqT_7f4HqCkw=/0x60/smart/nginx/o/2022/05/06/14532337t1hcf64.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/rUqFCpf1OR2gjBU5tCQQ018B2QE=/140x93/smart/nginx/o/2022/05/06/14532337t1hcf64.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/CZRN6ktJUkDdn8YMkVZoJ_P_rKM=/538x422/smart/nginx/o/2022/05/06/14532337t1hcf64.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kuna infokoosolek toimus keset tööpäeva, siis Kabli seltsimaja saalis tühje kohti jagus.&quot;,&quot;ru&quot;:&quot;Kuna infokoosolek toimus keset tööpäeva, siis Kabli seltsimaja saalis tühje kohti jagus.&quot;,&quot;en&quot;:&quot;Kuna infokoosolek toimus keset tööpäeva, siis Kabli seltsimaja saalis tühje kohti jagus.&quot;,&quot;lv&quot;:&quot;Kuna infokoosolek toimus keset tööpäeva, siis Kabli seltsimaja saalis tühje kohti jagus.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/06/14532337t1hcf64.jpg&quot;}},{&quot;id&quot;:14532335,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Enefit Green&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/lNiNWMVfL1lnKgcvXmijX_4xWO0=/50x50/smart/nginx/o/2022/05/06/14532335t1h5897.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/DWrQUizag7cdh-CcYYfRNXFsUU0=/155x155/smart/nginx/o/2022/05/06/14532335t1h5897.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/05eJHOM2UazEOk8MIdEVPDjh0ns=/650x650/smart/nginx/o/2022/05/06/14532335t1h5897.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/ftSduOS9t_yHW3z_xDvhzgjSzA8=/1080x1080/smart/nginx/o/2022/05/06/14532335t1h5897.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/co2HTm07o5u9g-HRz_LKst_WHWM=/270x480/smart/nginx/o/2022/05/06/14532335t1h5897.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/nD4Idb86Txm2Vnt93Q2EQsFLVto=/540x960/smart/nginx/o/2022/05/06/14532335t1h5897.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/6GPGsneg3uuio3ZSO_S55mNLuoQ=/1080x1920/smart/nginx/o/2022/05/06/14532335t1h5897.png&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/Bx9fQnnptiOaIDi2b399mNJp5ds=/1080x0/smart/nginx/o/2022/05/06/14532335t1h5897.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/RQ2RHajXO1bdMR_7IiYDOiO9dC4=/0x50/smart/nginx/o/2022/05/06/14532335t1h5897.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/Z345FTkhuiYOa2W_55DORMs4t00=/0x155/smart/nginx/o/2022/05/06/14532335t1h5897.png&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/CHKV8tJdvXxt22vgQQAcuh9728s=/480x270/smart/nginx/o/2022/05/06/14532335t1h5897.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/KhQAs-__cpTX-7tV5VlDq_3-8sg=/960x540/smart/nginx/o/2022/05/06/14532335t1h5897.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Fumme3NKrASViFT455kQsXpZyUQ=/1920x1080/smart/nginx/o/2022/05/06/14532335t1h5897.png&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/wU5Im0SfFGj0EXp6qna8QMV8NhE=/0x60/smart/nginx/o/2022/05/06/14532335t1h5897.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/YmLI71JnQA5AQtSZFcsrSaKQ6UU=/140x93/smart/nginx/o/2022/05/06/14532335t1h5897.png&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/OyPAh5s_O6hzopZUzYHqusk9m4g=/538x422/smart/nginx/o/2022/05/06/14532335t1h5897.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Liivi lahe tuulepark Treimani sadamast vaadatuna.&quot;,&quot;ru&quot;:&quot;Liivi lahe tuulepark Treimani sadamast vaadatuna.&quot;,&quot;en&quot;:&quot;Liivi lahe tuulepark Treimani sadamast vaadatuna.&quot;,&quot;lv&quot;:&quot;Liivi lahe tuulepark Treimani sadamast vaadatuna.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/06/14532335t1h5897.png&quot;}},{&quot;id&quot;:14532336,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Enefit Green&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/UkO7v7AkF3bagJEK9vqLMaqTFkg=/50x50/smart/nginx/o/2022/05/06/14532336t1heab5.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/_Uczej6NJnbhbqETmiqjIvRajdo=/155x155/smart/nginx/o/2022/05/06/14532336t1heab5.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/u0UKlJ16ME1g680D0OD2Rgfdhu0=/650x650/smart/nginx/o/2022/05/06/14532336t1heab5.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/piZTIZQg4SPFmg4EwUum0oCO2OU=/1080x1080/smart/nginx/o/2022/05/06/14532336t1heab5.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/rcnNhZDD0gz9REeK6FsAlzly4UE=/270x480/smart/nginx/o/2022/05/06/14532336t1heab5.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/fQsYUI0TYLOSHBho90CiO8-kEJM=/540x960/smart/nginx/o/2022/05/06/14532336t1heab5.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/m-TBnuqksbVyqpPLagWE2DSQ04o=/1080x1920/smart/nginx/o/2022/05/06/14532336t1heab5.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/FaxyAwzGv1zqCkl_fhlc7B8LiMc=/1080x0/smart/nginx/o/2022/05/06/14532336t1heab5.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/kNOdh78lK-qJeI5qwQIlVu_u9Qg=/0x50/smart/nginx/o/2022/05/06/14532336t1heab5.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/bsFTxL53HARDghG2XWOwbJ595ms=/0x155/smart/nginx/o/2022/05/06/14532336t1heab5.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/DomO8hYu3G7wJfT3Emgr27-3eCY=/480x270/smart/nginx/o/2022/05/06/14532336t1heab5.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/VtJqvo-QoLlxq_s7M7VOZshHdPY=/960x540/smart/nginx/o/2022/05/06/14532336t1heab5.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/s1r_PW-jjksfXRhQP5vFXa5omu4=/1920x1080/smart/nginx/o/2022/05/06/14532336t1heab5.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/fdKgaJqRE3Ajp0esOCVdXTCuegs=/0x60/smart/nginx/o/2022/05/06/14532336t1heab5.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/2CtbHOedKR1IEDlpAzWvbmJ5rkM=/140x93/smart/nginx/o/2022/05/06/14532336t1heab5.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/S0wjIMW6e1VRfZAxDrhG074MFlk=/538x422/smart/nginx/o/2022/05/06/14532336t1heab5.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Liivi lahe tuulepark Jaagupi sadamast vaadatuna.&quot;,&quot;ru&quot;:&quot;Liivi lahe tuulepark Jaagupi sadamast vaadatuna.&quot;,&quot;en&quot;:&quot;Liivi lahe tuulepark Jaagupi sadamast vaadatuna.&quot;,&quot;lv&quot;:&quot;Liivi lahe tuulepark Jaagupi sadamast vaadatuna.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/06/14532336t1heab5.png&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Liivi lahes võiksid tuulikud tööle hakata selle kümnendi lõpus. Projekt on alles algusjärgus, sestap tutvustati eile pärastlõunal Kabli seltsimajas kohalikele keskkonnamõjude hindamisega seotud uuringute ajakava ja edasisi plaane.&lt;/p&gt;&quot;,&quot;wordCount&quot;:28}],&quot;authors&quot;:[{&quot;id&quot;:69158,&quot;email&quot;:&quot;kristo.niglas@parnupostimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kristo Niglas&quot;,&quot;position&quot;:&quot;Reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11321115,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-08-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik / Pärnu Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/7o0dmfXjcK9IrOiy-AF03D8JKUY=/50x50/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/x4VcP2IejRN5f3teBzmdGWQXWRI=/155x155/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/sbjJRAg3b5CHq3wSV4vITM6sFMo=/650x650/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/OuKEYQVzd75JP5lvP9H4dHzYuI4=/1080x1080/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/2HwWclyYU74_vuleV2zIsgiLKRY=/270x480/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/XOg9jCF3qEsCX154hajEDMUG1Rc=/540x960/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/q4NLcZiiCOBtuaD-wTwGxFn0g-Q=/1080x1920/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/eRfPJ_mwXTKrBunLxYvorjvbfPI=/1080x0/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/h3LSmuac933CxlhvIwStAeqGMhY=/0x50/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ppNwl10RVZlzAYdJuRb1ozC58ws=/0x155/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/Z6z5VKHV2ospqQnq6CsrdTCgja8=/480x270/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/bwYkRukp0gNIRLuPLwj0TTcGFHw=/960x540/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/kZqhcLBQBrYc96aNeKv8nLrtTR0=/1920x1080/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/JcqIjJe4gDMue8Uh8EPnuwyXF98=/0x60/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/9j3wOsXnTc3Vpgm_5qmx5WqFC_8=/140x93/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/fLf9vaJnnGTHdsRLTyZLd9s1JX4=/538x422/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pärnu 28AUG18 Pildil Pärnu Postimehe ajakirjanik Kristo Niglas. Foto Urmas Luik.&quot;,&quot;ru&quot;:&quot;Pärnu 28AUG18 Pildil Pärnu Postimehe ajakirjanik Kristo Niglas. Foto Urmas Luik.&quot;,&quot;en&quot;:&quot;Pärnu 28AUG18 Pildil Pärnu Postimehe ajakirjanik Kristo Niglas. Foto Urmas Luik.&quot;,&quot;lv&quot;:&quot;Pärnu 28AUG18 Pildil Pärnu Postimehe ajakirjanik Kristo Niglas. Foto Urmas Luik.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:773,&quot;topLeftY&quot;:940,&quot;bottomRightX&quot;:2333,&quot;bottomRightY&quot;:2251}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:673423,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;liivi lahe meretuulepark&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;liivi-lahe-meretuulepark&quot;},{&quot;id&quot;:558861,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;enefit green&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;enefit-green&quot;},{&quot;id&quot;:623737,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kabli seltsimaja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kabli-seltsimaja&quot;},{&quot;id&quot;:33907,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Häädemeeste vald&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haademeeste-vald&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:383,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Pärnu Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Pärnu Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;41f7060be10008be0c59364e686609a2B4vKf1TMRfWmx4FlSRi2s4E3jAa+lUSvsGa5GFlPCBXN383JeDr/tEVcJe+FsmG6&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1589963050&quot;,&quot;androidAppId&quot;:&quot;ee.eestimeedia.pmparnu&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20458&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:25,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/1ddbd47a199528f3a2754bf9a5b71835.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/115d94488cf95464d48237993d75f6a0.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/42867f7342d424a2a80cb0f967789dea.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/c10bb6f841a3b4ec20ece69fdb3fd303.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/6ed4ac2015dbbe38804ccde4e589d93b.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:216},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/dbdd373b9f58297cf8badfda1332a8d9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:406,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;17122&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;12598d3fdb21b6f2ec515a7efa29f8f0cqiORHwSgPTzRHFHldIoFUAiwijxBl7/Z/4tjxmKK7rex/6JBJt2ZlinmJbNm0Te&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1589963050&quot;,&quot;androidAppId&quot;:&quot;ee.eestimeedia.pmparnu&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/1ddbd47a199528f3a2754bf9a5b71835.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/115d94488cf95464d48237993d75f6a0.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/42867f7342d424a2a80cb0f967789dea.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/c10bb6f841a3b4ec20ece69fdb3fd303.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/6ed4ac2015dbbe38804ccde4e589d93b.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:216},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/dbdd373b9f58297cf8badfda1332a8d9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;42150c9c2a91bd8be3f76c21f7f8227c8UdKiqb8A8mHaTbFZaBd5HTCEAzSKMb+Mpj0wHEQohlLfx30+biEKwt/4XcHYPxP&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20478&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:383,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Pärnu Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Pärnu Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;96ef06c2fdb17752efea9becfa95fe6dKvsJif3PZK2ZgDFEB4So/tbBIUbqxibNvuFz99387k6v67zVIuy6tx8BOnQPRMcP&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1589963050&quot;,&quot;androidAppId&quot;:&quot;ee.eestimeedia.pmparnu&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20458&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:25}},{&quot;id&quot;:406,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;17122&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6ba19f4b864a7ce8cd25ecb9a2da7087Lhc21j8nKnVDwGVud9RZB1Wha4B7FDdZD1paYp8qA0Ht0A8C0RA8SniH6jK7vQrd&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1589963050&quot;,&quot;androidAppId&quot;:&quot;ee.eestimeedia.pmparnu&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:519,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Majandusportaali rubriik: Äriuudised. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;195e54a13843fcca0c8a4e151b1a1747QNOZOEjqfk97252VmnhJNFvGuWED/81PnyBnAxwkJBeJsiLdxadIGPOT+68kCoRo&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:7}},{&quot;id&quot;:1544,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Paberleht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees/tasuline/paberleht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Pärnu Postimees&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;dontShowSubmenu&quot;:false,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;66af59f1a2dc3ed0a2662f5676adff9dYcpqS0EuB1ZXZRlm9Od7lHy5PT38YGiOMRzH36Kpvit1diiRtYMBOLFNrcoIbn2W&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1589963050&quot;,&quot;androidAppId&quot;:&quot;ee.eestimeedia.pmparnu&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20458&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14532334,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/-tjiyFeoZLgJ8Pi3nKNR_P-xL5E=/50x50/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/E_yoa6y6SGKShZN1GLtqxSM4cT8=/155x155/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/G6d3IUE6Duy303ndwBV_ezl7XJI=/650x650/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/CPdPNEjBtrP99K63dS5ujr7kHHo=/1080x1080/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/YxdIEXVaSjnoic_nmSj6dGNuiL4=/270x480/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/qKPGMOli6ybWiFTV-rpvyXT8C3M=/540x960/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/yH-YnvWxNKNbJX5wYGuixF5QYH0=/1080x1920/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/629ULibARvVQOcJLxCRgKx6Bq1U=/1080x0/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Z5OEdHM5cVvPF9pEjypfVDN7qbg=/0x50/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/caLfcQ_NRfH41hIuUaQ-3cPDkd0=/0x155/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/MFyEf4WtpY3ZNyOrDVCgkjbupZg=/480x270/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/6H-KD_KrdXveO9wdM7_6_MbfTEE=/960x540/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/jNNM4i6tx3QCFMYd9oMBCCqE5gY=/1920x1080/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/3xG5nMpnDnnHzwUkfV9jP2VVfrQ=/0x60/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/2BHmZaFz6ds6OA-RGhxs7xVqFLM=/140x93/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/eSVEGcjaAzrGUskJjd4cT_ecNFo=/538x422/smart/nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Enefit Greeni esindajad lubasid uurida, kas oleks võimalik teha nii, et öisel ajal tuugenite tuled mandrile ei paistaks.&quot;,&quot;ru&quot;:&quot;Enefit Greeni esindajad lubasid uurida, kas oleks võimalik teha nii, et öisel ajal tuugenite tuled mandrile ei paistaks.&quot;,&quot;en&quot;:&quot;Enefit Greeni esindajad lubasid uurida, kas oleks võimalik teha nii, et öisel ajal tuugenite tuled mandrile ei paistaks.&quot;,&quot;lv&quot;:&quot;Enefit Greeni esindajad lubasid uurida, kas oleks võimalik teha nii, et öisel ajal tuugenite tuled mandrile ei paistaks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/06/14532334t1h95d0.jpg&quot;}}},{&quot;id&quot;:7481869,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T13:49:30+02:00&quot;,&quot;dateModified&quot;:&quot;2022-05-06T18:07:03+03:00&quot;,&quot;slug&quot;:&quot;vahur-laiapea-paevik-meie-ukrainlased-viktoria-vabaduse-valjakult&quot;,&quot;datePublished&quot;:&quot;2022-05-06T18:07:03+03:00&quot;,&quot;headline&quot;:&quot;Meie ukrainlased: Viktoria Vabaduse väljakult&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-21T13:56:23+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:1,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:17,&quot;relatedArticleCount&quot;:24,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:37,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;VAHUR LAIAPEA PÄEVIK&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14532626,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Vahur Laiapea&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/RZ9ykvy82-c2bF7xs-2mKWYH1-g=/50x50/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/pFkwkF1DesZCuiSmEkhy1QoCQHo=/155x155/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/Ko8ndc_YESahpGwacVs-ujBy4Fw=/650x650/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/3TGRRO1hs2i58zk-pG7MBNIlf70=/1080x1080/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/GCsjWsPenT5-m283Z4-mT6fX20A=/270x480/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/KNVYakY427dU60kxNFAgIG5vlNY=/540x960/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/i0lNtLvcSmnj0d5w8oOMijc2PhU=/1080x1920/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/jzRE9MlWuEb-drJ_YD3K5wqsIkI=/1080x0/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/9ONdRqy4x2u6klyEPI26bQGnH6M=/0x50/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/eTG2YOWvN1AcP5iL2dBlSZd9W7E=/0x155/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/jlBZW372If3XjDloVJCBSimcYlw=/480x270/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/JUWMj74EnH558YdWuUPAty0q4BY=/960x540/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/swrJlrvTNxf5StWpXX3_LHM7_bI=/1920x1080/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/B9-ahUgA7jFW-ktt4Fcnb8vn7xA=/0x60/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/DffSO3tFvZJcyiYjLCa8oog75Sc=/140x93/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/DcqWgZFphEAiQ7-9tdlXNm8OPUo=/538x422/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Viktoria Vabaduse väljakult.&quot;,&quot;ru&quot;:&quot;Viktoria Vabaduse väljakult.&quot;,&quot;en&quot;:&quot;Viktoria Vabaduse väljakult.&quot;,&quot;lv&quot;:&quot;Viktoria Vabaduse väljakult.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Aastaid sõjapõgenike tegemisi kajastanud filmirežissöör Vahur Laiapea hoiab oma uues päevikus silma peal Ukraina sõjapõgenike tegemistel Eestis. &lt;/p&gt;&quot;,&quot;wordCount&quot;:17}],&quot;authors&quot;:[{&quot;id&quot;:99518,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Vahur Laiapea&quot;,&quot;position&quot;:&quot;filmirežissöör, -produtsent ja -operaator&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13569991,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-01-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/uFGvAtOdHXaSaDbGSUQqBGyJ5b0=/50x50/filters:focal(801x230:1094x591)/nginx/o/2021/01/10/13569991t1h5ee4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/ei1C7UXAdwoDHGvatAzaN-pkD5s=/155x155/filters:focal(801x230:1094x591)/nginx/o/2021/01/10/13569991t1h5ee4.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/7BgRUAxafbekOkdBubGtWyGfp5I=/650x650/filters:focal(801x230:1094x591)/nginx/o/2021/01/10/13569991t1h5ee4.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/ZHKxr53BoAFHgINu1lUdOGSBjP0=/1080x1080/filters:focal(801x230:1094x591)/nginx/o/2021/01/10/13569991t1h5ee4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/BmofrJ1fWVk4IBPnbyIEcPFBITU=/270x480/filters:focal(801x230:1094x591)/nginx/o/2021/01/10/13569991t1h5ee4.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/23ZuhH45Du-p-bIS0v1bIy22O0Y=/540x960/filters:focal(801x230:1094x591)/nginx/o/2021/01/10/13569991t1h5ee4.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/BEJ8FLhcXqkBdwrvatVgAwhWpDM=/1080x1920/filters:focal(801x230:1094x591)/nginx/o/2021/01/10/13569991t1h5ee4.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/4hEDSy4ahiYdO0jaDYABDPv-o_o=/1080x0/filters:focal(801x230:1094x591)/nginx/o/2021/01/10/13569991t1h5ee4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/NdRZHArq6mOLN-NXfdlKUWn3ljQ=/0x50/filters:focal(801x230:1094x591)/nginx/o/2021/01/10/13569991t1h5ee4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/K9bwbWlhn8PJTAVYmqGH-TpmBqM=/0x155/filters:focal(801x230:1094x591)/nginx/o/2021/01/10/13569991t1h5ee4.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/S5JXkD0ksiGkPGSxL6QvCHcGOS0=/480x270/filters:focal(801x230:1094x591)/nginx/o/2021/01/10/13569991t1h5ee4.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/SNlOm_0gKtTTjHZLjjnoawuave4=/960x540/filters:focal(801x230:1094x591)/nginx/o/2021/01/10/13569991t1h5ee4.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/PaW9fIb44p3cWGIuSjcxwoVwaDA=/1920x1080/filters:focal(801x230:1094x591)/nginx/o/2021/01/10/13569991t1h5ee4.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/Dige_HZKaKKyJ2edxax4dJ42lZg=/0x60/filters:focal(801x230:1094x591)/nginx/o/2021/01/10/13569991t1h5ee4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/H125MdqHWZTbmeGvvdihvmGW-jQ=/140x93/filters:focal(801x230:1094x591)/nginx/o/2021/01/10/13569991t1h5ee4.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/TGeWZN-IeJCOmZF9LOy7m2B1KIw=/538x422/filters:focal(801x230:1094x591)/nginx/o/2021/01/10/13569991t1h5ee4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vahur Laiapea.&quot;,&quot;ru&quot;:&quot;Vahur Laiapea.&quot;,&quot;en&quot;:&quot;Vahur Laiapea.&quot;,&quot;lv&quot;:&quot;Vahur Laiapea.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/01/10/13569991t1h5ee4.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:801,&quot;topLeftY&quot;:230,&quot;bottomRightX&quot;:1094,&quot;bottomRightY&quot;:591}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:410,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Poola&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;poola&quot;},{&quot;id&quot;:5351,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eesti&quot;},{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:119633,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vahur laiapea&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vahur-laiapea&quot;},{&quot;id&quot;:677127,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;upõgenikud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;upogenikud&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3e06b8d9657a293c684023b5918ea7f8XqfQLj+mKZz4z+2T3SWrbNjOuGxmPZUVCOsZ8XcthyRuieMCHOXkHh/GMCBoCihO&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20478&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:13,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/21c276355c839526bfb60cb5cee3be95.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/a32c8cee6c868cb4d8ca7ef8f44c413e.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/226ecd87604113bb905242639405b1e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/f88a3fbeabd5df1559d8be7758c072bf.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/8767aa8e833a43c5bf2dd1ece8548b52.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/c7d9ba40a7a5ec0fea7ab4a177b2005d.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;645da6be9ba73e43589f522a2bda9b36uZEd7xxLuW6SNgow1obL14NEdd3JLZaJYazfIpUnL1G3FAEqGffWvnbvxSg/b8wE&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20478&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/21c276355c839526bfb60cb5cee3be95.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/a32c8cee6c868cb4d8ca7ef8f44c413e.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/226ecd87604113bb905242639405b1e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/f88a3fbeabd5df1559d8be7758c072bf.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/8767aa8e833a43c5bf2dd1ece8548b52.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/c7d9ba40a7a5ec0fea7ab4a177b2005d.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cbdc0afc9ed08e81ae3a27046eefe6beNcCviKLx75WZ1eTZnc+E1rRByBBafFuxQ84aN+KeE44L3+3pzmzKGkpDncm5qeea&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20478&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:13}},{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2fafed12f49fd208d0dc8fc98f5b5843LaUgAYgTU2TJhppYgTjXctz+6pKolpzmyzxgVbmMHbgeICg03b0w/28v783rfR66&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20478&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:123,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailm&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Maailm - Postimees.ee&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5b061c0c1e1ee1f916352c5b6e7357e9Qa/hTB5mo8ee47J34UR9Hy7fCJkvFnlFu1icrCEjfNyX2KXAHPkmih2mJgdUXOPk&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:5821,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;description&quot;:&quot;Venemaa ja Ukraina sõjalise konflikti kiirem ülevaade. Jälgi sündmuste arendut Postimees vahendusel!&quot;,&quot;slug&quot;:&quot;maailm/venemaa-rundab-ukrainat&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e86768ae4dc9cbfd7e5da21e8429469dXoM3r0hr/+QoZm4yHnLKEIFKtjhxLpRXbHp44N1FA8LizJNO05ieceQm1vEJeGv8&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[{&quot;id&quot;:16085,&quot;heading&quot;:&quot;Vahur Laiapea päevik&quot;,&quot;author&quot;:5752,&quot;lead&quot;:&quot;&quot;,&quot;status&quot;:1,&quot;start&quot;:0,&quot;end&quot;:0,&quot;embed_code&quot;:&quot;&lt;liveblog class=\&quot;liveblogEmbedContainer\&quot; data-liveblog-id=\&quot;16085\&quot;&gt;&lt;/liveblog&gt;&quot;,&quot;lang&quot;:&quot;et&quot;,&quot;post_order&quot;:&quot;DESC&quot;,&quot;has_scoreboard&quot;:0,&quot;modified_at&quot;:1647863364}],&quot;thumbnail&quot;:{&quot;id&quot;:14532626,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Vahur Laiapea&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/RZ9ykvy82-c2bF7xs-2mKWYH1-g=/50x50/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/pFkwkF1DesZCuiSmEkhy1QoCQHo=/155x155/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/Ko8ndc_YESahpGwacVs-ujBy4Fw=/650x650/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/3TGRRO1hs2i58zk-pG7MBNIlf70=/1080x1080/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/GCsjWsPenT5-m283Z4-mT6fX20A=/270x480/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/KNVYakY427dU60kxNFAgIG5vlNY=/540x960/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/i0lNtLvcSmnj0d5w8oOMijc2PhU=/1080x1920/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/jzRE9MlWuEb-drJ_YD3K5wqsIkI=/1080x0/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/9ONdRqy4x2u6klyEPI26bQGnH6M=/0x50/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/eTG2YOWvN1AcP5iL2dBlSZd9W7E=/0x155/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/jlBZW372If3XjDloVJCBSimcYlw=/480x270/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/JUWMj74EnH558YdWuUPAty0q4BY=/960x540/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/swrJlrvTNxf5StWpXX3_LHM7_bI=/1920x1080/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/B9-ahUgA7jFW-ktt4Fcnb8vn7xA=/0x60/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/DffSO3tFvZJcyiYjLCa8oog75Sc=/140x93/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/DcqWgZFphEAiQ7-9tdlXNm8OPUo=/538x422/smart/nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Viktoria Vabaduse väljakult.&quot;,&quot;ru&quot;:&quot;Viktoria Vabaduse väljakult.&quot;,&quot;en&quot;:&quot;Viktoria Vabaduse väljakult.&quot;,&quot;lv&quot;:&quot;Viktoria Vabaduse väljakult.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/06/14532626t1h0cac.jpg&quot;}}},{&quot;id&quot;:7517176,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T18:04:13+03:00&quot;,&quot;dateModified&quot;:&quot;2022-05-06T18:06:57+03:00&quot;,&quot;slug&quot;:&quot;satelliidiandmed-ukraina-nisusaak-vaheneb-vahemalt-kolmandiku-vorra&quot;,&quot;datePublished&quot;:&quot;2022-05-06T18:06:57+03:00&quot;,&quot;headline&quot;:&quot;Satelliidiandmed: Ukraina nisusaak väheneb vähemalt kolmandiku võrra&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-05-06T18:06:57+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:165,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14532629,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;OLEG PETRASYUK / EPA / Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/SjPb8mQHraxyPhr2V3bJ6yEqPms=/50x50/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/1JhjN0kXzxW19FKzLLOIPF0wCmc=/155x155/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/sQYueOYgIPyzbt8CBx9Qlvi1Hp8=/650x650/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/5Yi6QjMAjL62w_yYhROIBxjDXFI=/1080x1080/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/Khg2yctsjj2dbZ848EOzC0LJ3DU=/270x480/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/BVpMV5kqWg5518tpBg6MRBdxRQ0=/540x960/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/QlVblfEJ-CJyo4vYKGfmo5XkhAI=/1080x1920/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/6epehGC1K41Is4JavwYqiO4nrro=/1080x0/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/A7Xxpm6uUphg_k2eacMEemqN27I=/0x50/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/AD4BlVMrwCWQDQE6f2vf2y1Z54Y=/0x155/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/zZx2AO1PhWf7t-kCGiR8CEE8xpU=/480x270/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Dde5XQig_rUKKww5hvTNyDOKzJ8=/960x540/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/d-KseKZTZ3wYdD_JDheQONpoWQk=/1920x1080/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/byhIoo3MZ8uuXSdbAU-H9Tc3cMM=/0x60/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/0TjYyoQauLtlRrEUZ9FVe8ALeVI=/140x93/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/nSC3T0WA3X8RP4s52-f_5YiJJjM=/538x422/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Sõjast hoolimata käivad Lääne-Ukrainas Hmelnõtskõi oblastis põllutööd. Foto pärineb 2. maist.&quot;,&quot;ru&quot;:&quot;Sõjast hoolimata käivad Lääne-Ukrainas Hmelnõtskõi oblastis põllutööd. Foto pärineb 2. maist.&quot;,&quot;en&quot;:&quot;Sõjast hoolimata käivad Lääne-Ukrainas Hmelnõtskõi oblastis põllutööd. Foto pärineb 2. maist.&quot;,&quot;lv&quot;:&quot;Sõjast hoolimata käivad Lääne-Ukrainas Hmelnõtskõi oblastis põllutööd. Foto pärineb 2. maist.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:963,&quot;topLeftY&quot;:414,&quot;bottomRightX&quot;:1447,&quot;bottomRightY&quot;:730}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Ukraina nisutoodang kahaneb tänavu Vene invasiooni tõttu mullusega võrreldes vähemalt kolmandiku võrra, teatas reedel satelliitpiltidele tuginenud analüüsifirma.&lt;/p&gt;&quot;,&quot;wordCount&quot;:17}],&quot;authors&quot;:[{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2669,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ameerika Ühendriigid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ameerika-uhendriigid&quot;},{&quot;id&quot;:2883,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa&quot;},{&quot;id&quot;:5052,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;NASA&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nasa&quot;},{&quot;id&quot;:44351,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Odessa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;odessa&quot;},{&quot;id&quot;:442103,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ida-Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ida-ukraina&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:123,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailm&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Maailm - Postimees.ee&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3f2a4929f7a602dc8a882b3843407fb7XKi/R7Wvr7wc1R/iHbKbusr+qA43rcvgvAuSvCU975IA8jPrk08gX+zi2HY5zj62&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/12a18a7400bad2e6baf6df78660c19b7.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/f884894ee9a54c060dcefbad47a13df8.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/ff6fa2da0c2ed5538e16dada5de1415a.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/a3ea9b933b1eab976022e2e4e290f67b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:5441,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Regioonid&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/regioonid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;114907d8b94e6aa190a4fa4ad4634d3d21+XVADaF2Le5wl3+31pFdpoh+WMFd8ExBVPacgtEZWoeufd1hfCJo2Q92ovakYB&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Regioonid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/12a18a7400bad2e6baf6df78660c19b7.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/f884894ee9a54c060dcefbad47a13df8.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/ff6fa2da0c2ed5538e16dada5de1415a.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/a3ea9b933b1eab976022e2e4e290f67b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:5442,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Euroopa&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/regioonid/euroopa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2c22a9adddfdc82457fbc9abaa3cad5aKBvv27vFQZjuTlaPOG5Y6s1RW9jTK/Pk3OO3T9RyqAmZ3qF1DnMi3dwuxGTE+20E&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Euroopa&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/12a18a7400bad2e6baf6df78660c19b7.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/f884894ee9a54c060dcefbad47a13df8.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/ff6fa2da0c2ed5538e16dada5de1415a.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/a3ea9b933b1eab976022e2e4e290f67b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:123,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailm&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Maailm - Postimees.ee&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;793266459e8c55791966535bcdabae0f5vLb1eR11SlSzXroocxxIJaImY/qW46vRM/BZJopaWClsy+NzDhQ1912y0DF+Uqd&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:5442,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Euroopa&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/regioonid/euroopa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f0621469a1c7debf214a9065c4c12c4bpSt89hmdBncLdoxsxXPXRAfpkc4fsWdgoOvdU3SSj3jBbjO4asrGvE2AB2XlnWQG&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Euroopa&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14532629,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;OLEG PETRASYUK / EPA / Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/SjPb8mQHraxyPhr2V3bJ6yEqPms=/50x50/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/1JhjN0kXzxW19FKzLLOIPF0wCmc=/155x155/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/sQYueOYgIPyzbt8CBx9Qlvi1Hp8=/650x650/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/5Yi6QjMAjL62w_yYhROIBxjDXFI=/1080x1080/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/Khg2yctsjj2dbZ848EOzC0LJ3DU=/270x480/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/BVpMV5kqWg5518tpBg6MRBdxRQ0=/540x960/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/QlVblfEJ-CJyo4vYKGfmo5XkhAI=/1080x1920/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/6epehGC1K41Is4JavwYqiO4nrro=/1080x0/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/A7Xxpm6uUphg_k2eacMEemqN27I=/0x50/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/AD4BlVMrwCWQDQE6f2vf2y1Z54Y=/0x155/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/zZx2AO1PhWf7t-kCGiR8CEE8xpU=/480x270/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Dde5XQig_rUKKww5hvTNyDOKzJ8=/960x540/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/d-KseKZTZ3wYdD_JDheQONpoWQk=/1920x1080/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/byhIoo3MZ8uuXSdbAU-H9Tc3cMM=/0x60/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/0TjYyoQauLtlRrEUZ9FVe8ALeVI=/140x93/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/nSC3T0WA3X8RP4s52-f_5YiJJjM=/538x422/filters:focal(963x414:1447x730)/nginx/o/2022/05/06/14532629t1hc747.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Sõjast hoolimata käivad Lääne-Ukrainas Hmelnõtskõi oblastis põllutööd. Foto pärineb 2. maist.&quot;,&quot;ru&quot;:&quot;Sõjast hoolimata käivad Lääne-Ukrainas Hmelnõtskõi oblastis põllutööd. Foto pärineb 2. maist.&quot;,&quot;en&quot;:&quot;Sõjast hoolimata käivad Lääne-Ukrainas Hmelnõtskõi oblastis põllutööd. Foto pärineb 2. maist.&quot;,&quot;lv&quot;:&quot;Sõjast hoolimata käivad Lääne-Ukrainas Hmelnõtskõi oblastis põllutööd. Foto pärineb 2. maist.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/06/14532629t1hc747.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:963,&quot;topLeftY&quot;:414,&quot;bottomRightX&quot;:1447,&quot;bottomRightY&quot;:730}]}}},{&quot;id&quot;:7517050,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T15:42:40+03:00&quot;,&quot;dateModified&quot;:&quot;2022-05-06T16:29:27+03:00&quot;,&quot;slug&quot;:&quot;jalgpallitahed-saatsid-varalahkunud-suurkuju-viimsele-teekonnale&quot;,&quot;datePublished&quot;:&quot;2022-05-06T18:05:00+03:00&quot;,&quot;headline&quot;:&quot;Jalgpallitähed saatsid varalahkunud suurkuju viimsele teekonnale&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-05-06T18:05:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:141,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14532320,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;IMAGO/Moritz Mueller/SCANPIX&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/DN0pgmCn0EiXytaGAjoG8nn3hRM=/50x50/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/G-HDSCEOHGI-NpJ4xyjmKk-OH30=/155x155/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/IjNHovWDvjrmAwvGBkKl1xXs27I=/650x650/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/tV7um03_bvIA6EnQBgwcoimytN0=/1080x1080/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/6Fjrry2AFGexkuhve9_if5_H_Aw=/270x480/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/iP5xKIVv3Pods0E3C5GpM6SNya0=/540x960/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/gdAHQEkJeww4Cz7PXwrV9UIfw64=/1080x1920/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/TYmlpYtyDAyJciVENXA1KatLawc=/1080x0/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/ROeP8HIAr9P7jc8zOcGkQKoXeg4=/0x50/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/asVUBhnasoa3fWQA1xzTMv2BgVU=/0x155/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/Cego-OvNtgERMbVja4RLwuetsxs=/480x270/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/KNghslF5mP39mISYYTGBxYA7lbI=/960x540/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/HwgOsxDgC9Johnju1NI1_nx-tNU=/1920x1080/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/XTAKvQQZJo4G9T9fgZGIokUonRk=/0x60/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/AdJ29z6-orvrIBYIGkpGjUPXhAw=/140x93/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/uOMc_E9aMpeFnPTkGttyBuOceg4=/538x422/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Mino Raiolat oli ära saatma tulnud ka Erling Haaland.&quot;,&quot;ru&quot;:&quot;Mino Raiolat oli ära saatma tulnud ka Erling Haaland.&quot;,&quot;en&quot;:&quot;Mino Raiolat oli ära saatma tulnud ka Erling Haaland.&quot;,&quot;lv&quot;:&quot;Mino Raiolat oli ära saatma tulnud ka Erling Haaland.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/06/14532320t1h26db.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Möödunud nädalal vaid 54-aastaselt manalateele läinud jalgpalliagendi Mino Raiola matustele olid kohale tulnud mitmed jalgpallitähed, kes soovisid enda hea sõbraga hüvasti jätta.&lt;/p&gt;&quot;,&quot;wordCount&quot;:22}],&quot;authors&quot;:[{&quot;id&quot;:143274,&quot;email&quot;:&quot;karl-joosep.kungas@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Karl-Joosep Küngas&quot;,&quot;position&quot;:&quot;reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12376713,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-07-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/aSPgZNYsY2MgUALml51PpItUppk=/50x50/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/7pbIxWJAHnDcJQr7KAv_gV87eP4=/155x155/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/xYsodHCyTI4ZTQ8iS20YYE-Lfgo=/650x650/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Ggb5E1MrPjPMJpp2aifVKDU64a4=/1080x1080/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/t6PNZJ1n7uHMH7waiPi6aUm5vL4=/270x480/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/wQr1wwe25b3C7RRSy5W2bc73IJY=/540x960/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/j4kREoZTPc7YkWfUATMAqxm6OqQ=/1080x1920/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/lF3QH93YGsCLuMl5Ax3bh9NzyGs=/1080x0/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/YF6B_3ljRCv6sJpe8-OtvqZGqHI=/0x50/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/FgkXNbr9w678G-rtko0p6IdbItQ=/0x155/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/n7oGmBY76rpvmoPf4XmA-z22Os0=/480x270/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/XQWW4DkRNsTzCTOxeQfEKQ1tCm4=/960x540/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/CTwvN85vsPc4zq3gQD7Ce9jnJ6U=/1920x1080/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/XWxGevSMzg6T0h2wYQegr5en47g=/0x60/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/ca7J7YiErwWQwSWtlGOYN2CY0j4=/140x93/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/EDU4Wgk8YKUQMMiNK1vUIj9HXDU=/538x422/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Karl-Joosep Küngas&quot;,&quot;ru&quot;:&quot;Karl-Joosep Küngas&quot;,&quot;en&quot;:&quot;Karl-Joosep Küngas&quot;,&quot;lv&quot;:&quot;Karl-Joosep Küngas&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:596810,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;karl-joosep küngas&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;karl-joosep-kungas&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/07/18/12376713t1h81c9.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:72,&quot;topLeftY&quot;:32,&quot;bottomRightX&quot;:236,&quot;bottomRightY&quot;:278}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:10949,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;cesc fabregas&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;cesc-fabregas&quot;},{&quot;id&quot;:43415,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;zlatan ibrahimovic&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;zlatan-ibrahimovic&quot;},{&quot;id&quot;:108721,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;mino raiola&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mino-raiola&quot;},{&quot;id&quot;:493093,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;marco verratti&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;marco-verratti&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;96ee1e9094be8a57331951d3849ae50c6XXaGb1Iw/oqrsz0GWlaRpyepPmArYSQ3er6YFGLWud6Ebsh2Q8H0fbcyVfhw8x9&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:55,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:154,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Jalgpall&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Jalgpall. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport/jalgpall&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;41d1ec212af71f66ae19bdd5c3554a014bhHM85i/l293fMoxINMaUzaUMYDKEERslJjG67ZngpRDhTJaEwDbbH2FKLyf7fg&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Jalgpall&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:4,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:154,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Jalgpall&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Jalgpall. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport/jalgpall&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d4aba6edffc9242a543346e14602fb76c8xnlVEBd0YAaM8sympjBcloDGEI0T1XwPZL/bzchw4GORmJI47lIMqdq8HlKV/2&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Jalgpall&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:4}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14532320,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;IMAGO/Moritz Mueller/SCANPIX&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/DN0pgmCn0EiXytaGAjoG8nn3hRM=/50x50/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/G-HDSCEOHGI-NpJ4xyjmKk-OH30=/155x155/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/IjNHovWDvjrmAwvGBkKl1xXs27I=/650x650/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/tV7um03_bvIA6EnQBgwcoimytN0=/1080x1080/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/6Fjrry2AFGexkuhve9_if5_H_Aw=/270x480/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/iP5xKIVv3Pods0E3C5GpM6SNya0=/540x960/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/gdAHQEkJeww4Cz7PXwrV9UIfw64=/1080x1920/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/TYmlpYtyDAyJciVENXA1KatLawc=/1080x0/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/ROeP8HIAr9P7jc8zOcGkQKoXeg4=/0x50/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/asVUBhnasoa3fWQA1xzTMv2BgVU=/0x155/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/Cego-OvNtgERMbVja4RLwuetsxs=/480x270/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/KNghslF5mP39mISYYTGBxYA7lbI=/960x540/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/HwgOsxDgC9Johnju1NI1_nx-tNU=/1920x1080/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/XTAKvQQZJo4G9T9fgZGIokUonRk=/0x60/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/AdJ29z6-orvrIBYIGkpGjUPXhAw=/140x93/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/uOMc_E9aMpeFnPTkGttyBuOceg4=/538x422/smart/nginx/o/2022/05/06/14532320t1h26db.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Mino Raiolat oli ära saatma tulnud ka Erling Haaland.&quot;,&quot;ru&quot;:&quot;Mino Raiolat oli ära saatma tulnud ka Erling Haaland.&quot;,&quot;en&quot;:&quot;Mino Raiolat oli ära saatma tulnud ka Erling Haaland.&quot;,&quot;lv&quot;:&quot;Mino Raiolat oli ära saatma tulnud ka Erling Haaland.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/06/14532320t1h26db.jpg&quot;}}},{&quot;id&quot;:7516691,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T11:02:28+03:00&quot;,&quot;dateModified&quot;:&quot;2022-05-06T18:03:09+03:00&quot;,&quot;slug&quot;:&quot;kaart-suvi-on-tulekul-kus-saab-euroopas-tasuta-telkida&quot;,&quot;datePublished&quot;:&quot;2022-05-06T18:03:10+03:00&quot;,&quot;headline&quot;:&quot;Suvi on tulekul: kus saab Euroopas tasuta telkida?&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-05-06T18:03:09+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:54,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;KAART&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14532620,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/WfXnGUVT3gbkHO52wSwMw-0B9gs=/50x50/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/_9YhFWQXgFMA42rF5nB_s7Td-vM=/155x155/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/4kkHkxJiWC7OFF6VItPUN6nHtsU=/650x650/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/wbMJ2zsDytCx7yAWo3t0tAlBAfs=/1080x1080/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/pSOz1YU8QU_-SfxQrwabp6o1jz4=/270x480/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/aapT2qRnq-S363ULJo5E9IOwaoc=/540x960/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/nofhVwJ0ocJQeYn-HyCXbGjhLpU=/1080x1920/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/ccX65zHZoYJAL80pIXVaee3JTMs=/1080x0/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/2aG1GxMfVnTJPPpGVku3muiyY40=/0x50/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/2G5zP_rbKayDvWp6vh4sb6x7QdQ=/0x155/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/Hb_inRJWy6iyu6iqGVI-Fo9-zrE=/480x270/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/yX7oYAMpZlGSAcJlL9t-tGzBZ4k=/960x540/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/zn6vCEhWxzUa-v-C5XnCfEk4u-4=/1920x1080/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/rhRaYly1lvjyYUwkQIpBDEbREXE=/0x60/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/WrhQIvRVqazA_YlPbRcESYMCK68=/140x93/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/Q0-h1geNpxdgsOuMEFKBCXpNFps=/538x422/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:372,&quot;topLeftY&quot;:356,&quot;bottomRightX&quot;:524,&quot;bottomRightY&quot;:424}]}},{&quot;id&quot;:14532617,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Campercuru&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/piGiHDPqjbigsyOP8Q7bxor32uA=/50x50/smart/nginx/o/2022/05/06/14532617t1h38a6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/-8qegjmHCqLxVSiClT7uUx74q2I=/155x155/smart/nginx/o/2022/05/06/14532617t1h38a6.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/4PDZ2UDB_1HwwQE_nSqt392RN9c=/650x650/smart/nginx/o/2022/05/06/14532617t1h38a6.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/lTO88uCpXRe6n5lWcGufERe_EfE=/1080x1080/smart/nginx/o/2022/05/06/14532617t1h38a6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/e-YFzoObGz_BQ-9z9PZJ_tdb7iU=/270x480/smart/nginx/o/2022/05/06/14532617t1h38a6.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/xqHgxeReGCNyK_8w2EI7KYrh2FM=/540x960/smart/nginx/o/2022/05/06/14532617t1h38a6.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/BlUshC_vu0ygbMl9kTiE58ji670=/1080x1920/smart/nginx/o/2022/05/06/14532617t1h38a6.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/DHUcsU5zsk2NEgdWyNFXxvL614M=/1080x0/smart/nginx/o/2022/05/06/14532617t1h38a6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/rLkdgdEu5z991QpykCKeSVKW_eI=/0x50/smart/nginx/o/2022/05/06/14532617t1h38a6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/dUtNuMLjoXUWtQKfNhIvhEDqQig=/0x155/smart/nginx/o/2022/05/06/14532617t1h38a6.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/lswgfvS-j1p-LK-pF9eresoF3nA=/480x270/smart/nginx/o/2022/05/06/14532617t1h38a6.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/rvwfVSzPgJw2XWI8q42lDLe-Pzo=/960x540/smart/nginx/o/2022/05/06/14532617t1h38a6.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/pZYnMxhM33ApuOBu0pTB5e_oCyY=/1920x1080/smart/nginx/o/2022/05/06/14532617t1h38a6.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/WkfYUvo4bvFGKBowe_KnWw_kLG4=/0x60/smart/nginx/o/2022/05/06/14532617t1h38a6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/inbY4RF_YV8ExXiXG0OIyB5Z4MU=/140x93/smart/nginx/o/2022/05/06/14532617t1h38a6.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/pJApydzJ2zfLiLbpwnmyKhh2dmg=/538x422/smart/nginx/o/2022/05/06/14532617t1h38a6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Telkimise kaart.&quot;,&quot;ru&quot;:&quot;Telkimise kaart.&quot;,&quot;en&quot;:&quot;Telkimise kaart.&quot;,&quot;lv&quot;:&quot;Telkimise kaart.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/06/14532617t1h38a6.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Nii Eestis kui ka meie lähiriikides ollakse harjunud igamehe õigusega, et telgi metsas või rannas võib püstitada ilma probleemideta, kui seda ei tehta loata kellegi eramaal. See vabadus ei kehti aga tingimata mujal Euroopas, kirjutab Trip.ee. &lt;/p&gt;&quot;,&quot;wordCount&quot;:37}],&quot;authors&quot;:[{&quot;id&quot;:157206,&quot;email&quot;:&quot;reis@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Postimees Reis&quot;,&quot;position&quot;:&quot;reis.postimees.ee&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14340282,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-01T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pm Reis&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ZuZvy9o0-WU6Xc2wD2BnLIvKKR0=/50x50/smart/nginx/o/2022/02/01/14340282t1hafc0.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/kTmvIGJGNtyJFTa6B3uJDVqYC5M=/155x155/smart/nginx/o/2022/02/01/14340282t1hafc0.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/0VR_LMO_eybh8ssvj2ZOiSS0z5k=/650x650/smart/nginx/o/2022/02/01/14340282t1hafc0.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/K90vRim_NpV3wRK7ZIyCA2ZpTjk=/1080x1080/smart/nginx/o/2022/02/01/14340282t1hafc0.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/Lw-nsdV7rubC3etPtph2uDbyKVA=/270x480/smart/nginx/o/2022/02/01/14340282t1hafc0.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/J9zKaXWjY83koEvr1zTqQbs90dc=/540x960/smart/nginx/o/2022/02/01/14340282t1hafc0.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ggxztC71IhdrBVLBPhISalUdAsA=/1080x1920/smart/nginx/o/2022/02/01/14340282t1hafc0.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/4mEkGseEeIqh7XwTE66UPJ87duw=/1080x0/smart/nginx/o/2022/02/01/14340282t1hafc0.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/w-Dd8k62eNvYPC3Z9mua6FojiXw=/0x50/smart/nginx/o/2022/02/01/14340282t1hafc0.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ME68_4gxWGP1LwYVQUXheq81x7Q=/0x155/smart/nginx/o/2022/02/01/14340282t1hafc0.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/eMceY3gKu3QdrZ-AVTrlQ9klIng=/480x270/smart/nginx/o/2022/02/01/14340282t1hafc0.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/AXXYNLOCRCmDZ7hcad4Y2cd33Aw=/960x540/smart/nginx/o/2022/02/01/14340282t1hafc0.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/PeGUFyCtItcqgVoJQOte6ICbCuI=/1920x1080/smart/nginx/o/2022/02/01/14340282t1hafc0.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/4H_nvdXG2UTXi16LorzpEj9GOaA=/0x60/smart/nginx/o/2022/02/01/14340282t1hafc0.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/0h5iCaPnIPplt5QersJoHQUKyM4=/140x93/smart/nginx/o/2022/02/01/14340282t1hafc0.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/AE1yiNNK0Xu3ktNkKPv08WpohGI=/538x422/smart/nginx/o/2022/02/01/14340282t1hafc0.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/02/01/14340282t1hafc0.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:4065,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Euroopa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;euroopa&quot;},{&quot;id&quot;:14118,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;telkimine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;telkimine&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2429,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ff926a&quot;,&quot;poll&quot;:&quot;14791&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Reis&quot;,&quot;position&quot;:&quot;28&quot;},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reis&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Reisile.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;reis.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;46e0efcba8a3d6338023629fd05101e9r4uzJJJgIxtxFc0xQiK40GjCg0pkvGv48Hp4hbCV4Zrfd/T5b1fqmPLpwTzBYABZ&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/1f8ee099c6e27a9379185c92f01d32bb.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/d4c7941f540f4d5bb4e8f456d771fbbf.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/504d81795ed2baed9c2532f939bc23ce.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/fa21e5d5d834d308c5a0c67649e5ca0a.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:5760,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Loodusmatkad&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reis/loodusmatkad&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ff926a&quot;,&quot;poll&quot;:&quot;14791&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Reis&quot;,&quot;position&quot;:&quot;28&quot;},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Reisile.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;reis.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6c2e3c56d9ab46b8c58c9d818c1e5dd6EVl9eZqKulveAO5lMXgVQhvrH2TkcQlLZHrwKTWosBc0ddS5V5CQsejNjJ7llcfv&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Loodusmatkad&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/1f8ee099c6e27a9379185c92f01d32bb.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/d4c7941f540f4d5bb4e8f456d771fbbf.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/504d81795ed2baed9c2532f939bc23ce.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/fa21e5d5d834d308c5a0c67649e5ca0a.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2349,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kodu&quot;,&quot;description&quot;:&quot;Kodustiil on praktilist infot ja viimaseid uudised vahendav koduportaal. Viimased uudised ja praktiline info: kinnisvara, kodu, aed, ehitus. Vaata lähemalt&quot;,&quot;slug&quot;:&quot;kodu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kodu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kodu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kod&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;29&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;20&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kodu&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kodustiil/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/939&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;effdaf8ccc38834dfba413c77dab1a04CsSXBfcpfTfgbkoVA2BGd6jwUiwMIZVV/NgnnSP1Sku9PMuKA8jAwTNKIgaFP4cI&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:2429,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ff926a&quot;,&quot;poll&quot;:&quot;14791&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Reis&quot;,&quot;position&quot;:&quot;28&quot;},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reis&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Reisile.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;reis.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6a7f488609d81acf788da4f060974791HOz5DkSx1XqIn17/LxJsJAPeGgvhXn8xkm9SttUIk5LnRhud58cq4oKXjtRFv9gf&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:4924,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reis &amp; elustiil&quot;,&quot;description&quot;:&quot;Uudised, nipid ning soovitused naistele: ilu &amp; mood, tervis, suhted &amp; seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine/reis-elustiil&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;312bbf23e7cb06eaf04e6460d7eb2e88k6pC6yW/Mhu14kSmPcAxlWrF8X2xh1dapeZC8UcM7yXFRTMPT71mDBVliXAyK0q8&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Reis &amp; elustiil&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5604,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teemaveebid&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/teemaveebid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3c299cc7cf6cc475dd54624545a1fffbbCxTKENY1TeIbBj1Yre2qN02dsBGGWbvoJldPh5DZgZGnek0zMymIb1XE8SgQY2E&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20478&quot;,&quot;titleBar&quot;:&quot;Teemaveebid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5760,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Loodusmatkad&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reis/loodusmatkad&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ff926a&quot;,&quot;poll&quot;:&quot;14791&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Reis&quot;,&quot;position&quot;:&quot;28&quot;},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Reisile.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;reis.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;24c1aec7e022303822010808e474fffaCePHm46RcDV1p9RdtuVB+EMDLAoifpdvV5rjMMR5l0qyJNt5CaTpGlBWYCsYgKdc&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Loodusmatkad&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14532620,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/WfXnGUVT3gbkHO52wSwMw-0B9gs=/50x50/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/_9YhFWQXgFMA42rF5nB_s7Td-vM=/155x155/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/4kkHkxJiWC7OFF6VItPUN6nHtsU=/650x650/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/wbMJ2zsDytCx7yAWo3t0tAlBAfs=/1080x1080/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/pSOz1YU8QU_-SfxQrwabp6o1jz4=/270x480/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/aapT2qRnq-S363ULJo5E9IOwaoc=/540x960/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/nofhVwJ0ocJQeYn-HyCXbGjhLpU=/1080x1920/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/ccX65zHZoYJAL80pIXVaee3JTMs=/1080x0/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/2aG1GxMfVnTJPPpGVku3muiyY40=/0x50/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/2G5zP_rbKayDvWp6vh4sb6x7QdQ=/0x155/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/Hb_inRJWy6iyu6iqGVI-Fo9-zrE=/480x270/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/yX7oYAMpZlGSAcJlL9t-tGzBZ4k=/960x540/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/zn6vCEhWxzUa-v-C5XnCfEk4u-4=/1920x1080/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/rhRaYly1lvjyYUwkQIpBDEbREXE=/0x60/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/WrhQIvRVqazA_YlPbRcESYMCK68=/140x93/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/Q0-h1geNpxdgsOuMEFKBCXpNFps=/538x422/filters:focal(372x356:524x424)/nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/06/14532620t1h5fee.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:372,&quot;topLeftY&quot;:356,&quot;bottomRightX&quot;:524,&quot;bottomRightY&quot;:424}]}}},{&quot;id&quot;:7517168,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-05-06T17:55:35+03:00&quot;,&quot;dateModified&quot;:&quot;2022-05-06T18:15:51+03:00&quot;,&quot;slug&quot;:&quot;valisministeerium-kutsus-valja-venemaa-foderatsiooni-suursaadiku&quot;,&quot;datePublished&quot;:&quot;2022-05-06T18:00:00+03:00&quot;,&quot;headline&quot;:&quot;Välisministeerium kutsus välja Venemaa Föderatsiooni suursaadiku&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-05-06T18:00:29+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:172,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:5175065,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sander Ilvest&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/HsVTw4badnQFSgXpMBTSmu3rWsw=/50x50/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/mc2WRKLWGL4IBBfHl6qVrifj6PM=/155x155/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/HazWlH6RMWr_IsWH0zDHI74pZTU=/650x650/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Ntm3v8h81xyrbyyiK27qqdbh8L8=/1080x1080/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/sk0CGi27yViHTA-x7ojnB0amruc=/270x480/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/RpKihhSuYc9Oo4cED70OOWRwPnI=/540x960/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Bw24H7a3T7wtrmGoWdeicU34Emg=/1080x1920/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/31O7lPo3vJ65lHlf_GXxZwEOMY0=/1080x0/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/EC1eSnkSv93Ognf63BPVLWeO_jw=/0x50/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/ox4RGinRgoa9WcPe1z1uxpIisvM=/0x155/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/WgRpVxTKtwr7AQMf8B_RDPhGLpI=/480x270/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/RfksXHrSLNt0buAgL2ZT-kJUiAw=/960x540/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/rOkSD3dfxnL6jVAdZNc2exB2T8o=/1920x1080/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/xED4a-HOak7OxpFGUOOG6zSaHbE=/0x60/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/ulQKVCcHmXz17C7lpMAuJCOEzmc=/140x93/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/JpfoIyn1abo6O1cStBbEWnHQYjo=/538x422/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vene Föderatsiooni suursaatkond Tallinnas.&quot;,&quot;ru&quot;:&quot;Vene Föderatsiooni suursaatkond Tallinnas.&quot;,&quot;en&quot;:&quot;Vene Föderatsiooni suursaatkond Tallinnas.&quot;,&quot;lv&quot;:&quot;Vene Föderatsiooni suursaatkond Tallinnas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/03/19/5175065t1h325c.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Välisministeerium kutsus täna välja Venemaa suursaadiku Vladimir Lipajevi, et avaldada hukkamõistu Venemaa Föderatsiooni saatkonna avaldusele sotsiaalmeedias, millega üritati rünnata Eesti välisministrit Eva-Maria Liimetsa.&lt;/p&gt;&quot;,&quot;wordCount&quot;:23}],&quot;authors&quot;:[{&quot;id&quot;:153216,&quot;email&quot;:&quot;margus.paaliste@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Margus Paaliste&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14180110,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-11-03T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Konstantin Sednev/Postimees Grupp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/V1wmN7qW3rkeWy0LcPi7D2-r9OY=/50x50/filters:focal(564x610:3029x3873)/nginx/o/2021/11/03/14180110t1h8963.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/X1BpeWCOUvYl12qi1_mGJmoPoxI=/155x155/filters:focal(564x610:3029x3873)/nginx/o/2021/11/03/14180110t1h8963.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/9heurz8AaWY8a1J1PGObPOH8DEg=/650x650/filters:focal(564x610:3029x3873)/nginx/o/2021/11/03/14180110t1h8963.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/AUdNZdtehEs4P-kt3pWtmO18V4A=/1080x1080/filters:focal(564x610:3029x3873)/nginx/o/2021/11/03/14180110t1h8963.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/2y7sBgW_hvKzRJlOKmOHdpqNVd4=/270x480/filters:focal(564x610:3029x3873)/nginx/o/2021/11/03/14180110t1h8963.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/oSivb7iisayk_IRmdEDf4Sp9mm0=/540x960/filters:focal(564x610:3029x3873)/nginx/o/2021/11/03/14180110t1h8963.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/vQNAlCZp5SZyggVT9x_H7Hiki_U=/1080x1920/filters:focal(564x610:3029x3873)/nginx/o/2021/11/03/14180110t1h8963.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/lErq1rqmd-SuXrirYBB82O-ZA7o=/1080x0/filters:focal(564x610:3029x3873)/nginx/o/2021/11/03/14180110t1h8963.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/LovmOiP-DCReCYOYoYSUnZlRsqc=/0x50/filters:focal(564x610:3029x3873)/nginx/o/2021/11/03/14180110t1h8963.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/snFsDnFMLzL2USsrgUa296kntLs=/0x155/filters:focal(564x610:3029x3873)/nginx/o/2021/11/03/14180110t1h8963.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/sCKjnjxdcwYxzeeS58S5pPP6I6Y=/480x270/filters:focal(564x610:3029x3873)/nginx/o/2021/11/03/14180110t1h8963.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/6ANeeyIAsTevTagCac_jmBeSmwE=/960x540/filters:focal(564x610:3029x3873)/nginx/o/2021/11/03/14180110t1h8963.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/qcvb_PGXMSNr4eLV3ORg1G103Ek=/1920x1080/filters:focal(564x610:3029x3873)/nginx/o/2021/11/03/14180110t1h8963.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/5w97r7rKqcD3S8oBh48UBpu1zGg=/0x60/filters:focal(564x610:3029x3873)/nginx/o/2021/11/03/14180110t1h8963.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/0hxvr0pSgwLUex4bBO5rgSyXqTA=/140x93/filters:focal(564x610:3029x3873)/nginx/o/2021/11/03/14180110t1h8963.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/v0Ey2e8oZPiW3Wj1R0nEvdBRYkU=/538x422/filters:focal(564x610:3029x3873)/nginx/o/2021/11/03/14180110t1h8963.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;01.11.2021, Tallinn. Margus Paaliste. Foto: Konstantin Sednev / Postimees Grupp&quot;,&quot;ru&quot;:&quot;01.11.2021, Tallinn. Margus Paaliste. Foto: Konstantin Sednev / Postimees Grupp&quot;,&quot;en&quot;:&quot;01.11.2021, Tallinn. Margus Paaliste. Foto: Konstantin Sednev / Postimees Grupp&quot;,&quot;lv&quot;:&quot;01.11.2021, Tallinn. Margus Paaliste. Foto: Konstantin Sednev / Postimees Grupp&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/11/03/14180110t1h8963.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:564,&quot;topLeftY&quot;:610,&quot;bottomRightX&quot;:3029,&quot;bottomRightY&quot;:3873}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:12494,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;välisministeerium&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;valisministeerium&quot;},{&quot;id&quot;:55550,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;venemaa föderatsioon&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa-foderatsioon&quot;},{&quot;id&quot;:124577,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;märt volmer&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mart-volmer&quot;},{&quot;id&quot;:582628,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;eesti välispoliitika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eesti-valispoliitika&quot;},{&quot;id&quot;:645993,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Eva-Maria Liimets&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eva-maria-liimets&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;10439359576ee730de189f726f1c1f59Z2JdFSDd/qEW/sIObHsvA3QreS7ZwxkvJ3SlR+hT9wG4OWtBa7NMrRlppMdSwqpc&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20478&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:13,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/21c276355c839526bfb60cb5cee3be95.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/a32c8cee6c868cb4d8ca7ef8f44c413e.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/226ecd87604113bb905242639405b1e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/f88a3fbeabd5df1559d8be7758c072bf.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/8767aa8e833a43c5bf2dd1ece8548b52.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/c7d9ba40a7a5ec0fea7ab4a177b2005d.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4118a0b984bf8698619e53f639a0469dlCPI7svngzNvuKPrcjTcKUDpSfgLfaou0fYwarWGLnHHs3DRBHJnkH/xaWo63n3H&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20478&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/21c276355c839526bfb60cb5cee3be95.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/a32c8cee6c868cb4d8ca7ef8f44c413e.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/226ecd87604113bb905242639405b1e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/f88a3fbeabd5df1559d8be7758c072bf.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/8767aa8e833a43c5bf2dd1ece8548b52.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/c7d9ba40a7a5ec0fea7ab4a177b2005d.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9038983e7e65b66f4eed63a7a8960194WPcQmokpBOEcIw3XL4zDh/8EGwptx0HdNas1pDHz0aXinfdgMSIbm5IgJlYrvwz8&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20478&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:13}},{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;455e005e8ff3cce08777957718eed013hDrP09QJ5Z+v3wZgX4dEGL3TQnRSrru9wwStEr8G9cR4e7gW8HUnrnjjNTdw/3KV&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20478&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:5175065,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sander Ilvest&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/HsVTw4badnQFSgXpMBTSmu3rWsw=/50x50/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/mc2WRKLWGL4IBBfHl6qVrifj6PM=/155x155/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/HazWlH6RMWr_IsWH0zDHI74pZTU=/650x650/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Ntm3v8h81xyrbyyiK27qqdbh8L8=/1080x1080/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/sk0CGi27yViHTA-x7ojnB0amruc=/270x480/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/RpKihhSuYc9Oo4cED70OOWRwPnI=/540x960/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Bw24H7a3T7wtrmGoWdeicU34Emg=/1080x1920/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/31O7lPo3vJ65lHlf_GXxZwEOMY0=/1080x0/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/EC1eSnkSv93Ognf63BPVLWeO_jw=/0x50/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/ox4RGinRgoa9WcPe1z1uxpIisvM=/0x155/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/WgRpVxTKtwr7AQMf8B_RDPhGLpI=/480x270/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/RfksXHrSLNt0buAgL2ZT-kJUiAw=/960x540/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/rOkSD3dfxnL6jVAdZNc2exB2T8o=/1920x1080/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/xED4a-HOak7OxpFGUOOG6zSaHbE=/0x60/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/ulQKVCcHmXz17C7lpMAuJCOEzmc=/140x93/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/JpfoIyn1abo6O1cStBbEWnHQYjo=/538x422/smart/nginx/o/2016/03/19/5175065t1h325c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vene Föderatsiooni suursaatkond Tallinnas.&quot;,&quot;ru&quot;:&quot;Vene Föderatsiooni suursaatkond Tallinnas.&quot;,&quot;en&quot;:&quot;Vene Föderatsiooni suursaatkond Tallinnas.&quot;,&quot;lv&quot;:&quot;Vene Föderatsiooni suursaatkond Tallinnas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/03/19/5175065t1h325c.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><div class="piano-subscribe-newsletter-after-lead"></div><div class="piano-subscribe-newsletter-article-end"></div><div class="piano-recommended-articles-article-end"></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://www.postimees.ee/term/410/poola">Poola</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://www.postimees.ee/term/5351/eesti">Eesti</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://www.postimees.ee/term/8497/ukraina">Ukraina</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://www.postimees.ee/term/119633/vahur-laiapea">vahur laiapea</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://www.postimees.ee/term/677127/upogenikud">upõgenikud</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-jv6jnsqwts" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7481869" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7481869" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gfdukm9l5h" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f10.pmo.ee/9420wG4I5EBcU4Hr4qp236H1d-M=/152x152/filters:focal(564x610:3029x3873)/nginx/o/2021/11/03/14180110t1h8963.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Margus Paaliste</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:margus.paaliste@postimees.ee">margus.paaliste@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/postimees" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg> </a><a href="https://www.instagram.com/postimees.ee/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-title">Mobiilirakendus</div><div class="site-footer__stores"><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank" rel="noopener"><div class="app-store-badge"></div></a><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=en" target="_blank" rel="noopener"><div class="google-play-badge"></div></a></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-59cf46d7c16a8ae0496b.js" async></script></body></html>