<!DOCTYPE html>
<html lang="et">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#4dade9">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png">

  
  
    <meta property="og:image" content="https://f11.pmo.ee/NeEFQqrO4y1aLcYICH8IvUhSbm0=/1200x630/filters:focal(2116x1574:2761x1733)/nginx/o/2018/01/19/7496205t1hc041.jpg" />
  


  
  <meta property="og:title" content="Politsei hakkab alkoholi ja tubakatoodete kontrollostudel kasutama alaealiste abi" />


  
  
  
  <meta property="og:url" content="https://www.postimees.ee/4380489/politsei-hakkab-alkoholi-ja-tubakatoodete-kontrollostudel-kasutama-alaealiste-abi" />


  
    <meta property="og:site_name" content="Postimees" />
  

  
  <meta property="og:description" content="Alates tänasest on politseil võimalus läbi viia alkoholi ja tubakatoodete kontrolloste ning sinna kaasata vähemalt 16-aastaseid noori." />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="Eesti" />


  
  <meta name="description" content="Alates tänasest on politseil võimalus läbi viia alkoholi ja tubakatoodete kontrolloste ning sinna kaasata vähemalt 16-aastaseid noori." />


  
  <meta name="keywords" content="Politsei, Riigikogu" />


  <link rel="canonical" href="https://www.postimees.ee/4380489/politsei-hakkab-alkoholi-ja-tubakatoodete-kontrollostudel-kasutama-alaealiste-abi" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss" />

  <title>Politsei hakkab alkoholi ja tubakatoodete kontrollostudel kasutama alaealiste abi - Eesti uudised - Postimees.ee</title>
  <link href="/dist/app-55e8b1b9fa672b8dddfa.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-81 ">
<script>
  window._APP_ = {config: {"APP_NAME":"White Unicorn","API_URL":"https:\/\/services.postimees.ee\/rest\/v1","PORT":3090,"PROTOCOL":"https","SECURE_URL":"https:\/\/secure.pmo.ee","MOBILE_WEB_URL":"https:\/\/m.postimees.ee","ENVIRONMENT":"production","THUMBOR_KEY":"a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b","DEFAULT_MAX_AGE":10,"VERSION":"5.0.0","CXENSE_API_URL":"https:\/\/services.postimees.ee\/cxense\/v1","ZLICK_CLIENT":"7f4fbcf97a5ceabdddcbf34319ff45e8","ZLICK_SECRET":"4336896e0568f640db12d4217ecdd31d"} };
  window.language = "et";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      reede, 19. jaanuar 2018
    </span>
  
    <weather-block default="Tallinn" color="#4dade9" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <a href="https://www.postimees.ee/contact" target="_blank"
         class="menu-item  ">Klienditugi</a>
    
  
    
      <a href="https://www.postimees.ee/hint" target="_blank"
         class="menu-item  menu-item--important">Vihja</a>
    
  
    
      <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank"
         class="menu-item  ">Telli leht</a>
    
  
    
      <a href="http://kuulutus.postimees.ee/" target="_blank"
         class="menu-item  ">Kuuluta</a>
    
  
    
      <a href="http://reklaam.postimees.ee/" target="_blank"
         class="menu-item  ">Reklaam</a>
    
  
    
      <a href="https://www.postimees.ee/uudiskiri" target="_blank"
         class="menu-item  ">Uudiskiri</a>
    
  
    
      <a href="https://rus.postimees.ee" target="_blank"
         class="menu-item  ">RUS</a>
    
  
    
      <a href="https://news.postimees.ee" target="_blank"
         class="menu-item  ">ENG</a>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
        
          <a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a>
        
        
          <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a>
        
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      


  <a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/81/a298c3e64d126aa97632165f450b6f29.png" height="50" width="243"
         alt="Postimees"/>
  </a>

    

    
    
    <a href="https://kultuur.postimees.ee/4375191/see-kutus-mis-kunila-kultuurivedurit-veab-pole-raha" 
      class="quote-container flex flex--equal-width">
      <div class="content flex flex--direction-column flex--justify-content-center flex--equal-width">
        <span class="quote__text">«Heategevuse ja empaatia olulisuse toonitamine peaks olema üks lastekasvatuse aluspõhimõtteid.»</span>
        
        <p class="quote__author">
          <span class="slab section-font-color section-border-color">
            Enn Kunila, Postimehe Kultuurivedur 2017
          </span>
        </p>
        
      </div>

      
        <img src="//f11.pmo.ee/aKRbGmluiCX3OYQnRLDUAvAtmmc=/72x72/filters:focal(1588x364:2543x1383)/nginx/o/2018/01/15/7486353t1h0ae8.jpg"
             srcset="//f11.pmo.ee/aKRbGmluiCX3OYQnRLDUAvAtmmc=/72x72/filters:focal(1588x364:2543x1383)/nginx/o/2018/01/15/7486353t1h0ae8.jpg 1x,  //f11.pmo.ee/wXyAkjoaVo4NxTxgfx52zuu2TDE=/144x144/filters:focal(1588x364:2543x1383)/nginx/o/2018/01/15/7486353t1h0ae8.jpg 2x"
             class="quote__image">
      
      </a>
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <a href="https://www.postimees.ee" target="_self"
         class="menu-item section-font-color ">Postimees</a>
    
  
    
      <a href="https://arvamus.postimees.ee" target="_self"
         class="menu-item  ">Arvamus</a>
    
  
    
      <a href="https://majandus24.postimees.ee" target="_self"
         class="menu-item  ">Majandus</a>
    
  
    
      <a href="https://maailm.postimees.ee" target="_self"
         class="menu-item  ">Maailm</a>
    
  
    
      <a href="https://kultuur.postimees.ee" target="_self"
         class="menu-item  ">Kultuur</a>
    
  
    
      <a href="https://sport.postimees.ee" target="_self"
         class="menu-item  ">Sport</a>
    
  
    
      <a href="https://elu24.postimees.ee" target="_self"
         class="menu-item  ">Elu24</a>
    
  
    
      <a href="https://sobranna.postimees.ee" target="_self"
         class="menu-item  ">Sõbranna</a>
    
  
    
      <a href="https://heureka.postimees.ee" target="_self"
         class="menu-item  ">Heureka</a>
    
  
    
      <a href="https://tervis.postimees.ee" target="_self"
         class="menu-item  ">Tervis</a>
    
  
    
      <a href="https://kodustiil.postimees.ee" target="_self"
         class="menu-item  ">Kodustiil</a>
    
  
    
      <a href="https://tehnika.postimees.ee" target="_self"
         class="menu-item  ">Tehnika</a>
    
  
    
      <a href="https://reisile.postimees.ee" target="_self"
         class="menu-item  ">Reisile</a>
    
  


  
    <div class="show-more-btn menu-item">
      <input type="checkbox" class="hidden-checkbox" id="main-menu__show-more">
      <label class="hidden-checkbox-label" for="main-menu__show-more">
        <arrow-down class="show-more-arrow" color="#999999"></arrow-down>
        <arrow-down class="show-more-arrow show-more-arrow--hover" color="#4dade9"></arrow-down>
      </label>
      <div class="modal hidden-sections">
        
  
    
      <a href="https://tarbija24.postimees.ee" target="_self"
         class="menu-item  ">Tarbija</a>
    
  
    
      <a href="https://60pluss.postimees.ee" target="_self"
         class="menu-item  ">60+</a>
    
  
    
      <a href="https://maaelu.postimees.ee" target="_self"
         class="menu-item  ">Maa Elu</a>
    
  
    
      <a href="https://lemmik.postimees.ee" target="_self"
         class="menu-item  ">Lemmik</a>
    
  

      </div>

    </div>
  

</div>
  

  
    
    

<div class="submenu-container">

  <div class="menu-items menu-items--sub slab">
    
  
    
      <a href="https://www.postimees.ee/search" target="_self"
         class="menu-item  ">Kõik lood</a>
    
  
    
      <a href="https://pluss.postimees.ee" target="_self"
         class="menu-item  ">Tänane leht</a>
    
  
    
      <a href="https://www.postimees.ee/section/122" target="_self"
         class="menu-item section-font-color ">Eesti</a>
    
  
    
      <a href="https://www.postimees.ee/section/128" target="_self"
         class="menu-item  ">Krimi</a>
    
  
    
      <a href="https://ilmajaam.postimees.ee" target="_self"
         class="menu-item  ">Ilm</a>
    
  
    
      <a href="https://tallinn.postimees.ee" target="_self"
         class="menu-item  ">Tallinn</a>
    
  
    
      <a href="https://tartu.postimees.ee" target="_self"
         class="menu-item  ">Tartu</a>
    
  
    
      <a href="https://parnu.postimees.ee" target="_self"
         class="menu-item  ">Pärnu</a>
    
  
    
      <a href="https://sakala.postimees.ee" target="_self"
         class="menu-item  ">Viljandi</a>
    
  
    
      <a href="https://setomaa.postimees.ee" target="_self"
         class="menu-item  ">Seto</a>
    
  
    
      <a href="https://jarvateataja.postimees.ee" target="_self"
         class="menu-item  ">Järva</a>
    
  
    
      <a href="https://virumaateataja.postimees.ee" target="_self"
         class="menu-item  ">Viru</a>
    
  
    
      <a href="https://lounapostimees.postimees.ee" target="_self"
         class="menu-item  ">Lõuna-Eesti</a>
    
  
    
      <a href="https://www.postimees.ee/section/2899" target="_self"
         class="menu-item  ">Ristsõna</a>
    
  
    
      <a href="https://www.postimees.ee/comics" target="_self"
         class="menu-item  ">Koomiks</a>
    
  
    
      <a href="http://digileht.postimees.ee/" target="_self"
         class="menu-item  ">PDF</a>
    
  

  </div>

</div>

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="1"
    :root-section-id="81"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      


  <a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/81/a298c3e64d126aa97632165f450b6f29.png" height="45" width="219"
         alt="Postimees"/>
  </a>

    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
    

    
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    
      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://www.postimees.ee">Postimees</a></li>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://www.postimees.ee/section/122">Eesti</a></li>
  

  
    <li class="breadcrumb-item">Politsei hakkab alkoholi ja tubakatoodete kontrollostudel kasutama alaealiste abi</li>
  

  
</ul>
          </div>

          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">Politsei hakkab alkoholi ja tubakatoodete kontrollostudel kasutama alaealiste abi
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image lazy"
               src="//f11.pmo.ee/DAfZW6je-407stwyKdcHqK5OGUc=/40x40/smart/nginx/o/2016/05/16/5393957t1h29e0.jpg"
               srcset="//f11.pmo.ee/DAfZW6je-407stwyKdcHqK5OGUc=/40x40/smart/nginx/o/2016/05/16/5393957t1h29e0.jpg 1x,  //f11.pmo.ee/Kjh2ulGvvH4m_StGkGmP-64IMy8=/80x80/smart/nginx/o/2016/05/16/5393957t1h29e0.jpg 2x" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">Karel Reisenbuk</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle">reporter</span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/4380489/politsei-hakkab-alkoholi-ja-tubakatoodete-kontrollostudel-kasutama-alaealiste-abi%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">jaga facebookis</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=Politsei hakkab alkoholi ja tubakatoodete kontrollostudel kasutama alaealiste abi&url=https://www.postimees.ee/4380489/politsei-hakkab-alkoholi-ja-tubakatoodete-kontrollostudel-kasutama-alaealiste-abi?utm_source=www.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">jaga twitteris</span>
    </a>
    <a
      href="mailto:?Subject=Lugemissoovitus%3A%20Politsei hakkab alkoholi ja tubakatoodete kontrollostudel kasutama alaealiste abi&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/4380489/politsei-hakkab-alkoholi-ja-tubakatoodete-kontrollostudel-kasutama-alaealiste-abi"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada meiliga</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">prindi artikkel</span>
    </a>
    <a target="_blank" href="https://www.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada vihje</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       data-content="4">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">loe ja lisa kommentaare</span>
    </a>
  </div>

              
                <span class="article__publish-date" itemprop="datePublished">19. jaanuar 2018, 8:12</span>
              
            </div>
          </div>
        

          
          <div class="article-body" itemprop="articleBody">
          
            

              <div class="article-body__item article-body__item--image ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 7496205)"
    src="//f11.pmo.ee/_a0CBZ1yb9FeNB6NibLEayybfsQ=/685x410/filters:focal(2116x1574:2761x1733)/nginx/o/2018/01/19/7496205t1hc041.jpg"
    srcset="//f11.pmo.ee/_a0CBZ1yb9FeNB6NibLEayybfsQ=/685x410/filters:focal(2116x1574:2761x1733)/nginx/o/2018/01/19/7496205t1hc041.jpg 1x, //f11.pmo.ee/dYdlWmQkIRrIrp_sexxOllupQGI=/1370x820/filters:focal(2116x1574:2761x1733)/nginx/o/2018/01/19/7496205t1hc041.jpg 2x"/>
  <figure-fullscreen :image-id="7496205" image-url="//f11.pmo.ee/JMDDRjbBrfsKUR2MYJ_0DapwiwA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/01/19/7496205t1hc041.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    <p class="figure__caption--title" itemprop="caption">Politsei hakkab läbi viima alkoholi ja tubakatoodete kontrolloste.</p>
    <p class="figure__caption--name" itemprop="creator">FOTO: ARDI TRUIJA / PÄRNU POSTIMEES/</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description">
                <p>Alates tänasest on politseil võimalus läbi viia alkoholi ja tubakatoodete kontrolloste ning sinna kaasata vähemalt 16-aastaseid noori.</p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6goa5z2f43" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-7v8xolr6b7"
        
          data-keyvalues='[{"key": "article_length", "value": "short"}]'
        
        data-sizes="horizontal"></div>
    </div>
    
      <div class="flex">
        <div class="flex--equal-width">

        
        

          
          <div class="article-body" itemprop="articleBody">
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>«Iga täiskasvanu ja ettevõtte vastutus on see, et noored tegeleksid alkoholi- ja tubakatoodete tarvitamise asemel ennast arendavate ja tervist mittekahjustavate tegevustega. Paraku on veel täna reaalsus see, et paljud kaupmehed ei kontrolli inimeste vanust, kellele nad alkoholi või sigarette müüvad,» rääkis siseministeeriumi korrakaitse- ja kriminaalpoliitika osakonna juhataja Veiko Kommusaar.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Edaspidi on politseil õigus läbi viia kontrolloste, mis aitavad vältida alkoholi ja tubakatoodete sattumist alaealiste kätte, politsei võib kontrollostule kaasata vähemalt 16-aastaseid noori nende vanemate nõusolekul. Kontrollost viiakse läbi politseiametniku juuresolekul ja noorele selgitatakse eelnevalt põhjalikult teo olemust. Kontrollostu käigus tehtud tehing on tühine, see tähendab, et alaealine tegelikult alkoholi või tubakat ei omanda.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>«Politsei tööpõllult vaadatuna on seadusemuudatus igati tervitatav,» ütles Kagu politseijaoskonna piirkonnavanem Anti Paap. «Meie eesmärk ei ole rikkujaid karistada, vaid selgitada välja põhjused, miks rikkumine toime pandi ja mis seda soodustas. Alaealiste kaasamisega kontrollostudele saame kontrollida, kas ja kuivõrd müüjad veenduvad selles, et ostja on alkoholi ostmiseks piisavalt vana. Samuti vajadusel rikkumisele tähelepanu juhtida ning ennetada, et vägijook poest alaealiseni ei jõuaks,» lisas Paap.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Riigikogu võttis alkoholiseaduse ja tubakaseaduse muudatused vastu 20. detsembril, need jõustusid täna. Muudatuste eesmärk on tõhustada kontrolli alkoholi ja tubakatoodete müügi üle ning vähendada sõltuvusainete tarvitamist noorte seas.</p>
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/315/politsei">Politsei</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/10570/riigikogu">Riigikogu</a></li>
  
</ul>

              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4380489" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4380489"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Seotud lood"
    block-title-color="#4dade9"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4380489" comment-count="4" id="comments" rootsection-color="#4dade9"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-bfv0zestps" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qsr22is095" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-q4odnbgstg"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Praegu oluline</span>
      
    </h1>
  

  
    
      
      
      
      

      













  


<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://www.postimees.ee/4380561/seksuaalkuriteos-kahtlustatav-mikk-voeti-vahi-alla"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/wONsw1kvQ6Cp_KU5bqoLRAe_MP0=/1000x435/filters:focal(38x186:377x387)/nginx/o/2018/01/16/7487425t1h5fef.png"
      data-lazy-src-x2="//f12.pmo.ee/TXyxjMRxjxl1LOL1wdPmnTiAsDw=/2000x870/filters:focal(38x186:377x387)/nginx/o/2018/01/16/7487425t1h5fef.png"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://www.postimees.ee/section/122"
           class="list-article__section-label slab"
           style="color: #4dade9">Eesti</a>
    

    <a href="https://www.postimees.ee/4380561/seksuaalkuriteos-kahtlustatav-mikk-voeti-vahi-alla" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Seksuaalkuriteos kahtlustatav Mikk võeti vahi alla</span>

      

      

      
    </a>

    <a href="https://www.postimees.ee/4380561/seksuaalkuriteos-kahtlustatav-mikk-voeti-vahi-alla" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://www.postimees.ee/4376793/maksumuudatus-tuhjendab-nii-monegi-puudega-inimese-rahakotti"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/GVItDys2R52uSQ1_G25xsK9i5d0=/335x190/filters:focal(433x160:897x645)/nginx/o/2017/11/09/7297059t1h996f.jpg"
      data-lazy-src-x2="//f8.pmo.ee/4ozi2dqVKd6fT4Xgs0wO-02Rv0s=/670x380/filters:focal(433x160:897x645)/nginx/o/2017/11/09/7297059t1h996f.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://www.postimees.ee/section/122"
           class="list-article__section-label slab"
           style="color: #4dade9">Eesti</a>
    

    <a href="https://www.postimees.ee/4376793/maksumuudatus-tuhjendab-nii-monegi-puudega-inimese-rahakotti" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Maksumuudatus tühjendab nii mõnegi puudega inimese rahakotti</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4376793/maksumuudatus-tuhjendab-nii-monegi-puudega-inimese-rahakotti#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           8
        </span>
      

      
    </a>

    <a href="https://www.postimees.ee/4376793/maksumuudatus-tuhjendab-nii-monegi-puudega-inimese-rahakotti" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://www.postimees.ee/4380441/jaak-juske-sarapuude-hagist-ligil-ja-helmel-tuleks-vana-kohtuotsus-ules-otsida"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/yrx6epHJnrQk53rAYV3_Jvgzn1E=/335x190/smart/nginx/o/2017/03/11/6433823t1h01df.jpg"
      data-lazy-src-x2="//f9.pmo.ee/2cljgeuqq2Lt56c8a7A5FfURni0=/670x380/smart/nginx/o/2017/03/11/6433823t1h01df.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://www.postimees.ee/section/122"
           class="list-article__section-label slab"
           style="color: #4dade9">Eesti</a>
    

    <a href="https://www.postimees.ee/4380441/jaak-juske-sarapuude-hagist-ligil-ja-helmel-tuleks-vana-kohtuotsus-ules-otsida" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Jaak Juske Sarapuude hagist: Ligil ja Helmel tuleks vana kohtuotsus üles otsida</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4380441/jaak-juske-sarapuude-hagist-ligil-ja-helmel-tuleks-vana-kohtuotsus-ules-otsida#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           2
        </span>
      

      
    </a>

    <a href="https://www.postimees.ee/4380441/jaak-juske-sarapuude-hagist-ligil-ja-helmel-tuleks-vana-kohtuotsus-ules-otsida" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tallinn.postimees.ee/4380381/aegviidus-sai-raudteel-tootanud-mees-reisirongilt-loogi"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/AYbwJ5y8PDO67UcW48dbiGULg5E=/685x350/smart/nginx/o/2016/12/08/6156001t1h9df1.jpg"
      data-lazy-src-x2="//f11.pmo.ee/6Lo7rSM97o4fjSfvEy22n3xXNOk=/1370x700/smart/nginx/o/2016/12/08/6156001t1h9df1.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://tallinn.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Tallinn</a>
    

    <a href="https://tallinn.postimees.ee/4380381/aegviidus-sai-raudteel-tootanud-mees-reisirongilt-loogi" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Aegviidus sai raudteel töötanud mees reisirongilt löögi</span>

      

      

      
    </a>

    <a href="https://tallinn.postimees.ee/4380381/aegviidus-sai-raudteel-tootanud-mees-reisirongilt-loogi" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://www.postimees.ee/4380323/narva-muuseumi-tootajaid-ahvardab-palgata-jaamine"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/ZYUREnzwQmR5b7NKdCUs0aOcg_k=/335x190/filters:focal(1229x748:1442x839)/nginx/o/2017/12/18/7417541t1h89c3.jpg"
      data-lazy-src-x2="//f7.pmo.ee/tVVqKWTwfWWDGSmkzz7an3SDTVw=/670x380/filters:focal(1229x748:1442x839)/nginx/o/2017/12/18/7417541t1h89c3.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://www.postimees.ee/section/122"
           class="list-article__section-label slab"
           style="color: #4dade9">Eesti</a>
    

    <a href="https://www.postimees.ee/4380323/narva-muuseumi-tootajaid-ahvardab-palgata-jaamine" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Narva muuseumi töötajaid ähvardab palgata jäämine</span>

      

      

      
    </a>

    <a href="https://www.postimees.ee/4380323/narva-muuseumi-tootajaid-ahvardab-palgata-jaamine" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://www.postimees.ee/4380317/finantsinspektsioon-puramiidskeemi-ohvrid-peavad-tegema-politseile-avalduse"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/qlsNjx5L86BXXBSKbj9DyD5fqOk=/335x190/smart/nginx/o/2017/12/11/7396303t1hd743.jpg"
      data-lazy-src-x2="//f11.pmo.ee/s4BZDJuPTll4-MZNovsTI2DB-gk=/670x380/smart/nginx/o/2017/12/11/7396303t1hd743.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://www.postimees.ee/section/122"
           class="list-article__section-label slab"
           style="color: #4dade9">Eesti</a>
    

    <a href="https://www.postimees.ee/4380317/finantsinspektsioon-puramiidskeemi-ohvrid-peavad-tegema-politseile-avalduse" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Finantsinspektsioon: püramiidskeemi ohvrid peavad tegema politseile avalduse</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4380317/finantsinspektsioon-puramiidskeemi-ohvrid-peavad-tegema-politseile-avalduse#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           4
        </span>
      

      
    </a>

    <a href="https://www.postimees.ee/4380317/finantsinspektsioon-puramiidskeemi-ohvrid-peavad-tegema-politseile-avalduse" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://www.postimees.ee/4380295/kapo-uurib-viite-inimsusevastaste-kuritegude-kriminaalasja"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/forPKVMYxtLfeYkw40z-HcXrFmQ=/685x350/filters:focal(2404x1462:2508x1545)/nginx/o/2017/07/01/6840941t1h80ce.jpg"
      data-lazy-src-x2="//f12.pmo.ee/Rlf7fTJgOeANnebweNHn-iRE4A8=/1370x700/filters:focal(2404x1462:2508x1545)/nginx/o/2017/07/01/6840941t1h80ce.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://www.postimees.ee/section/128"
           class="list-article__section-label slab"
           style="color: #4dade9">Krimi</a>
    

    <a href="https://www.postimees.ee/4380295/kapo-uurib-viite-inimsusevastaste-kuritegude-kriminaalasja" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Kapo uurib viite inimsusevastaste kuritegude kriminaalasja</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4380295/kapo-uurib-viite-inimsusevastaste-kuritegude-kriminaalasja#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           11
        </span>
      

      
    </a>

    <a href="https://www.postimees.ee/4380295/kapo-uurib-viite-inimsusevastaste-kuritegude-kriminaalasja" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://www.postimees.ee/4380161/riigikogu-valiskomisjon-tellib-raporti-valisteenistuse-tugevdamiseks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/z7wZsDRqZnAK8kec7ObRgQ8yN8g=/335x190/smart/nginx/o/2017/06/29/6831201t1hf302.jpg"
      data-lazy-src-x2="//f12.pmo.ee/9KFaCGz28XfZIcqebFs4QxZF3mI=/670x380/smart/nginx/o/2017/06/29/6831201t1hf302.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://www.postimees.ee/section/122"
           class="list-article__section-label slab"
           style="color: #4dade9">Eesti</a>
    

    <a href="https://www.postimees.ee/4380161/riigikogu-valiskomisjon-tellib-raporti-valisteenistuse-tugevdamiseks" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Riigikogu väliskomisjon tellib raporti välisteenistuse tugevdamiseks</span>

      

      

      
    </a>

    <a href="https://www.postimees.ee/4380161/riigikogu-valiskomisjon-tellib-raporti-valisteenistuse-tugevdamiseks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://www.postimees.ee/4379975/katastroofist-teavitamine-on-eestis-lapsekingades"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/_SBgkO4HO9_spXeNngi4FUYPGU0=/335x190/smart/nginx/o/2017/11/28/7356197t1h2897.jpg"
      data-lazy-src-x2="//f7.pmo.ee/ygRIb08lmfpH7bVudTbqBvtPRfg=/670x380/smart/nginx/o/2017/11/28/7356197t1h2897.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://www.postimees.ee/section/122"
           class="list-article__section-label slab"
           style="color: #4dade9">Eesti</a>
    

    <a href="https://www.postimees.ee/4379975/katastroofist-teavitamine-on-eestis-lapsekingades" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Katastroofist teavitamine on Eestis lapsekingades</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4379975/katastroofist-teavitamine-on-eestis-lapsekingades#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           17
        </span>
      

      
    </a>

    <a href="https://www.postimees.ee/4379975/katastroofist-teavitamine-on-eestis-lapsekingades" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://www.postimees.ee/4380117/prokuratuur-saatis-kemerovo-grupeeringu-suuasja-raames-kohtu-ette-15-meest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/FSKE_kMi8WOFzrJrt_OhZteZdxk=/685x350/filters:focal(598x6:734x191)/nginx/o/2017/09/11/7091107t1hb407.jpg"
      data-lazy-src-x2="//f11.pmo.ee/0QzYuKjAoURgvS0NjwrEOG8-2GY=/1370x700/filters:focal(598x6:734x191)/nginx/o/2017/09/11/7091107t1hb407.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://www.postimees.ee/section/128"
           class="list-article__section-label slab"
           style="color: #4dade9">Krimi</a>
    

    <a href="https://www.postimees.ee/4380117/prokuratuur-saatis-kemerovo-grupeeringu-suuasja-raames-kohtu-ette-15-meest" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Prokuratuur saatis Kemerovo grupeeringu süüasja raames kohtu ette 15 meest</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4380117/prokuratuur-saatis-kemerovo-grupeeringu-suuasja-raames-kohtu-ette-15-meest#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://www.postimees.ee/4380117/prokuratuur-saatis-kemerovo-grupeeringu-suuasja-raames-kohtu-ette-15-meest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h0suuetx5i" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zo8vkdtjfm" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Loe ka neid</span>
      
    </h1>
  

  
    
      
      
      
      

      














<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://reisile.postimees.ee/4380571/tanased-reisileiud-elust-pulbitsevasse-londonisse-vaid-44-euroga"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/Xiu0o8eW3eBceYqVGoLSIdXOYvk=/1000x435/smart/nginx/o/2018/01/19/7496271t1hb802.jpg"
      data-lazy-src-x2="//f7.pmo.ee/eo-48Jz8QXKWBxz2zq53UR7Psoo=/2000x870/smart/nginx/o/2018/01/19/7496271t1hb802.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://reisile.postimees.ee"
           class="list-article__section-label slab"
           style="color: #262261">Reisile</a>
    

    <a href="https://reisile.postimees.ee/4380571/tanased-reisileiud-elust-pulbitsevasse-londonisse-vaid-44-euroga" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Tänased reisileiud: elust pulbitsevasse Londonisse vaid 44 euroga</span>

      

      

      
    </a>

    <a href="https://reisile.postimees.ee/4380571/tanased-reisileiud-elust-pulbitsevasse-londonisse-vaid-44-euroga" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://www.postimees.ee/4380561/seksuaalkuriteos-kahtlustatav-mikk-voeti-vahi-alla"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/qhVyHb3C4JDsBKQlEKE2Oxf7XMw=/335x190/filters:focal(38x186:377x387)/nginx/o/2018/01/16/7487425t1h5fef.png"
      data-lazy-src-x2="//f12.pmo.ee/584mqDcxgBOncUjCtSgAGAJ46nE=/670x380/filters:focal(38x186:377x387)/nginx/o/2018/01/16/7487425t1h5fef.png"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://www.postimees.ee/section/122"
           class="list-article__section-label slab"
           style="color: #4dade9">Eesti</a>
    

    <a href="https://www.postimees.ee/4380561/seksuaalkuriteos-kahtlustatav-mikk-voeti-vahi-alla" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Seksuaalkuriteos kahtlustatav Mikk võeti vahi alla</span>

      

      

      
    </a>

    <a href="https://www.postimees.ee/4380561/seksuaalkuriteos-kahtlustatav-mikk-voeti-vahi-alla" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4380449/krista-lensin-ma-loodan-et-minu-filmikarjaar-tuleb-pikem-kui-filmis-pilvede-all"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/jwWYa6xsidCEUhA2sFKMtu15QTM=/335x190/smart/nginx/o/2018/01/18/7495903t1hbbb6.jpg"
      data-lazy-src-x2="//f7.pmo.ee/s2iE0fi_JtduTeRwM5QhmnA_9Cc=/670x380/smart/nginx/o/2018/01/18/7495903t1hbbb6.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          01:09
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://sobranna.postimees.ee"
           class="list-article__section-label slab"
           style="color: #c682d1">Sõbranna</a>
    

    <a href="https://sobranna.postimees.ee/4380449/krista-lensin-ma-loodan-et-minu-filmikarjaar-tuleb-pikem-kui-filmis-pilvede-all" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Krista Lensin: ma loodan, et minu filmikarjäär tuleb pikem kui filmis «Pilvede all»</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4380449/krista-lensin-ma-loodan-et-minu-filmikarjaar-tuleb-pikem-kui-filmis-pilvede-all" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://sobranna.postimees.ee/4380449/krista-lensin-ma-loodan-et-minu-filmikarjaar-tuleb-pikem-kui-filmis-pilvede-all" itemprop="url">
        <div class="list-article__media">
          <img src="//f7.pmo.ee/Eki7X3NUX2IQ2Wz29Q7Xd6-OSTg=/230x130/smart/nginx/o/2018/01/18/7495903t1hbbb6.jpg"
               srcset="//f7.pmo.ee/Eki7X3NUX2IQ2Wz29Q7Xd6-OSTg=/230x130/smart/nginx/o/2018/01/18/7495903t1hbbb6.jpg 1x,  //f7.pmo.ee/6ZlOnUCXdvNHL__Yf8uu3m5aeaw=/460x260/smart/nginx/o/2018/01/18/7495903t1hbbb6.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">01:09</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maailm.postimees.ee/4380559/venemaa-koolis-sai-kirverunnakus-viga-seitse-inimest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/XvbGymTpGQRlM4JdZjm3EgEmwdE=/685x350/smart/nginx/o/2018/01/19/7496265t1hb913.jpg"
      data-lazy-src-x2="//f10.pmo.ee/26bf832itKAwwQoM6tfQG9rDS44=/1370x700/smart/nginx/o/2018/01/19/7496265t1hb913.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://maailm.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Maailm</a>
    

    <a href="https://maailm.postimees.ee/4380559/venemaa-koolis-sai-kirverunnakus-viga-seitse-inimest" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Venemaa koolis sai kirverünnakus viga seitse inimest</span>

      

      

      
    </a>

    <a href="https://maailm.postimees.ee/4380559/venemaa-koolis-sai-kirverunnakus-viga-seitse-inimest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4380557/lastefond-lubab-jatkata-haigekassa-survestamist-ravitoidu-teemal"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/BNMvJ7VqyzQiTzSuZ1RuSRvRUWg=/335x190/filters:focal(669x460:3094x2090)/nginx/o/2017/02/23/6367271t1ha9f1.jpg"
      data-lazy-src-x2="//f12.pmo.ee/tzKdifincFoAzq5oAz_Q0pDDbpE=/670x380/filters:focal(669x460:3094x2090)/nginx/o/2017/02/23/6367271t1ha9f1.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://tervis.postimees.ee"
           class="list-article__section-label slab"
           style="color: #91c812">Tervis</a>
    

    <a href="https://tervis.postimees.ee/4380557/lastefond-lubab-jatkata-haigekassa-survestamist-ravitoidu-teemal" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Lastefond lubab jätkata Haigekassa survestamist ravitoidu teemal</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4380557/lastefond-lubab-jatkata-haigekassa-survestamist-ravitoidu-teemal" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          









  





  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4378511/otsepilt-ja-blogi-kaia-kanepi-voitleb-austraalias-paasu-eest-kaheksandikfinaali"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/9YYqKeL81YnrKc3PmSk9K6nFhbk=/335x190/filters:focal(1117x0:1586x738)/nginx/o/2018/01/17/7491843t1had03.jpg"
      data-lazy-src-x2="//f8.pmo.ee/3TDgKMBcx6JRG2nVF4Wl0IfCguc=/670x380/filters:focal(1117x0:1586x738)/nginx/o/2018/01/17/7491843t1had03.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  
    <span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center">
      <span class="info-dot"></span>
      <span class="info-liveblog"></span>
      <span class="article-flags__title inline-flex flex--align-items-center">
        Otseblogi
      </span>
    </span>
  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://sport.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Sport</a>
    

    <a href="https://sport.postimees.ee/4378511/otsepilt-ja-blogi-kaia-kanepi-voitleb-austraalias-paasu-eest-kaheksandikfinaali" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Otsepilt ja -blogi: Kaia Kanepi võitleb Austraalias pääsu eest kaheksandikfinaali!</span>

      
        <span class="list-article__additional-headline">Vaata mängu tenniseekspertide Margus Uba ja Toomas Kuumi kommentaaridega!</span>
      

      

      
    </a>

    <a href="https://sport.postimees.ee/4378511/otsepilt-ja-blogi-kaia-kanepi-voitleb-austraalias-paasu-eest-kaheksandikfinaali" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://sport.postimees.ee/4378511/otsepilt-ja-blogi-kaia-kanepi-voitleb-austraalias-paasu-eest-kaheksandikfinaali" itemprop="url">
        <div class="list-article__media">
          <img src="//f8.pmo.ee/Cqw--h5nhgEfBlyV52c9gB-VW7I=/230x130/filters:focal(1117x0:1586x738)/nginx/o/2018/01/17/7491843t1had03.jpg"
               srcset="//f8.pmo.ee/Cqw--h5nhgEfBlyV52c9gB-VW7I=/230x130/filters:focal(1117x0:1586x738)/nginx/o/2018/01/17/7491843t1had03.jpg 1x,  //f8.pmo.ee/4xBq8uhPN0kAxOrlJp3sjYbVx0w=/460x260/filters:focal(1117x0:1586x738)/nginx/o/2018/01/17/7491843t1had03.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://majandus24.postimees.ee/4380541/uberi-endine-juht-muub-ule-miljardi-eest-aktsiaid"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/WxvJspyDyNlD2wYvNkQSNlt3vCU=/685x350/smart/nginx/o/2018/01/19/7496249t1hca90.jpg"
      data-lazy-src-x2="//f9.pmo.ee/YVdcV5lOMCxQWm6mirjL0befGRg=/1370x700/smart/nginx/o/2018/01/19/7496249t1hca90.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://majandus24.postimees.ee"
           class="list-article__section-label slab"
           style="color: #a30012">Majandus</a>
    

    <a href="https://majandus24.postimees.ee/4380541/uberi-endine-juht-muub-ule-miljardi-eest-aktsiaid" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Uberi endine juht müüb üle miljardi eest aktsiaid</span>

      

      

      
    </a>

    <a href="https://majandus24.postimees.ee/4380541/uberi-endine-juht-muub-ule-miljardi-eest-aktsiaid" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://elu24.postimees.ee/4380539/oma-13-last-piinanud-vanemaid-voib-oodata-94-aasta-pikkune-vangistus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/5dtJqt2BgOeusSYZwH8u1Id3GBM=/335x190/filters:focal(218x174:1419x836)/nginx/o/2018/01/19/7496227t1hd14d.jpg"
      data-lazy-src-x2="//f11.pmo.ee/3oWh85QwQsvTq5jhXhR-hYHH9cs=/670x380/filters:focal(218x174:1419x836)/nginx/o/2018/01/19/7496227t1hd14d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://elu24.postimees.ee"
           class="list-article__section-label slab"
           style="color: #000000">Elu24</a>
    

    <a href="https://elu24.postimees.ee/4380539/oma-13-last-piinanud-vanemaid-voib-oodata-94-aasta-pikkune-vangistus" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Oma 13 last piinanud vanemaid võib oodata 94 aasta pikkune vangistus</span>

      

      

      
    </a>

    <a href="https://elu24.postimees.ee/4380539/oma-13-last-piinanud-vanemaid-voib-oodata-94-aasta-pikkune-vangistus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tarbija24.postimees.ee/4379927/katusekohvik-tegi-kliendile-alusetult-trahvi"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/gl23UYtaJSxcH_KbnNGpW2T6wxY=/335x190/filters:focal(946x511:1507x814)/nginx/o/2018/01/18/7494843t1h4750.jpg"
      data-lazy-src-x2="//f9.pmo.ee/9_L_mxce5a14OnZa5i7tBaB5bsY=/670x380/filters:focal(946x511:1507x814)/nginx/o/2018/01/18/7494843t1h4750.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://tarbija24.postimees.ee"
           class="list-article__section-label slab"
           style="color: #f07a01">Tarbija</a>
    

    <a href="https://tarbija24.postimees.ee/4379927/katusekohvik-tegi-kliendile-alusetult-trahvi" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Katusekohvik tegi kliendile alusetult trahvi</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4379927/katusekohvik-tegi-kliendile-alusetult-trahvi#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://tarbija24.postimees.ee/4379927/katusekohvik-tegi-kliendile-alusetult-trahvi" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tehnika.postimees.ee/4380537/kuidas-nutitelefoni-aku-kestvust-pikendada"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/GXP9G1zl0_AeXBWJDHBwaN4PDT4=/685x350/smart/nginx/o/2018/01/19/7496243t1h3b85.jpg"
      data-lazy-src-x2="//f12.pmo.ee/MMUvj9loqd9RuB8uRhT96o30EUE=/1370x700/smart/nginx/o/2018/01/19/7496243t1h3b85.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://tehnika.postimees.ee"
           class="list-article__section-label slab"
           style="color: #678aa3">Tehnika</a>
    

    <a href="https://tehnika.postimees.ee/4380537/kuidas-nutitelefoni-aku-kestvust-pikendada" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Kuidas nutitelefoni aku kestvust pikendada?</span>

      

      

      
    </a>

    <a href="https://tehnika.postimees.ee/4380537/kuidas-nutitelefoni-aku-kestvust-pikendada" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5vwy15vbuh" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q23e5m27g9" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4380535/video-moonav-cavaliers-voitis-labi-hada-punast-laternat"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/VtyxK3RFfgmEZycvfBLh6ny8NpQ=/685x350/smart/nginx/o/2018/01/19/7496247t1h7a49.jpg"
      data-lazy-src-x2="//f12.pmo.ee/5iMlqe0TVdgOMX2qSuOwR2KT3Fo=/1370x700/smart/nginx/o/2018/01/19/7496247t1h7a49.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://sport.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Sport</a>
    

    <a href="https://sport.postimees.ee/4380535/video-moonav-cavaliers-voitis-labi-hada-punast-laternat" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Video: mõõnav Cavaliers võitis läbi häda punast laternat</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4380535/video-moonav-cavaliers-voitis-labi-hada-punast-laternat" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://majandus24.postimees.ee/4380533/buroopindade-turul-kaivad-hinnasojad"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/-YQ3Q7lC8Kvt0IymzzH7W4SvXDk=/335x190/smart/nginx/o/2014/12/12/3601353t1h166b.jpg"
      data-lazy-src-x2="//f10.pmo.ee/laqW4tPWI9PqgdhXBd2G1xofiXI=/670x380/smart/nginx/o/2014/12/12/3601353t1h166b.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://majandus24.postimees.ee"
           class="list-article__section-label slab"
           style="color: #a30012">Majandus</a>
    

    <a href="https://majandus24.postimees.ee/4380533/buroopindade-turul-kaivad-hinnasojad" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Büroopindade turul käivad hinnasõjad</span>

      

      

      
    </a>

    <a href="https://majandus24.postimees.ee/4380533/buroopindade-turul-kaivad-hinnasojad" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maailm.postimees.ee/4380531/venemaa-ei-kavatse-tuumarelvastusest-loobuda"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/BbZZnGPRAlCzFLyKVqz7z7roxrY=/335x190/filters:focal(1131x546:3658x3040)/nginx/o/2018/01/19/7496245t1hb7f4.jpg"
      data-lazy-src-x2="//f11.pmo.ee/r67XeYRrNOXO2H3G9ANo8RAUZ0Y=/670x380/filters:focal(1131x546:3658x3040)/nginx/o/2018/01/19/7496245t1hb7f4.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://maailm.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Maailm</a>
    

    <a href="https://maailm.postimees.ee/4380531/venemaa-ei-kavatse-tuumarelvastusest-loobuda" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Venemaa ei kavatse tuumarelvastusest loobuda</span>

      

      

      
    </a>

    <a href="https://maailm.postimees.ee/4380531/venemaa-ei-kavatse-tuumarelvastusest-loobuda" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kodustiil.postimees.ee/4379699/ratikuid-ja-hommikumantleid-ei-tohi-tegelikult-vannitoas-hoida"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/8UZIHUatpZW8gzhOpHRJqMRp1vA=/685x350/smart/nginx/o/2018/01/18/7494201t1h7c32.jpg"
      data-lazy-src-x2="//f9.pmo.ee/YGg-MHL4dm-KX8N7nX2vE2N4Oxw=/1370x700/smart/nginx/o/2018/01/18/7494201t1h7c32.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://kodustiil.postimees.ee"
           class="list-article__section-label slab"
           style="color: #444040">Kodustiil</a>
    

    <a href="https://kodustiil.postimees.ee/4379699/ratikuid-ja-hommikumantleid-ei-tohi-tegelikult-vannitoas-hoida" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Rätikuid ja hommikumantleid ei tohi tegelikult vannitoas hoida</span>

      

      

      
    </a>

    <a href="https://kodustiil.postimees.ee/4379699/ratikuid-ja-hommikumantleid-ei-tohi-tegelikult-vannitoas-hoida" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://majandus24.postimees.ee/4380507/millised-on-eesti-tippinvestorite-lemmikaktsiad"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/qEaahMRGcqzqhJY4pWaIKQuQdDE=/335x190/smart/nginx/o/2017/12/01/7365979t1h74f2.jpg"
      data-lazy-src-x2="//f12.pmo.ee/LJUCEs8lGPDuGnjLuRVrfVWJfNk=/670x380/smart/nginx/o/2017/12/01/7365979t1h74f2.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://majandus24.postimees.ee"
           class="list-article__section-label slab"
           style="color: #a30012">Majandus</a>
    

    <a href="https://majandus24.postimees.ee/4380507/millised-on-eesti-tippinvestorite-lemmikaktsiad" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Millised on Eesti tippinvestorite lemmikaktsiad?</span>

      

      

      
    </a>

    <a href="https://majandus24.postimees.ee/4380507/millised-on-eesti-tippinvestorite-lemmikaktsiad" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maailm.postimees.ee/4380505/pohja-korea-kavandab-paev-enne-olumpiat-sojavaeparaadi"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/zwMQEoQ-yx5iLJ2SokJknbXlNpo=/335x190/filters:focal(262x358:2666x1636)/nginx/o/2018/01/19/7496221t1h2ddc.jpg"
      data-lazy-src-x2="//f11.pmo.ee/Us-KO16XULnmWz0acNStXd8V4Fg=/670x380/filters:focal(262x358:2666x1636)/nginx/o/2018/01/19/7496221t1h2ddc.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://maailm.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Maailm</a>
    

    <a href="https://maailm.postimees.ee/4380505/pohja-korea-kavandab-paev-enne-olumpiat-sojavaeparaadi" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Põhja-Korea kavandab päev enne olümpiat sõjaväeparaadi</span>

      

      

      
    </a>

    <a href="https://maailm.postimees.ee/4380505/pohja-korea-kavandab-paev-enne-olumpiat-sojavaeparaadi" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4380503/hea-samariitlane-jalgpallur-viis-valjakule-jooksnud-pealtvaatajale-suitsupaki-tagasi"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/4dkZkNxuoFHZfmG6Eu3r1qVQsN8=/685x350/filters:focal(1242x153:2739x1321)/nginx/o/2018/01/19/7496219t1h3b26.jpg"
      data-lazy-src-x2="//f12.pmo.ee/vcSrFrqoOMLQ7SVDn5cEeCBvI5Q=/1370x700/filters:focal(1242x153:2739x1321)/nginx/o/2018/01/19/7496219t1h3b26.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://sport.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Sport</a>
    

    <a href="https://sport.postimees.ee/4380503/hea-samariitlane-jalgpallur-viis-valjakule-jooksnud-pealtvaatajale-suitsupaki-tagasi" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Hea samariitlane: jalgpallur viis väljakule jooksnud pealtvaatajale suitsupaki tagasi</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4380503/hea-samariitlane-jalgpallur-viis-valjakule-jooksnud-pealtvaatajale-suitsupaki-tagasi" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://majandus24.postimees.ee/4380501/teemaks-taidab-hoolega-maanteeameti-kukrut"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/a5ATBG69omF1k2dFmPMVTfqts30=/335x190/smart/nginx/o/2016/10/20/5981247t1hc9a2.jpg"
      data-lazy-src-x2="//f12.pmo.ee/SYLYhpfbWFNPOa_6i7UuM-HNNMs=/670x380/smart/nginx/o/2016/10/20/5981247t1hc9a2.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://majandus24.postimees.ee"
           class="list-article__section-label slab"
           style="color: #a30012">Majandus</a>
    

    <a href="https://majandus24.postimees.ee/4380501/teemaks-taidab-hoolega-maanteeameti-kukrut" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Teemaks täidab hoolega maanteeameti kukrut</span>

      

      

      
    </a>

    <a href="https://majandus24.postimees.ee/4380501/teemaks-taidab-hoolega-maanteeameti-kukrut" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://majandus24.postimees.ee/4380495/intressid-voivad-hakata-juba-kaesoleva-aasta-lopus-kerkima"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/C0nMBPUQ66n4LygiCclBWDd5qfw=/335x190/smart/nginx/o/2012/01/05/902864t1ha3e1.jpg"
      data-lazy-src-x2="//f8.pmo.ee/D1hAsYFYUvdtIRC7I7DWAGqTzLA=/670x380/smart/nginx/o/2012/01/05/902864t1ha3e1.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://majandus24.postimees.ee"
           class="list-article__section-label slab"
           style="color: #a30012">Majandus</a>
    

    <a href="https://majandus24.postimees.ee/4380495/intressid-voivad-hakata-juba-kaesoleva-aasta-lopus-kerkima" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Intressid võivad hakata juba käesoleva aasta lõpus kerkima</span>

      

      

      
    </a>

    <a href="https://majandus24.postimees.ee/4380495/intressid-voivad-hakata-juba-kaesoleva-aasta-lopus-kerkima" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maailm.postimees.ee/4380483/usa-s-kukkus-alla-kopter-zimbabwe-opositsioonijuhiga"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/CbLl5v7-gsJzK3SL12yNjdLlP7U=/685x350/filters:focal(711x170:2365x1177)/nginx/o/2018/01/19/7496199t1h5775.jpg"
      data-lazy-src-x2="//f8.pmo.ee/R2yb7BvqDR5i6zABA0Vnec6gZ08=/1370x700/filters:focal(711x170:2365x1177)/nginx/o/2018/01/19/7496199t1h5775.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://maailm.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Maailm</a>
    

    <a href="https://maailm.postimees.ee/4380483/usa-s-kukkus-alla-kopter-zimbabwe-opositsioonijuhiga" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">USA-s kukkus alla kopter Zimbabwe opositsioonijuhiga</span>

      

      

      
    </a>

    <a href="https://maailm.postimees.ee/4380483/usa-s-kukkus-alla-kopter-zimbabwe-opositsioonijuhiga" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky">
        <div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-9q66ln4o3i" data-sizes="constantTowerHigh"></div>
    </div>
</div>
<div class="aside--ad">
    <div class="dfp-ad dfp-ad--center aside--ad">
        <div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-sj3yehzj1u" data-sizes="constantTowerSmall"></div>
    </div>
</div>
  
      <div class="aside--coma">
  <coma-aside :section-id="2183" title="Sisuturundus"  block-type="small"  :limit="1"></coma-aside>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container">
  <div class="flex flex--align-items-center flex--justify-content-space-between">
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-2onzt5hk7b" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-75866h8lov" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-q2vv2b7gox" data-sizes="constantTowerSmall"></div></div>
  </div>
</div>
      
        <coma-block
  :section-id="2183"
  title="Sisuturundus"
  color="#4dade9"
></coma-block>
      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">Tagasi üles</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div>
        <div class="spacer"></div>
        <div class="site-footer__author">
          
            
            <img class="site-footer__author-image" height="60" width="60"
                 data-lazy-src="//f11.pmo.ee/ImpLqEFroa3HMDuZkVe4ILsl-7Q=/60x60/smart/nginx/o/2016/05/16/5393957t1h29e0.jpg"
                 data-lazy-src-x2="//f11.pmo.ee/KDWovLkSacnCKaKznt3MMg9Nq7c=/120x120/smart/nginx/o/2016/05/16/5393957t1h29e0.jpg">
          

          
            <p class="site-footer__author-name">Karel Reisenbuk</p>
          
        </div>
        <div class="site-footer__top-group">
          
            <a class="section-font-color site-footer__top-link"
               href="mailto:karel.reisenbuk@postimees.ee">karel.reisenbuk@postimees.ee</a>
          

          
            <p>666 2227</p>
          
        </div>
      </div>
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Kontakt</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Lehe tellimine: 666 2525</p>
          
            
              <div class="spacer"></div>
            
            <p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Reklaam</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Onlinereklaam: 666 2230</p>
          
            
              <div class="spacer"></div>
            
            <p>Printreklaam: 666 2322</p>
          
            
              <div class="spacer"></div>
            
            <p>Kuulutused: 666 2171</p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
        <div class="site-footer__top-title slab">Jälgi meid</div>
        <div class="spacer"></div>
        <div class="site-footer__top-social flex">
          
            <a href="https://www.facebook.com/postimees" target="_blank"
               class="social-button social-button--facebook">facebook</a>
          
          
            <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a>
          
          
            <a href="https://www.instagram.com/postimees.ee/" target="_blank"
               class="social-button social-button--instagram">instagram</a>
          
        </div>
        <div class="spacer spacer--medium"></div>
      
      
      <div class="site-footer__top-title slab">Mobiilirakendus</div>
      <div class="spacer"></div>
      <a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a>
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a>
    
      <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a>
    
      <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a>
    
      <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a>
    
      <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>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</script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-55e8b1b9fa672b8dddfa.js"></script>
</body>
</html>
