<!DOCTYPE html>
<html lang="et">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#4dade9">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png">

  
  
    <meta property="og:image" content="https://f11.pmo.ee/cK9C6_ABwBGzi9cluBbQIye0e6U=/1200x630/smart/nginx/o/2018/02/05/7547025t1h6c07.jpg" />
  


  
  <meta property="og:title" content="VIDEOINTERVJUU Kõrgeima teenetemärgi pälvinud Mart Nutt: hääletan erakonnast eraldi, kui vaja, näiteks kooseluseaduse puhul" />


  
  
  
  <meta property="og:url" content="https://www.postimees.ee/4398491/videointervjuu-korgeima-teenetemargi-palvinud-mart-nutt-haaletan-erakonnast-eraldi-kui-vaja-naiteks-kooseluseaduse-puhul" />


  
    <meta property="og:site_name" content="Postimees" />
  

  
  <meta property="og:description" content="Presidendilt Riigivapi II klassi teenetemärgi pälvinud pikaaegne riigikogu liige Mart Nutt tõdes Postimehele, et auraha saamine polnud otseselt üllatus: teda on pärjatud varemgi. Pika staaži saladuseks nimetas ta õige ilmavaatega erakonna leidmist, ent vajadusel ka julgust hääletada omapäi. Vaata videot!" />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="Eesti" />


  
  <meta name="description" content="Presidendilt Riigivapi II klassi teenetemärgi pälvinud pikaaegne riigikogu liige Mart Nutt tõdes Postimehele, et auraha saamine polnud otseselt üllatus: teda on pärjatud varemgi. Pika staaži saladuseks nimetas ta õige ilmavaatega erakonna leidmist, ent vajadusel ka julgust hääletada omapäi. Vaata videot!" />


  
  <meta name="keywords" content="eesti vabariik, Kersti Kaljulaid, Mart Nutt" />


  <link rel="canonical" href="https://www.postimees.ee/4398491/videointervjuu-korgeima-teenetemargi-palvinud-mart-nutt-haaletan-erakonnast-eraldi-kui-vaja-naiteks-kooseluseaduse-puhul" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss" />

  <title>VIDEOINTERVJUU Kõrgeima teenetemärgi pälvinud Mart Nutt: hääletan erakonnast eraldi, kui vaja, näiteks kooseluseaduse puhul - Eesti uudised - Postimees.ee</title>
  <link href="/dist/app-e78aa45fef47771e0c66.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-81 ">
<script>
  window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      esmaspäev, 5. veebruar 2018
    </span>
  
    <weather-block default="Tallinn" color="#4dade9" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <div>
        <a href="https://www.postimees.ee/contact" target="_blank"
           class="menu-item  ">Klienditugi</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/hint" target="_blank"
           class="menu-item  menu-item--important">Vihja</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank"
           class="menu-item  ">Telli leht</a>

        
      </div>
    
  
    
      <div>
        <a href="http://kuulutus.postimees.ee/" target="_blank"
           class="menu-item  ">Kuuluta</a>

        
      </div>
    
  
    
      <div>
        <a href="http://reklaam.postimees.ee/" target="_blank"
           class="menu-item  ">Reklaam</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/uudiskiri" target="_blank"
           class="menu-item  ">Uudiskiri</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee" target="_blank"
           class="menu-item  ">RUS</a>

        
      </div>
    
  
    
      <div>
        <a href="https://news.postimees.ee" target="_blank"
           class="menu-item  ">ENG</a>

        
      </div>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
        
          <a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a>
        
        
          <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a>
        
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      


  <a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/81/06baaec3766d3db345d88ba24a341e9a.png" height="50" width="243"
         alt="Postimees"/>
  </a>

    

    
    
    <a href="https://majandus24.postimees.ee/4388891/trump-minu-ajal-on-loodud-ule-seitsme-triljoni-dollari-uut-rikkus" 
      class="quote-container flex flex--equal-width">
      <div class="content flex flex--direction-column flex--justify-content-center flex--equal-width">
        <span class="quote__text">Mitte kunagi pole USAs olnud paremat aega palkamiseks, ehitamiseks, investeerimiseks.</span>
        
        <p class="quote__author">
          <span class="slab section-font-color section-border-color">
            Donald Trump, USA president
          </span>
        </p>
        
      </div>

      
        <img src="//f9.pmo.ee/k-WOsasqI575mjCgc_NYU3IvHAw=/72x72/filters:focal(1271x11:2631x1512)/nginx/o/2018/01/26/7519723t1h42d2.jpg"
             srcset="//f9.pmo.ee/k-WOsasqI575mjCgc_NYU3IvHAw=/72x72/filters:focal(1271x11:2631x1512)/nginx/o/2018/01/26/7519723t1h42d2.jpg 1x,  //f9.pmo.ee/ov5v4zR_cC-06dfW2QZYr6iZCyc=/144x144/filters:focal(1271x11:2631x1512)/nginx/o/2018/01/26/7519723t1h42d2.jpg 2x"
             class="quote__image">
      
      </a>
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <div>
        <a href="https://www.postimees.ee" target="_self"
           class="menu-item section-font-color menu-item--active ">Postimees</a>

        
      </div>
    
  
    
      <div>
        <a href="https://arvamus.postimees.ee" target="_self"
           class="menu-item  ">Arvamus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://majandus24.postimees.ee" target="_self"
           class="menu-item  ">Majandus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maailm.postimees.ee" target="_self"
           class="menu-item  ">Maailm</a>

        
      </div>
    
  
    
      <div>
        <a href="https://ev100.postimees.ee" target="_self"
           class="menu-item  ">EV100</a>

        
      </div>
    
  
    
      <div>
        <a href="https://kultuur.postimees.ee" target="_self"
           class="menu-item  ">Kultuur</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sport.postimees.ee" target="_self"
           class="menu-item  ">Sport</a>

        
      </div>
    
  
    
      <div>
        <a href="https://elu24.postimees.ee" target="_self"
           class="menu-item  ">Elu24</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee" target="_self"
           class="menu-item  ">Sõbranna</a>

        
      </div>
    
  
    
      <div>
        <a href="https://heureka.postimees.ee" target="_self"
           class="menu-item  ">Heureka</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tervis.postimees.ee" target="_self"
           class="menu-item  ">Tervis</a>

        
      </div>
    
  
    
      <div>
        <a href="https://kodustiil.postimees.ee" target="_self"
           class="menu-item  ">Kodustiil</a>

        
      </div>
    
  
    
      <div>
        <a href="https://reisile.postimees.ee" target="_self"
           class="menu-item  ">Reisile</a>

        
      </div>
    
  


  
    <div class="show-more-btn menu-item">
      <input type="checkbox" class="hidden-checkbox" id="main-menu__show-more">
      <label class="hidden-checkbox-label" for="main-menu__show-more">
        <arrow-down class="show-more-arrow" color="#999999"></arrow-down>
        <arrow-down class="show-more-arrow show-more-arrow--hover" color="#4dade9"></arrow-down>
      </label>
      <div class="modal hidden-sections">
        
  
    
      <div>
        <a href="https://tehnika.postimees.ee" target="_self"
           class="menu-item  ">Tehnika</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tarbija24.postimees.ee" target="_self"
           class="menu-item  ">Tarbija</a>

        
      </div>
    
  
    
      <div>
        <a href="https://60pluss.postimees.ee" target="_self"
           class="menu-item  ">60+</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maaelu.postimees.ee" target="_self"
           class="menu-item  ">Maa Elu</a>

        
      </div>
    
  
    
      <div>
        <a href="https://lemmik.postimees.ee" target="_self"
           class="menu-item  ">Lemmik</a>

        
      </div>
    
  

      </div>

    </div>
  

</div>
  

  
    
    

<div class="submenu-container">

  <div class="menu-items menu-items--sub slab">
    
  
    
      <div>
        <a href="https://www.postimees.ee/search" target="_self"
           class="menu-item  ">Kõik lood</a>

        
      </div>
    
  
    
      <div>
        <a href="https://leht.postimees.ee" target="_self"
           class="menu-item  ">Tänane leht</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/section/122" target="_self"
           class="menu-item section-font-color menu-item--active ">Eesti</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/section/128" target="_self"
           class="menu-item  ">Krimi</a>

        
      </div>
    
  
    
      <div>
        <a href="https://ilmajaam.postimees.ee" target="_self"
           class="menu-item  ">Ilm</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tallinn.postimees.ee" target="_self"
           class="menu-item  ">Tallinn</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tartu.postimees.ee" target="_self"
           class="menu-item  ">Tartu</a>

        
      </div>
    
  
    
      <div>
        <a href="https://parnu.postimees.ee" target="_self"
           class="menu-item  ">Pärnu</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sakala.postimees.ee" target="_self"
           class="menu-item  ">Viljandi</a>

        
      </div>
    
  
    
      <div>
        <a href="https://setomaa.postimees.ee" target="_self"
           class="menu-item  ">Seto</a>

        
      </div>
    
  
    
      <div>
        <a href="https://jarvateataja.postimees.ee" target="_self"
           class="menu-item  ">Järva</a>

        
      </div>
    
  
    
      <div>
        <a href="https://virumaateataja.postimees.ee" target="_self"
           class="menu-item  ">Viru</a>

        
      </div>
    
  
    
      <div>
        <a href="https://lounapostimees.postimees.ee" target="_self"
           class="menu-item  ">Lõuna-Eesti</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/section/2899" target="_self"
           class="menu-item  ">Ristsõna</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/comics" target="_self"
           class="menu-item  ">Koomiks</a>

        
      </div>
    
  
    
      <div>
        <a href="http://digileht.postimees.ee/" target="_self"
           class="menu-item  ">PDF</a>

        
      </div>
    
  

  </div>

</div>

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="1"
    :root-section-id="81"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      


  <a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/81/06baaec3766d3db345d88ba24a341e9a.png" height="45" width="219"
         alt="Postimees"/>
  </a>

    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
  
  <div class="section-branding-container">
    



  <div class="section-branding-bg">
    <div class="section-branding-om2018-countdown flex flex--align-items-center flex--justify-content-space-between">
      <img class="section-branding-om2018-countdown__logo" src="/v5/img/section-branding/om2018/suusataja.png" width="48" height="86">
      <div class="section-branding-om2018-countdown__left flex--equal-width">
        <div class="section-branding-om2018-countdown__left-title">Ära maga olümpiat maha!</div>
        <div class="section-branding-om2018-countdown__left-title-small">Taliolümpia otseülekanded 9.-25. veebruaril Kanal 2-s, Kanal 12-s ja Postimehes</div>

        <div class="section-branding-om2018-countdown__links">
          
            <a href="https://om2018.postimees.ee/section/3507">Olümpiauudised</a>
            <a href="https://om2018.postimees.ee/ajakava">Ajakava</a>
            <a href="https://om2018.postimees.ee/section/3511">Spordialad</a>
            <a href="https://om2018.postimees.ee/koondis">Eesti koondis</a>
            <a href="https://om2018.postimees.ee/staarid">Maailma staarid</a>
          
        </div>
      </div>

      <div class="section-branding-om2018-countdown__right flex flex--direction-column flex--align-items-center">
        <div class="section-branding-om2018-countdown__right-title">Taliolümpiani jäänud</div>
        <countdown end="2018-02-09T13:00:00+02:00" format="days:hours:minutes:seconds"
                   separators="päeva:tundi:minutit:sekundit"
                   class="flex flex--align-items-center">
        </countdown>
        <img class="section-branding-om2018-countdown__right-sponsor" src="/v5/img/article-branding/om2018/TOYOTA.png" width="121" height="100%">
      </div>
    </div>
  </div>

  </div>

    

    
  
  
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    

    

      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://www.postimees.ee">Postimees</a></li>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://www.postimees.ee/section/122">Eesti</a></li>
  

  
    <li class="breadcrumb-item">VIDEOINTERVJUU Kõrgeima teenetemärgi pälvinud Mart Nutt: hääletan erakonnast eraldi, kui vaja, näiteks kooseluseaduse puhul</li>
  

  
</ul>
          </div>
          
          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">VIDEOINTERVJUU Kõrgeima teenetemärgi pälvinud Mart Nutt: hääletan erakonnast eraldi, kui vaja, näiteks kooseluseaduse puhul
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image lazy"
               src="//f12.pmo.ee/Ng3TxGrMDiHrM7zB7ZFKOz_SH_M=/40x40/filters:focal(93x70:558x805)/nginx/o/2017/10/27/7258141t1h86ed.jpg"
               srcset="//f12.pmo.ee/Ng3TxGrMDiHrM7zB7ZFKOz_SH_M=/40x40/filters:focal(93x70:558x805)/nginx/o/2017/10/27/7258141t1h86ed.jpg 1x,  //f12.pmo.ee/FH8ee-P4sHyOGmOlJSGtgUb2b3U=/80x80/filters:focal(93x70:558x805)/nginx/o/2017/10/27/7258141t1h86ed.jpg 2x" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">Marian Võsumets</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle"></span>
        </div>
      </li>
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image lazy"
               src="//f12.pmo.ee/-CT-Mv8uAfIuLjHqJoPq2pounQo=/40x40/smart/nginx/o/2014/04/24/2982808t1h50d5.jpg"
               srcset="//f12.pmo.ee/-CT-Mv8uAfIuLjHqJoPq2pounQo=/40x40/smart/nginx/o/2014/04/24/2982808t1h50d5.jpg 1x,  //f12.pmo.ee/OD9RbEaBlnxIfUPk4Mi1BGmtCXc=/80x80/smart/nginx/o/2014/04/24/2982808t1h50d5.jpg 2x" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">Erik Prozes</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle"></span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/4398491/videointervjuu-korgeima-teenetemargi-palvinud-mart-nutt-haaletan-erakonnast-eraldi-kui-vaja-naiteks-kooseluseaduse-puhul%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">jaga facebookis</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=VIDEOINTERVJUU Kõrgeima teenetemärgi pälvinud Mart Nutt: hääletan erakonnast eraldi, kui vaja, näiteks kooseluseaduse puhul&url=https://www.postimees.ee/4398491/videointervjuu-korgeima-teenetemargi-palvinud-mart-nutt-haaletan-erakonnast-eraldi-kui-vaja-naiteks-kooseluseaduse-puhul?utm_source=www.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">jaga twitteris</span>
    </a>
    <a
      href="mailto:?Subject=Lugemissoovitus%3A%20VIDEOINTERVJUU Kõrgeima teenetemärgi pälvinud Mart Nutt: hääletan erakonnast eraldi, kui vaja, näiteks kooseluseaduse puhul&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/4398491/videointervjuu-korgeima-teenetemargi-palvinud-mart-nutt-haaletan-erakonnast-eraldi-kui-vaja-naiteks-kooseluseaduse-puhul"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada meiliga</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">prindi artikkel</span>
    </a>
    <a target="_blank" href="https://www.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada vihje</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       >
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">loe ja lisa kommentaare</span>
    </a>
  </div>

              
                <span class="article__publish-date" itemprop="datePublished">5. veebruar 2018, 15:45</span>
              
            </div>
          </div>
        

          

          
            
          
            
          
          <div class="article-body" itemprop="articleBody">

          
            

              <div class="article-body__item article-body__item--video  ">
                <div class="article-video" itemprop="video">
  

  
  <video-player
    element-id="v-h7s0khym7n"
    :preview-length="10"
    video-id="6388379"
    video-stream-type="VOD"
    video-headline="Mart Nutt pälvib presidendilt teenetemägi" 
    media-type="video"
    video-sources="https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_02/2018_02_05_erik_nutt_3hN30Ph/play.smil/playlist.m3u8,https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_02/2018_02_05_erik_nutt_3hN30Ph/play.smil/manifest.mpd,https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_02/2018_02_05_erik_nutt_3hN30Ph/play.smil/jwplayer.smil,"
    
    video-image="https://f11.pmo.ee/D78Fy4eBtcL0rA9zxppLLGX8TVA=/1920x1080/smart/nginx/o/2018/02/05/7547025t1h6c07.jpg"
    
    
    
    
    
    
    
  ></video-player>

</div>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  article-body__item--lead" itemprop="description">
                <p>Presidendilt Riigivapi II klassi teenetemärgi pälvinud pikaaegne riigikogu liige Mart Nutt tõdes Postimehele, et auraha saamine polnud otseselt üllatus: teda on pärjatud varemgi. Pika staaži saladuseks nimetas ta õige ilmavaatega erakonna leidmist, ent vajadusel ka julgust hääletada omapäi. Vaata videot!</p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-71wi9q3mg8" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-y86vdjgh4w"
        
          data-keyvalues='[{"key": "article_length", "value": "short"}]'
        
        data-sizes="horizontal"></div>
    </div>
    

    
      
    

      <div class="flex">
        <div class="flex--equal-width">

        
        

          

          
            
              
            
          
          <div class="article-body" itemprop="articleBody">

          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>President Kersti Kaljulaid annab Eesti Vabariigi 100. sünnipäeva eel riigi teenetemärgid tänuks 166 inimesele, kelle pühendumus oma kutsetööle või kogukonnale on muutnud kogu Eesti elu paremaks. Möödunud aastal sai teenetemärgi 113 inimest.</p>
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/28596/eesti-vabariik">eesti vabariik</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/35716/kersti-kaljulaid">Kersti Kaljulaid</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/17984/mart-nutt">Mart Nutt</a></li>
  
</ul>

              
              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4398491" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4398491"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Seotud lood"
    block-title-color="#4dade9"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4398491" comment-count="0" id="comments" rootsection-color="#4dade9"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kpdejv66t" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4r5rwezl4m" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-k6ydm0vplr"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Praegu oluline</span>
      
    </h1>
  

  
    
      
      
      
      

      















<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maaelu.postimees.ee/4364061/vaikelinna-ettevotja-eks-tallinnas-oleks-kergem-aga-elukvaliteet-on-rohkem-vaart"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/0a8RvLXhqa6qz039BG9kY9mEXd8=/1000x435/filters:focal(2x5:399x279)/nginx/o/2018/01/04/7460275t1h731f.jpg"
      data-lazy-src-x2="//f9.pmo.ee/jAFbYuFjZDmpEwHHj-9RvZ2wsZ4=/2000x870/filters:focal(2x5:399x279)/nginx/o/2018/01/04/7460275t1h731f.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://maaelu.postimees.ee"
           class="list-article__section-label slab"
           style="color: #72bf44">Maa Elu</a>
    

    <a href="https://maaelu.postimees.ee/4364061/vaikelinna-ettevotja-eks-tallinnas-oleks-kergem-aga-elukvaliteet-on-rohkem-vaart" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Väikelinna ettevõtja: eks Tallinnas oleks kergem, aga elukvaliteet on rohkem väärt</span>

      

      

      
    </a>

    <a href="https://maaelu.postimees.ee/4364061/vaikelinna-ettevotja-eks-tallinnas-oleks-kergem-aga-elukvaliteet-on-rohkem-vaart" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          












  




<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://www.postimees.ee/4398573/fotod-eestist-varastatud-bmwga-tehti-leedus-raske-avarii-juhti-ei-peatanud-ka-tulirelv"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/Rp3YdBVCzRmUEzrDJ0V6G4fVwCs=/335x190/filters:focal(1254x713:4347x2151)/nginx/o/2018/02/05/7547165t1h7a27.jpg"
      data-lazy-src-x2="//f9.pmo.ee/za64Etp2TpgAQEKkgu9edFGFjAk=/670x380/filters:focal(1254x713:4347x2151)/nginx/o/2018/02/05/7547165t1h7a27.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://www.postimees.ee/section/122"
           class="list-article__section-label slab"
           style="color: #4dade9">Eesti</a>
    

    <a href="https://www.postimees.ee/4398573/fotod-eestist-varastatud-bmwga-tehti-leedus-raske-avarii-juhti-ei-peatanud-ka-tulirelv" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Fotod: Eestist varastatud BMWga tehti Leedus raske avarii, juhti ei peatanud ka tulirelv</span>

      

      

      
    </a>

    <a href="https://www.postimees.ee/4398573/fotod-eestist-varastatud-bmwga-tehti-leedus-raske-avarii-juhti-ei-peatanud-ka-tulirelv" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tallinn.postimees.ee/4398645/snelli-tiigil-voib-tanasest-uisutada"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/4wIn8LXbi3Vre4A9rV7ldInIsxA=/335x190/filters:focal(221x82:1547x917)/nginx/o/2018/02/05/7546985t1h4bc8.jpg"
      data-lazy-src-x2="//f12.pmo.ee/vWOCJ82JbBVoJmniDdeYxf3L6RM=/670x380/filters:focal(221x82:1547x917)/nginx/o/2018/02/05/7546985t1h4bc8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://tallinn.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Tallinn</a>
    

    <a href="https://tallinn.postimees.ee/4398645/snelli-tiigil-voib-tanasest-uisutada" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Snelli tiigil võib tänasest uisutada</span>

      

      

      
    </a>

    <a href="https://tallinn.postimees.ee/4398645/snelli-tiigil-voib-tanasest-uisutada" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          












  



  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tallinn.postimees.ee/4398625/galerii-ja-video-tallinnas-sossi-mael-sai-nelja-auto-kokkuporkes-viga-viis-inimest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/V28RV9c99wo3hUQC288mmElxxwk=/685x350/smart/nginx/o/2018/02/05/7547273t1h7ecc.jpg"
      data-lazy-src-x2="//f7.pmo.ee/vUEqOcps6w6d8FPMbhQUd5CNO2U=/1370x700/smart/nginx/o/2018/02/05/7547273t1h7ecc.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://tallinn.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Tallinn</a>
    

    <a href="https://tallinn.postimees.ee/4398625/galerii-ja-video-tallinnas-sossi-mael-sai-nelja-auto-kokkuporkes-viga-viis-inimest" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Galerii ja video: Tallinnas Sossi mäel sai nelja auto kokkupõrkes viga viis inimest </span>

      
        <span class="list-article__additional-headline">Galerii: Tartu maanteel on liiklus häiritud!</span>
      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4398625/galerii-ja-video-tallinnas-sossi-mael-sai-nelja-auto-kokkuporkes-viga-viis-inimest#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://tallinn.postimees.ee/4398625/galerii-ja-video-tallinnas-sossi-mael-sai-nelja-auto-kokkuporkes-viga-viis-inimest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://www.postimees.ee/4398497/videointervjuu-korgeima-teenetemargi-palvinud-eiki-nestor-1992-aastal-arvasime-et-kovasti-tuleb-rabada"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/58-oMiaJIFH48XOPWg0f4TW4YJw=/335x190/smart/nginx/o/2018/02/05/7547015t1h0eb1.jpg"
      data-lazy-src-x2="//f10.pmo.ee/j_ol8wijT9tEdKR2M2V3i1CjDX8=/670x380/smart/nginx/o/2018/02/05/7547015t1h0eb1.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://www.postimees.ee/section/122"
           class="list-article__section-label slab"
           style="color: #4dade9">Eesti</a>
    

    <a href="https://www.postimees.ee/4398497/videointervjuu-korgeima-teenetemargi-palvinud-eiki-nestor-1992-aastal-arvasime-et-kovasti-tuleb-rabada" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">VIDEOINTERVJUU Kõrgeima teenetemärgi pälvinud Eiki Nestor: 1992. aastal arvasime, et kõvasti tuleb rabada</span>

      

      

      
    </a>

    <a href="https://www.postimees.ee/4398497/videointervjuu-korgeima-teenetemargi-palvinud-eiki-nestor-1992-aastal-arvasime-et-kovasti-tuleb-rabada" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://www.postimees.ee/4398497/videointervjuu-korgeima-teenetemargi-palvinud-eiki-nestor-1992-aastal-arvasime-et-kovasti-tuleb-rabada" itemprop="url">
        <div class="list-article__media">
          <img src="//f10.pmo.ee/UUna2_E2ACYuFk8ZaLLn25sATjs=/230x130/smart/nginx/o/2018/02/05/7547015t1h0eb1.jpg"
               srcset="//f10.pmo.ee/UUna2_E2ACYuFk8ZaLLn25sATjs=/230x130/smart/nginx/o/2018/02/05/7547015t1h0eb1.jpg 1x,  //f10.pmo.ee/X5jkCid2nXpGGRNMLSuJDVzJ2bI=/460x260/smart/nginx/o/2018/02/05/7547015t1h0eb1.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">05:51</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://www.postimees.ee/4398543/vabaerakond-parib-kiislerilt-aru-rmk-ja-est-for-investi-koostoo-kohta"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/_An3FeXR8pXjeSL1YNRW0YDEjPQ=/335x190/filters:focal(642x737:1446x1181)/nginx/o/2017/11/29/7362025t1h4855.jpg"
      data-lazy-src-x2="//f12.pmo.ee/8LC6dpIG3LBT-LOepOn1Rba43Ys=/670x380/filters:focal(642x737:1446x1181)/nginx/o/2017/11/29/7362025t1h4855.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://www.postimees.ee/section/122"
           class="list-article__section-label slab"
           style="color: #4dade9">Eesti</a>
    

    <a href="https://www.postimees.ee/4398543/vabaerakond-parib-kiislerilt-aru-rmk-ja-est-for-investi-koostoo-kohta" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Vabaerakond pärib Kiislerilt aru RMK ja Est-For Investi koostöö kohta</span>

      

      

      
    </a>

    <a href="https://www.postimees.ee/4398543/vabaerakond-parib-kiislerilt-aru-rmk-ja-est-for-investi-koostoo-kohta" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://poliitika.postimees.ee/4398483/otsepilt-peaminister-juri-ratas-annab-parlamendi-ees-aru-pbk-rahastamise-teemal"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/PNre-zi4mYaiVQZaNrGU14L3XU4=/685x350/filters:focal(1033x105:1833x1007)/nginx/o/2017/11/18/7322463t1h727e.jpg"
      data-lazy-src-x2="//f8.pmo.ee/zMfKDocROwOxn4ptnJXQYyfUnvw=/1370x700/filters:focal(1033x105:1833x1007)/nginx/o/2017/11/18/7322463t1h727e.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://poliitika.postimees.ee"
           class="list-article__section-label slab"
           style="color: #0c4d8e">Poliitika</a>
    

    <a href="https://poliitika.postimees.ee/4398483/otsepilt-peaminister-juri-ratas-annab-parlamendi-ees-aru-pbk-rahastamise-teemal" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Otsepilt: peaminister Jüri Ratas annab parlamendi ees aru PBK rahastamise teemal </span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4398483/otsepilt-peaminister-juri-ratas-annab-parlamendi-ees-aru-pbk-rahastamise-teemal#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           8
        </span>
      

      
    </a>

    <a href="https://poliitika.postimees.ee/4398483/otsepilt-peaminister-juri-ratas-annab-parlamendi-ees-aru-pbk-rahastamise-teemal" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://poliitika.postimees.ee/4398483/otsepilt-peaminister-juri-ratas-annab-parlamendi-ees-aru-pbk-rahastamise-teemal" itemprop="url">
        <div class="list-article__media">
          <img src="//f10.pmo.ee/VP3MuP6sJ47Ad1syGpdJHa18kEo=/230x130/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg"
               srcset="//f10.pmo.ee/VP3MuP6sJ47Ad1syGpdJHa18kEo=/230x130/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg 1x,  //f10.pmo.ee/utCrIPWM-bU8yIlmgXw7mcAXN5s=/460x260/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">00:30</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://www.postimees.ee/4398443/teenetemargi-saanud-bussijuht-on-rootsi-vaikelinnas-kohalik-kuulsus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/CgLjYro0SFGpz74q3Oro9WKCl6U=/335x190/filters:focal(52x6:788x726)/nginx/o/2018/02/05/7547009t1haed7.jpg"
      data-lazy-src-x2="//f11.pmo.ee/InWpKeKr28zH6pSD8TAqrLDDQdU=/670x380/filters:focal(52x6:788x726)/nginx/o/2018/02/05/7547009t1haed7.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://www.postimees.ee/section/122"
           class="list-article__section-label slab"
           style="color: #4dade9">Eesti</a>
    

    <a href="https://www.postimees.ee/4398443/teenetemargi-saanud-bussijuht-on-rootsi-vaikelinnas-kohalik-kuulsus" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Teenetemärgi saanud bussijuht on Rootsi väikelinnas kohalik kuulsus</span>

      

      

      
    </a>

    <a href="https://www.postimees.ee/4398443/teenetemargi-saanud-bussijuht-on-rootsi-vaikelinnas-kohalik-kuulsus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://www.postimees.ee/4398443/teenetemargi-saanud-bussijuht-on-rootsi-vaikelinnas-kohalik-kuulsus" itemprop="url">
        <div class="list-article__media">
          <img src="//f11.pmo.ee/9evPys5CsP9z_JyUE-A7INZdFY4=/230x130/smart/nginx/o/2018/02/05/7546977t1he3f6.jpg"
               srcset="//f11.pmo.ee/9evPys5CsP9z_JyUE-A7INZdFY4=/230x130/smart/nginx/o/2018/02/05/7546977t1he3f6.jpg 1x,  //f11.pmo.ee/VI08WDODHkeJhROrsJht1FDnNbM=/460x260/smart/nginx/o/2018/02/05/7546977t1he3f6.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">05:39</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://www.postimees.ee/4398333/peaminister-ratas-kohtub-sel-nadalal-paavst-franciscusega"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/0E7qr8DevLpAEXR1SatsHWex_gE=/335x190/filters:focal(141x0:1936x1208)/nginx/o/2017/12/25/7433809t1h4daf.jpg"
      data-lazy-src-x2="//f10.pmo.ee/cWw1SApzJp_YimzuYUhJ9YrT9Qg=/670x380/filters:focal(141x0:1936x1208)/nginx/o/2017/12/25/7433809t1h4daf.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://www.postimees.ee/section/122"
           class="list-article__section-label slab"
           style="color: #4dade9">Eesti</a>
    

    <a href="https://www.postimees.ee/4398333/peaminister-ratas-kohtub-sel-nadalal-paavst-franciscusega" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Peaminister Ratas kohtub sel nädalal paavst Franciscusega</span>

      

      

      
    </a>

    <a href="https://www.postimees.ee/4398333/peaminister-ratas-kohtub-sel-nadalal-paavst-franciscusega" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          












  




<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tallinn.postimees.ee/4398301/fotod-gonsiori-tanava-remont-toi-kaasa-liikluspiirangud"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/SCm9bctwJk9T0T55KR0xPqmJ15k=/685x350/smart/nginx/o/2018/02/05/7546577t1hcb6e.jpg"
      data-lazy-src-x2="//f12.pmo.ee/i2aYDCarSGcwbwvTJTkiwXCrkBQ=/1370x700/smart/nginx/o/2018/02/05/7546577t1hcb6e.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://tallinn.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Tallinn</a>
    

    <a href="https://tallinn.postimees.ee/4398301/fotod-gonsiori-tanava-remont-toi-kaasa-liikluspiirangud" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Fotod: Gonsiori tänava remont tõi kaasa liikluspiirangud</span>

      

      

      
    </a>

    <a href="https://tallinn.postimees.ee/4398301/fotod-gonsiori-tanava-remont-toi-kaasa-liikluspiirangud" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-crjobhr75h" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0qm7yjcdpj" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Loe ka neid</span>
      
    </h1>
  

  
    
      
      
      
      

      















<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4398907/eestlased-valismaal-luts-skooris-ja-andis-uhe-varavasoodu-zenjov-samuti-tapne"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/lIP-3CtjnPrwIM_Q7blAjCYZhbU=/1000x435/filters:focal(1299x545:1718x763)/nginx/o/2017/03/28/6497123t1h8671.jpg"
      data-lazy-src-x2="//f8.pmo.ee/u8TptBAdydAyyIiuBNXihxSCYfY=/2000x870/filters:focal(1299x545:1718x763)/nginx/o/2017/03/28/6497123t1h8671.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://sport.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Sport</a>
    

    <a href="https://sport.postimees.ee/4398907/eestlased-valismaal-luts-skooris-ja-andis-uhe-varavasoodu-zenjov-samuti-tapne" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Eestlased välismaal: Luts skooris ja andis ühe väravasöödu, Zenjov samuti täpne</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4398907/eestlased-valismaal-luts-skooris-ja-andis-uhe-varavasoodu-zenjov-samuti-tapne" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4398779/kuus-viga-mida-tehakse-koogiviljade-kupsetamisel"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/97iQyEJV_XbcJ1Y7lRpzjIIjTA4=/335x190/filters:focal(1652x1461:3406x2411)/nginx/o/2018/02/05/7547385t1h8c2f.jpg"
      data-lazy-src-x2="//f8.pmo.ee/xDZGGr9S8bQHBZfpChXSRZWf_xc=/670x380/filters:focal(1652x1461:3406x2411)/nginx/o/2018/02/05/7547385t1h8c2f.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://sobranna.postimees.ee"
           class="list-article__section-label slab"
           style="color: #c682d1">Sõbranna</a>
    

    <a href="https://sobranna.postimees.ee/4398779/kuus-viga-mida-tehakse-koogiviljade-kupsetamisel" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kuus viga, mida tehakse köögiviljade küpsetamisel</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4398779/kuus-viga-mida-tehakse-koogiviljade-kupsetamisel" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://reporter.postimees.ee/4398837/reporter-eesti-vene-maapiir-paigas"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/LwquOXm90wTzBb9nDPPHDitlbB4=/335x190/smart/nginx/o/2018/02/05/7547585t1h5192.jpg"
      data-lazy-src-x2="//f7.pmo.ee/4XsNhvY9h7GGYC-7e5PQ_vCqwhw=/670x380/smart/nginx/o/2018/02/05/7547585t1h5192.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://reporter.postimees.ee"
           class="list-article__section-label slab"
           style="color: #ed6e23">Reporter</a>
    

    <a href="https://reporter.postimees.ee/4398837/reporter-eesti-vene-maapiir-paigas" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Reporter: Eesti-Vene maapiir paigas</span>

      

      

      
    </a>

    <a href="https://reporter.postimees.ee/4398837/reporter-eesti-vene-maapiir-paigas" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://reporter.postimees.ee/4398837/reporter-eesti-vene-maapiir-paigas" itemprop="url">
        <div class="list-article__media">
          <img src="//f7.pmo.ee/94OuLSPSlIo0-Pp4pCBYyWKxTVo=/230x130/smart/nginx/o/2018/02/05/7547585t1h5192.jpg"
               srcset="//f7.pmo.ee/94OuLSPSlIo0-Pp4pCBYyWKxTVo=/230x130/smart/nginx/o/2018/02/05/7547585t1h5192.jpg 1x,  //f7.pmo.ee/TuvbocHU5bdKDGCucoeRjjpMY4g=/460x260/smart/nginx/o/2018/02/05/7547585t1h5192.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">00:42</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://reporter.postimees.ee/4398841/reporter-ratas-laheb-paavstile-kulla"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/cY2B1SmcQYKvPNvb_4e4RBndpfQ=/685x350/smart/nginx/o/2018/02/05/7547587t1hc222.jpg"
      data-lazy-src-x2="//f9.pmo.ee/h_BDjMkc4cXmNK0LoUI3_2-mzQk=/1370x700/smart/nginx/o/2018/02/05/7547587t1hc222.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://reporter.postimees.ee"
           class="list-article__section-label slab"
           style="color: #ed6e23">Reporter</a>
    

    <a href="https://reporter.postimees.ee/4398841/reporter-ratas-laheb-paavstile-kulla" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Reporter: Ratas läheb paavstile külla</span>

      

      

      
    </a>

    <a href="https://reporter.postimees.ee/4398841/reporter-ratas-laheb-paavstile-kulla" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://reporter.postimees.ee/4398841/reporter-ratas-laheb-paavstile-kulla" itemprop="url">
        <div class="list-article__media">
          <img src="//f9.pmo.ee/i1xFsW0RAtJTv3t54RBCXjz4dqk=/230x130/smart/nginx/o/2018/02/05/7547587t1hc222.jpg"
               srcset="//f9.pmo.ee/i1xFsW0RAtJTv3t54RBCXjz4dqk=/230x130/smart/nginx/o/2018/02/05/7547587t1hc222.jpg 1x,  //f9.pmo.ee/wOD5GSAMwLzjzRHIVYsrpbCkTGc=/460x260/smart/nginx/o/2018/02/05/7547587t1hc222.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">00:29</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maailm.postimees.ee/4398891/mogherini-gruusia-on-teinud-suuri-edusamme"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/WDA2pq2VO9h-cF-EvM1v_kSh3CQ=/335x190/filters:focal(312x238:2358x2489)/nginx/o/2018/02/05/7547579t1ha50f.jpg"
      data-lazy-src-x2="//f9.pmo.ee/O8R27HUZEXlieC-SQF4Ex9FEp1E=/670x380/filters:focal(312x238:2358x2489)/nginx/o/2018/02/05/7547579t1ha50f.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://maailm.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Maailm</a>
    

    <a href="https://maailm.postimees.ee/4398891/mogherini-gruusia-on-teinud-suuri-edusamme" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Mogherini: Gruusia on teinud suuri edusamme</span>

      

      

      
    </a>

    <a href="https://maailm.postimees.ee/4398891/mogherini-gruusia-on-teinud-suuri-edusamme" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://reporter.postimees.ee/4398465/reporter-olumpial-lainetab-kovasti"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/WEJQiC53RHRwlBH8pKHuNPgZACc=/335x190/smart/nginx/o/2018/02/05/7547577t1hb23a.jpg"
      data-lazy-src-x2="//f8.pmo.ee/ys32CGIQN6es00HxY6sz-wmxzBY=/670x380/smart/nginx/o/2018/02/05/7547577t1hb23a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://reporter.postimees.ee"
           class="list-article__section-label slab"
           style="color: #ed6e23">Reporter</a>
    

    <a href="https://reporter.postimees.ee/4398465/reporter-olumpial-lainetab-kovasti" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Reporter: Olümpial lainetab kõvasti</span>

      

      

      
    </a>

    <a href="https://reporter.postimees.ee/4398465/reporter-olumpial-lainetab-kovasti" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://reporter.postimees.ee/4398465/reporter-olumpial-lainetab-kovasti" itemprop="url">
        <div class="list-article__media">
          <img src="//f8.pmo.ee/NHKQm2nuGj8LQ-lXC38fSdr00Wg=/230x130/smart/nginx/o/2018/02/05/7547577t1hb23a.jpg"
               srcset="//f8.pmo.ee/NHKQm2nuGj8LQ-lXC38fSdr00Wg=/230x130/smart/nginx/o/2018/02/05/7547577t1hb23a.jpg 1x,  //f8.pmo.ee/BvxHFCMhkuVi99qum41oClpb6Ow=/460x260/smart/nginx/o/2018/02/05/7547577t1hb23a.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">03:26</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://om2018.postimees.ee/4398607/laura-viioli-olumpiaessee-voit-iga-hinna-eest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/g7D4Se8DIjiITRP25hjN1KTde-s=/685x350/filters:focal(1100x152:1726x970)/nginx/o/2008/12/17/106491t1h893d.jpg"
      data-lazy-src-x2="//f7.pmo.ee/cQXU0RVU-Z2bXNldyWmXJvLMZnI=/1370x700/filters:focal(1100x152:1726x970)/nginx/o/2008/12/17/106491t1h893d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://om2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">OM 2018</a>
    

    <a href="https://om2018.postimees.ee/4398607/laura-viioli-olumpiaessee-voit-iga-hinna-eest" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Laura Viioli olümpiaessee: võit iga hinna eest?</span>

      

      

      
    </a>

    <a href="https://om2018.postimees.ee/4398607/laura-viioli-olumpiaessee-voit-iga-hinna-eest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://reporter.postimees.ee/4398855/reporter-nelja-auto-kokkuporkes-said-paljud-viga"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/v2qKe0u4IhWz306_-_yd0ww-lt4=/335x190/smart/nginx/o/2018/02/05/7547573t1h61dd.jpg"
      data-lazy-src-x2="//f7.pmo.ee/1hQ7i88hX3LJBgpJwjrELFUmQjU=/670x380/smart/nginx/o/2018/02/05/7547573t1h61dd.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://reporter.postimees.ee"
           class="list-article__section-label slab"
           style="color: #ed6e23">Reporter</a>
    

    <a href="https://reporter.postimees.ee/4398855/reporter-nelja-auto-kokkuporkes-said-paljud-viga" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Reporter: Nelja auto kokkupõrkes said paljud viga</span>

      

      

      
    </a>

    <a href="https://reporter.postimees.ee/4398855/reporter-nelja-auto-kokkuporkes-said-paljud-viga" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://reporter.postimees.ee/4398855/reporter-nelja-auto-kokkuporkes-said-paljud-viga" itemprop="url">
        <div class="list-article__media">
          <img src="//f7.pmo.ee/fO6klNUHvu4Sjx42BTW1-VNL5jA=/230x130/smart/nginx/o/2018/02/05/7547573t1h61dd.jpg"
               srcset="//f7.pmo.ee/fO6klNUHvu4Sjx42BTW1-VNL5jA=/230x130/smart/nginx/o/2018/02/05/7547573t1h61dd.jpg 1x,  //f7.pmo.ee/hMSPxL0Q8EfxFuymq8jO_pQu4nY=/460x260/smart/nginx/o/2018/02/05/7547573t1h61dd.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">01:15</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4398881/ponevad-numbrid-12-uskumatuna-naivat-fakti-roger-federeri-karjaari-kohta"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/J8uk25HFuN87MxtTjNR0QzVVxPY=/335x190/smart/nginx/o/2018/01/28/7523917t1h8256.jpg"
      data-lazy-src-x2="//f8.pmo.ee/Quux4bI_aM8Yjz6LDwhbrefA99g=/670x380/smart/nginx/o/2018/01/28/7523917t1h8256.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://sport.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Sport</a>
    

    <a href="https://sport.postimees.ee/4398881/ponevad-numbrid-12-uskumatuna-naivat-fakti-roger-federeri-karjaari-kohta" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Põnevad numbrid: 12 uskumatuna näivat fakti Roger Federeri karjääri kohta</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4398881/ponevad-numbrid-12-uskumatuna-naivat-fakti-roger-federeri-karjaari-kohta" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://www.postimees.ee/4398873/suri-eesti-toksikoloogia-rajaja-heino-noor"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/r3MMOijP2rmZNwPRVCD3nE_GMEg=/685x350/filters:focal(227x413:2663x2254)/nginx/o/2018/02/05/7547535t1he223.jpg"
      data-lazy-src-x2="//f12.pmo.ee/7eEkrhdOv_L0_kuaSQ8Q9sAvTX4=/1370x700/filters:focal(227x413:2663x2254)/nginx/o/2018/02/05/7547535t1he223.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://www.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Postimees</a>
    

    <a href="https://www.postimees.ee/4398873/suri-eesti-toksikoloogia-rajaja-heino-noor" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Suri Eesti toksikoloogia rajaja Heino Noor</span>

      

      

      
    </a>

    <a href="https://www.postimees.ee/4398873/suri-eesti-toksikoloogia-rajaja-heino-noor" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-azghkqn57x" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3fu1kl1dfd" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://majandus24.postimees.ee/4398871/krossi-oigusi-kaitsnud-naas-aripaev-uritas-majandusliku-kasu-nimel-kunstlikult-skandaali-luua"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/Sr0cZwdE7tOGVMi5oAzMq4-To04=/685x350/filters:focal(232x43:2590x1957)/nginx/o/2018/02/05/7547525t1ha272.jpg"
      data-lazy-src-x2="//f12.pmo.ee/r46hyzJHh3yOBDZ11YX0nnbmdno=/1370x700/filters:focal(232x43:2590x1957)/nginx/o/2018/02/05/7547525t1ha272.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://majandus24.postimees.ee"
           class="list-article__section-label slab"
           style="color: #a30012">Majandus</a>
    

    <a href="https://majandus24.postimees.ee/4398871/krossi-oigusi-kaitsnud-naas-aripaev-uritas-majandusliku-kasu-nimel-kunstlikult-skandaali-luua" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Krossi õigusi kaitsnud Nääs: Äripäev üritas majandusliku kasu nimel kunstlikult skandaali luua</span>

      

      

      
    </a>

    <a href="https://majandus24.postimees.ee/4398871/krossi-oigusi-kaitsnud-naas-aripaev-uritas-majandusliku-kasu-nimel-kunstlikult-skandaali-luua" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4398859/riigiametnik-selgitab-viis-voimalust-kuidas-laste-kasvatamine-kajastub-pensionis"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/vGKqC2l4gb3bBixJrqbe6Mwp2BY=/335x190/smart/nginx/o/2017/11/22/7336617t1hdbdd.jpg"
      data-lazy-src-x2="//f8.pmo.ee/M7JfFrL_AFh2i3jBMQkgZJ6olMc=/670x380/smart/nginx/o/2017/11/22/7336617t1hdbdd.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://arvamus.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Arvamus</a>
    

    <a href="https://arvamus.postimees.ee/4398859/riigiametnik-selgitab-viis-voimalust-kuidas-laste-kasvatamine-kajastub-pensionis" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Riigiametnik selgitab: viis võimalust, kuidas laste kasvatamine kajastub pensionis</span>

      

      

      
    </a>

    <a href="https://arvamus.postimees.ee/4398859/riigiametnik-selgitab-viis-voimalust-kuidas-laste-kasvatamine-kajastub-pensionis" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4398685/noutu-naine-miks-ma-mehe-eelmist-naist-nii-vaga-vihkan"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/gIEpfpAfXZ7T6_16pEgXIeCIBco=/335x190/filters:focal(1670x1322:3646x2548)/nginx/o/2018/02/05/7547295t1h594a.jpg"
      data-lazy-src-x2="//f8.pmo.ee/RlLgy4jx4xe5GCILJkAA0hkDOH0=/670x380/filters:focal(1670x1322:3646x2548)/nginx/o/2018/02/05/7547295t1h594a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://sobranna.postimees.ee"
           class="list-article__section-label slab"
           style="color: #c682d1">Sõbranna</a>
    

    <a href="https://sobranna.postimees.ee/4398685/noutu-naine-miks-ma-mehe-eelmist-naist-nii-vaga-vihkan" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Nõutu naine: miks ma mehe eelmist naist nii väga vihkan?</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4398685/noutu-naine-miks-ma-mehe-eelmist-naist-nii-vaga-vihkan" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4398693/naistearst-ulle-kadastik-teenetemargist-olin-pisarateni-liigutatud"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/V7xIfHnnmxfMa5vnLmfbjXLu6ts=/685x350/filters:focal(98x313:2647x2078)/nginx/o/2018/02/05/7547261t1h4231.jpg"
      data-lazy-src-x2="//f7.pmo.ee/S0oJTy7bXeY54WQcsBJT8eyvRjQ=/1370x700/filters:focal(98x313:2647x2078)/nginx/o/2018/02/05/7547261t1h4231.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://tervis.postimees.ee"
           class="list-article__section-label slab"
           style="color: #91c812">Tervis</a>
    

    <a href="https://tervis.postimees.ee/4398693/naistearst-ulle-kadastik-teenetemargist-olin-pisarateni-liigutatud" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Naistearst Ülle Kadastik teenetemärgist: olin pisarateni liigutatud</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4398693/naistearst-ulle-kadastik-teenetemargist-olin-pisarateni-liigutatud" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maailm.postimees.ee/4398849/usa-voimlemisliidu-arst-moisteti-seksuaalkuritegude-eest-40-125-aastaks-vangi"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/bXupa4oqdal4gDxC7wtVUf8Xvu0=/335x190/filters:focal(1263x363:3543x2822)/nginx/o/2018/02/05/7547509t1h106b.jpg"
      data-lazy-src-x2="//f7.pmo.ee/lpmuewaa0a0m7fGYoLjzQMU9PG0=/670x380/filters:focal(1263x363:3543x2822)/nginx/o/2018/02/05/7547509t1h106b.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://maailm.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Maailm</a>
    

    <a href="https://maailm.postimees.ee/4398849/usa-voimlemisliidu-arst-moisteti-seksuaalkuritegude-eest-40-125-aastaks-vangi" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">USA võimlemisliidu arst mõisteti seksuaalkuritegude eest 40-125 aastaks vangi</span>

      

      

      
    </a>

    <a href="https://maailm.postimees.ee/4398849/usa-voimlemisliidu-arst-moisteti-seksuaalkuritegude-eest-40-125-aastaks-vangi" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kodustiil.postimees.ee/4398477/vaike-veinispikker-kuidas-korgitserita-veinipudelit-avada"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/IS22FpoKIy3bNzGOEw6QL6Y_T-o=/335x190/smart/nginx/o/2018/02/05/7546967t1hb650.jpg"
      data-lazy-src-x2="//f7.pmo.ee/F-G38MtA3_CkGwdSV-qp0rcfgH4=/670x380/smart/nginx/o/2018/02/05/7546967t1hb650.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://kodustiil.postimees.ee"
           class="list-article__section-label slab"
           style="color: #444040">Kodustiil</a>
    

    <a href="https://kodustiil.postimees.ee/4398477/vaike-veinispikker-kuidas-korgitserita-veinipudelit-avada" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Väike veinispikker: kuidas korgitserita veinipudelit avada</span>

      

      

      
    </a>

    <a href="https://kodustiil.postimees.ee/4398477/vaike-veinispikker-kuidas-korgitserita-veinipudelit-avada" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4398845/airis-meier-mida-teie-viimase-kuue-kuu-jooksul-korda-saatsite-harra-vooglaid"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/5NcZBEFe3oqyCcr6CVA8IHeGHBA=/685x350/smart/nginx/o/2018/02/05/7547417t1h4cd8.jpg"
      data-lazy-src-x2="//f12.pmo.ee/u8TlHWpa72o-Mp_mJs_BB32saZ8=/1370x700/smart/nginx/o/2018/02/05/7547417t1h4cd8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://arvamus.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Arvamus</a>
    

    <a href="https://arvamus.postimees.ee/4398845/airis-meier-mida-teie-viimase-kuue-kuu-jooksul-korda-saatsite-harra-vooglaid" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Airis Meier: mida teie viimase kuue kuu jooksul korda saatsite, härra Vooglaid?</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4398845/airis-meier-mida-teie-viimase-kuue-kuu-jooksul-korda-saatsite-harra-vooglaid#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           4
        </span>
      

      
    </a>

    <a href="https://arvamus.postimees.ee/4398845/airis-meier-mida-teie-viimase-kuue-kuu-jooksul-korda-saatsite-harra-vooglaid" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maailm.postimees.ee/4398823/moogaga-mees-uritas-iraani-presidendi-ruumidesse-tungida"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/gockdQJIXfkGdDWidwRR6EeOq_U=/335x190/filters:focal(729x109:1568x1138)/nginx/o/2018/02/05/7547413t1hb021.jpg"
      data-lazy-src-x2="//f7.pmo.ee/U9V7a5B6stiMkFFLsjdkIdyGP2k=/670x380/filters:focal(729x109:1568x1138)/nginx/o/2018/02/05/7547413t1hb021.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://maailm.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Maailm</a>
    

    <a href="https://maailm.postimees.ee/4398823/moogaga-mees-uritas-iraani-presidendi-ruumidesse-tungida" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Mõõgaga mees üritas Iraani presidendi ruumidesse tungida</span>

      

      

      
    </a>

    <a href="https://maailm.postimees.ee/4398823/moogaga-mees-uritas-iraani-presidendi-ruumidesse-tungida" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4398133/neli-marki-mis-reedavad-juba-enne-suudlemist-et-teil-on-hea-seksuaalne-klapp"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/KceHVzLppoceZbACg6jmTm3HShE=/335x190/filters:focal(1329x420:3050x1481)/nginx/o/2018/02/05/7546465t1h0280.jpg"
      data-lazy-src-x2="//f9.pmo.ee/oCJEXI8yMs1b2xfO6oWtBhZTFVM=/670x380/filters:focal(1329x420:3050x1481)/nginx/o/2018/02/05/7546465t1h0280.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://sobranna.postimees.ee"
           class="list-article__section-label slab"
           style="color: #c682d1">Sõbranna</a>
    

    <a href="https://sobranna.postimees.ee/4398133/neli-marki-mis-reedavad-juba-enne-suudlemist-et-teil-on-hea-seksuaalne-klapp" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Neli märki, mis reedavad juba enne suudlemist, et teil on hea seksuaalne klapp</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/4398133/neli-marki-mis-reedavad-juba-enne-suudlemist-et-teil-on-hea-seksuaalne-klapp#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://sobranna.postimees.ee/4398133/neli-marki-mis-reedavad-juba-enne-suudlemist-et-teil-on-hea-seksuaalne-klapp" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4398803/postimehe-video-madridi-atletico-mangijal-loodi-hambad-suust-valja"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/WJR9eGuqsuL-sDS2opGE80zSQ2w=/685x350/smart/nginx/o/2018/02/05/7547291t1h8ab8.jpg"
      data-lazy-src-x2="//f10.pmo.ee/P_456uI8sF1UaKGBX4eyDrjXn-Q=/1370x700/smart/nginx/o/2018/02/05/7547291t1h8ab8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://sport.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Sport</a>
    

    <a href="https://sport.postimees.ee/4398803/postimehe-video-madridi-atletico-mangijal-loodi-hambad-suust-valja" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Postimehe video: Madridi Atletico mängijal löödi hambad suust välja</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4398803/postimehe-video-madridi-atletico-mangijal-loodi-hambad-suust-valja" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://sport.postimees.ee/4398803/postimehe-video-madridi-atletico-mangijal-loodi-hambad-suust-valja" itemprop="url">
        <div class="list-article__media">
          <img src="//f10.pmo.ee/cnDI2QHu8wqlPUMTrBkLlzWBDlU=/230x130/smart/nginx/o/2018/02/05/7547291t1h8ab8.jpg"
               srcset="//f10.pmo.ee/cnDI2QHu8wqlPUMTrBkLlzWBDlU=/230x130/smart/nginx/o/2018/02/05/7547291t1h8ab8.jpg 1x,  //f10.pmo.ee/3bmhjKWlCxCNmTO-4Mq62JYzVCU=/460x260/smart/nginx/o/2018/02/05/7547291t1h8ab8.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">04:05</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky">
        <div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-lo6394os9b" data-sizes="constantTowerHigh"></div>
    </div>
</div>
<div class="aside--ad">
    <div class="dfp-ad dfp-ad--center aside--ad">
        <div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8o6t6bwcel" data-sizes="constantTowerSmall"></div>
    </div>
</div>
  
      
  <div class="aside--coma">
    <coma-aside :section-id="3873" title="Sisuturundus"  block-type="small"  :limit="1"></coma-aside>
  </div>

  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container">
  <div class="flex flex--align-items-center flex--justify-content-space-between">
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-uhivizxubz" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-vs4ykrkzv6" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-unp4any4ot" data-sizes="constantTowerSmall"></div></div>
  </div>
</div>
      
        
  <coma-block
    :section-id="2183"
    title="Sisuturundus"
    color="#4dade9"
  ></coma-block>

      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">Tagasi üles</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div>
        <div class="spacer"></div>
        <div class="site-footer__author">
          
            
            <img class="site-footer__author-image" height="60" width="60"
                 data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"
                 data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg">
          

          
            <p class="site-footer__author-name">Anna Põld</p>
          
        </div>
        <div class="site-footer__top-group">
          
            <a class="section-font-color site-footer__top-link"
               href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a>
          

          
        </div>
      </div>
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Kontakt</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Lehe tellimine: 666 2525</p>
          
            
              <div class="spacer"></div>
            
            <p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Reklaam</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Onlinereklaam: 666 2230</p>
          
            
              <div class="spacer"></div>
            
            <p>Printreklaam: 666 2322</p>
          
            
              <div class="spacer"></div>
            
            <p>Kuulutused: 666 2171</p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
        <div class="site-footer__top-title slab">Jälgi meid</div>
        <div class="spacer"></div>
        <div class="site-footer__top-social flex">
          
            <a href="https://www.facebook.com/postimees" target="_blank"
               class="social-button social-button--facebook">facebook</a>
          
          
            <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a>
          
          
            <a href="https://www.instagram.com/postimees.ee/" target="_blank"
               class="social-button social-button--instagram">instagram</a>
          
        </div>
        <div class="spacer spacer--medium"></div>
      
      
      <div class="site-footer__top-title slab">Mobiilirakendus</div>
      <div class="spacer"></div>
      <a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a>
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a>
    
      <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a>
    
      <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a>
    
      <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a>
    
      <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>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</script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-e78aa45fef47771e0c66.js"></script>
</body>
</html>
