<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/TUzKwzDvlHErR-s7Ldc9TEkeWOI=/1200x630/smart/nginx/o/2018/03/30/7738341t1h21f3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Gazprom kuulutas veeldatud gaasi julgeolekuohuks Venemaale"><meta property="og:url" content="https://www.postimees.ee/4455901/gazprom-kuulutas-veeldatud-gaasi-julgeolekuohuks-venemaale"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Maagaasi veeldamine ja üha hoogsam konkureerimine torugaasiga võib ohtu seada Venemaa riigieelarve tulud, vahendas maagaasi ekspordimonopoli Gazpromi sõnumit Interfaks."><meta property="og:type" content="article"><meta property="article:section" content="Postimees"><meta name="description" content="Maagaasi veeldamine ja üha hoogsam konkureerimine torugaasiga võib ohtu seada Venemaa riigieelarve tulud, vahendas maagaasi ekspordimonopoli Gazpromi sõnumit Interfaks."><meta name="keywords" content="Euroopa, interfax, venemaa föderatsioon, Vladimir Putin"><meta name="cXenseParse:recs:publishtime" content="2018-03-31T12:19:27+03:00"><meta property="article:modified_time" content="2018-03-31T12:19:27+03:00"><meta name="cXenseParse:articleid" content="4455901"><meta name="cXenseParse:taxonomy" content="postimees"><link rel="canonical" href="https://www.postimees.ee/4455901/gazprom-kuulutas-veeldatud-gaasi-julgeolekuohuks-venemaale"><link rel="alternate" href="https://m.postimees.ee/section/81/4455901"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>Gazprom kuulutas veeldatud gaasi julgeolekuohuks Venemaale - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-4efac0f31a7ed4402afa.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-81"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSJ9eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">laupäev, 31. märts 2018</span><weather-block default="Tallinn" color="#4dade9" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4438891/mojukas-investeerimisfirma-bitcoin-on-vaartusetu-mull-lohkeb-kohe-kohe" class="quote__text">Bitcoini maania on õpikunäide mullist, mis tõenäoliselt kohe-kohe lõhkeb. </a><a href="https://majandus24.postimees.ee/4438891/mojukas-investeerimisfirma-bitcoin-on-vaartusetu-mull-lohkeb-kohe-kohe" class="quote__author section-border-color"><span class="slab section-font-color">Stefan Hofrichter, investeerimispankur</span></a></div><a href="https://majandus24.postimees.ee/4438891/mojukas-investeerimisfirma-bitcoin-on-vaartusetu-mull-lohkeb-kohe-kohe" class="quote__image"><img src="//f9.pmo.ee/7W584KdCGONLSOl_-2xoxBANIik=/72x72/smart/nginx/o/2018/02/09/7558473t1hc061.jpg" srcset="//f9.pmo.ee/7W584KdCGONLSOl_-2xoxBANIik=/72x72/smart/nginx/o/2018/02/09/7558473t1hc061.jpg, //f9.pmo.ee/dr0k_u3oVGfUGPq1ob8OeMTusAA=/144x144/smart/nginx/o/2018/02/09/7558473t1hc061.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" class="menu-item">Eesti</a></div><div><a href="https://www.postimees.ee/section/128" target="_self" class="menu-item">Krimi</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://tallinn.postimees.ee" target="_self" class="menu-item">Tallinn</a></div><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Tartu</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">Pärnu</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://setomaa.postimees.ee" target="_self" class="menu-item">Seto</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item">Järva</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item">Viru</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://www.postimees.ee/comics" target="_self" class="menu-item">Koomiks</a></div><div><a href="http://digileht.postimees.ee/" target="_self" class="menu-item">PDF</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="81" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item">Gazprom kuulutas veeldatud gaasi julgeolekuohuks Venemaale</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Gazprom kuulutas veeldatud gaasi julgeolekuohuks Venemaale</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/Nio8gw99mMx2H2gypTwA-roPNMU=/40x40/smart/nginx/o/2014/03/10/2883844t1hc977.jpg" srcset="//f9.pmo.ee/Nio8gw99mMx2H2gypTwA-roPNMU=/40x40/smart/nginx/o/2014/03/10/2883844t1hc977.jpg, //f9.pmo.ee/mNNr-4kWQq8M2jWzewHC1Cskc60=/80x80/smart/nginx/o/2014/03/10/2883844t1hc977.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Andres Reimer</span> </span><span class="article-authors__position" itemprop="jobTitle">majandusajakirjanik</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/4455901/gazprom-kuulutas-veeldatud-gaasi-julgeolekuohuks-venemaale%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Gazprom kuulutas veeldatud gaasi julgeolekuohuks Venemaale&url=https://www.postimees.ee/4455901/gazprom-kuulutas-veeldatud-gaasi-julgeolekuohuks-venemaale?utm_source=www.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Gazprom kuulutas veeldatud gaasi julgeolekuohuks Venemaale&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/4455901/gazprom-kuulutas-veeldatud-gaasi-julgeolekuohuks-venemaale" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://www.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://www.postimees.ee/4455901/gazprom-kuulutas-veeldatud-gaasi-julgeolekuohuks-venemaale/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">31. märts 2018, 12:19</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7738341" image-url="//f11.pmo.ee/Entiyc7OKa6GwAJfDOpChtcnJH4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/30/7738341t1h21f3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7738341)" src="//f11.pmo.ee/rUnUIoIUsHDNqVEMTxf4nptc7Yw=/685x410/smart/nginx/o/2018/03/30/7738341t1h21f3.jpg" srcset="//f11.pmo.ee/rUnUIoIUsHDNqVEMTxf4nptc7Yw=/685x410/smart/nginx/o/2018/03/30/7738341t1h21f3.jpg, //f11.pmo.ee/V1f03hXiK3rXIlG7yCxdh58hOWQ=/1370x820/smart/nginx/o/2018/03/30/7738341t1h21f3.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Gazpromi juht Aleksei Miller.</p><p class="figure__caption--name" itemprop="creator">FOTO: Sergei Karpukhin, Reuters</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Maagaasi veeldamine ja üha hoogsam konkureerimine torugaasiga võib ohtu seada Venemaa riigieelarve tulud, vahendas maagaasi ekspordimonopoli Gazpromi sõnumit Interfaks.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4gzyfx0kg0" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x0kk9jtwyw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Maailma üks mõjukaimaid energeetikaettevõtteid soovitab Venemaa energiajulgeoleku dokumentides välja tuua need riskid, mis kaasnevad veeldatud maagaasi tootmisega ning välja töötada meetmed nende riskide maandamiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Gazprom lähtus oma sõnumis president Vladimir Putini poolt energeetikakompleksile antud ülesandest, määratleda Venemaa Föderatsiooni energeetikajulgeolekut õõnestavad ohud, mis tulenevad veeldatud maagaasi üha laieneva tootmisega maailmas. Samuti pandi Venemaa energeetikutele ülesandeks välja töötada meetmed maailma gaasituru arengutest tulenevate mõjude ennetamiseks ja minimiseerimiseks olukorras, kus „Venemaa gaasi ekspordi ja ammutamise vastu rakendatakse nii poliitilisi kui ka majanduslikke vahendeid.“</p></div><div class="article-body__item article-body__item--htmlElement"><p>Gazprom soovitab oma ettepanekutes lähtuda asjaolust, et Vene maagaas on praegu ja jääb ka tulevikus Euroopa peamiseks katkematu energiavarustuse allikaks, samuti Venemaa riigieelarve laekumiste allikaks. Maagaasi müük moodustab praegu 12 protsenti Venemaa ekspordituludest.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4455901"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Interfaxiga rääkinud Gazpromi allikas selgitas, et gaasiekspordi suurendamiseks vabastatakse veeldatud magaas ekspordimaksudest, et seda oleks võimalik majanduslikult efektiivselt suunata piirkondadesse, kuhu turutransport ei ulatu. Kuid samal ajal peetakse võimalikuks, et suure maksueelise saanud veeldatud gaas võib hakata ekspordi maksudega koormatud maagaasi omakorda hoopis turult välja pressima, mis aga vähendab riigieelarve tulusid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Gazprom märkis, et näiteks Jamali veeldatud gaasi projektile anti riigi poolt suured eelised, lähtudes ootusest, et sealne toodang suunatakse torugaasile kättesaamatutesse piirkondadesse. Kuid tegelikkuses sõlmiti paljud olulised lepingud just Euroopas, kus Venemaa tahab olla number üks tegija just maagaasi turul.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samuti juhib Gazprom tähelepanu, et maagaasi veeldamise tehnoloogiat tuleb Venemaale importida, mis erineb magaasi transportimise tehnoloogiast, mille jaoks oskavad venelased ise seadmeid valmistada. Sellised arengud aga nurjavad riikliku gaasihiiglase nägemuses ambitsioonika plaani, asendada kõik välismaised tehnoloogiad ja kaubad Venemaal toodetutega.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4065/euroopa">Euroopa</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/16053/interfax">interfax</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/55550/venemaa-foderatsioon">venemaa föderatsioon</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/979/vladimir-putin">Vladimir Putin</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4455901"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4455901" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4455901" :comment-count="0" article-url="https://www.postimees.ee/4455901/gazprom-kuulutas-veeldatud-gaasi-julgeolekuohuks-venemaale"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kcdmlavrl2" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ceit8a553t" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yfy202115y" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4456177/simson-suudistab-rukki-laevakanali-kriisis-michalit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/5Zndj4_N-1IOQSIqaM7fDUxcZw0=/1000x435/filters:focal(206x213:1109x1536)/nginx/o/2017/01/21/6268293t1h0dd5.jpg" data-lazy-src-x2="//f8.pmo.ee/yAar0zpUZKqa1TR8hP95WYXKBX8=/2000x870/filters:focal(206x213:1109x1536)/nginx/o/2017/01/21/6268293t1h0dd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://www.postimees.ee/4456177/simson-suudistab-rukki-laevakanali-kriisis-michalit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Simson süüdistab Rukki laevakanali kriisis Michalit</span> <span class="list-article__additional-headline">Täiendatud kell 13.21 - Jüri Ratase kommentaariga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4456177/simson-suudistab-rukki-laevakanali-kriisis-michalit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/4456177/simson-suudistab-rukki-laevakanali-kriisis-michalit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4451275/lati-hakkab-sodima-transrasvadega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/F0o4VLwMPXUu2K8Wfj4w9xkMgWM=/335x190/filters:focal(897x698:4621x2872)/nginx/o/2018/03/26/7728527t1h9903.jpg" data-lazy-src-x2="//f9.pmo.ee/iZa0m3hl3A1TkJwqgPhLw-uyfak=/670x380/filters:focal(897x698:4621x2872)/nginx/o/2018/03/26/7728527t1h9903.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4451275/lati-hakkab-sodima-transrasvadega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti hakkab sõdima transrasvadega</span> </a><a href="https://tarbija24.postimees.ee/4451275/lati-hakkab-sodima-transrasvadega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4456201/wismari-alajaama-roninud-kass-pohjustas-kassisabas-elektrikatkestuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/fH2QT2IoB-SknlljISvUur1mkdw=/335x190/smart/nginx/o/2017/04/24/6587367t1h3257.jpg" data-lazy-src-x2="//f11.pmo.ee/E1Mo0zA9onHjWfLpb2lvqx5B7mU=/670x380/smart/nginx/o/2017/04/24/6587367t1h3257.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4456201/wismari-alajaama-roninud-kass-pohjustas-kassisabas-elektrikatkestuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alajaama roninud kass jättis Kassisaba vooluta</span> </a><a href="https://tallinn.postimees.ee/4456201/wismari-alajaama-roninud-kass-pohjustas-kassisabas-elektrikatkestuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4456147/video-pohja-korea-liidri-kim-jong-uni-luksuslik-rongireis-hiinasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/krMduYRDPYmhLaQwXqeagGhRF_Y=/685x350/filters:focal(1295x781:3928x2737)/nginx/o/2018/03/31/7739143t1h5745.jpg" data-lazy-src-x2="//f12.pmo.ee/319I1ge3mr5IYS6IKzmX8sMfePg=/1370x700/filters:focal(1295x781:3928x2737)/nginx/o/2018/03/31/7739143t1h5745.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4456147/video-pohja-korea-liidri-kim-jong-uni-luksuslik-rongireis-hiinasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Põhja-Korea Liidri luksuslik rongireis Hiinasse</span> </a><a href="https://maailm.postimees.ee/4456147/video-pohja-korea-liidri-kim-jong-uni-luksuslik-rongireis-hiinasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/qU9b90yvZ2o9PecumyoATyweMz8=/335x190/filters:focal(207x184:2689x1934)/nginx/o/2018/03/31/7739071t1h5e87.jpg" data-lazy-src-x2="//f8.pmo.ee/KC89hubm1wlmsOt1KMKmpvcOHEc=/670x380/filters:focal(207x184:2689x1934)/nginx/o/2018/03/31/7739071t1h5e87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiidlased nõuavad minister Kadri Simsoni lahkumist</span> <span class="list-article__additional-headline">Täiendatud kell 10.40 - lisatud hiidlaste pöördumine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18 </span></a><a href="https://www.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4454821/kalasnikov-lendab-kosmosesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/x-Mlv-dOF8vgZKqmDjqWIEQq4Z4=/335x190/smart/nginx/o/2018/03/29/7735821t1h78c2.jpg" data-lazy-src-x2="//f9.pmo.ee/3sBJ-jPjfSpMbpDJ3MU0yzgPDw0=/670x380/smart/nginx/o/2018/03/29/7735821t1h78c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4454821/kalasnikov-lendab-kosmosesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalašnikov lendab kosmosesse</span> </a><a href="https://majandus24.postimees.ee/4454821/kalasnikov-lendab-kosmosesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4456149/california-kohvikud-peavad-hakkama-ostjaid-hirmutama-vahiohuga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/sYLMCmxXrT_TN2i8FAdV3LgOVJw=/685x350/filters:focal(2866x2008:4037x2914)/nginx/o/2018/03/31/7738915t1h8f18.jpg" data-lazy-src-x2="//f11.pmo.ee/bHbEeINkrKDeQ1uz8tYuAp3Y2gM=/1370x700/filters:focal(2866x2008:4037x2914)/nginx/o/2018/03/31/7738915t1h8f18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4456149/california-kohvikud-peavad-hakkama-ostjaid-hirmutama-vahiohuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">California kohvikud peavad hakkama ostjaid hirmutama vähiohuga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4456149/california-kohvikud-peavad-hakkama-ostjaid-hirmutama-vahiohuga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4456149/california-kohvikud-peavad-hakkama-ostjaid-hirmutama-vahiohuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4456191/pohja-korea-koondise-peatreener-paneb-raskete-tingimuste-tottu-ameti-maha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/MLDo4ChHHoKzRFWj8WEgzERirLk=/335x190/smart/nginx/o/2018/03/31/7739213t1h81f5.jpg" data-lazy-src-x2="//f11.pmo.ee/xDCjKpJ9PJzrsYwzunjxuU8NOcs=/670x380/smart/nginx/o/2018/03/31/7739213t1h81f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4456191/pohja-korea-koondise-peatreener-paneb-raskete-tingimuste-tottu-ameti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea koondise peatreener paneb raskete tingimuste tõttu ameti maha</span> </a><a href="https://sport.postimees.ee/4456191/pohja-korea-koondise-peatreener-paneb-raskete-tingimuste-tottu-ameti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4455953/varska-saatse-tee-loodetakse-pingetele-vaatamata-remontida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/DvTd-eGG6EPKtuAKXDyBLRV5l-4=/335x190/smart/nginx/o/2018/03/30/7738463t1h9322.jpg" data-lazy-src-x2="//f9.pmo.ee/5IOk0Oqqf5a0N54ILNxEilHz--Y=/670x380/smart/nginx/o/2018/03/30/7738463t1h9322.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a> <a href="https://lounapostimees.postimees.ee/4455953/varska-saatse-tee-loodetakse-pingetele-vaatamata-remontida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti maantee remont otsustatakse Pihkvas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/4455953/varska-saatse-tee-loodetakse-pingetele-vaatamata-remontida/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://lounapostimees.postimees.ee/4455953/varska-saatse-tee-loodetakse-pingetele-vaatamata-remontida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4456109/klavan-kloppi-juubelimangus-platsile-ei-paase" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/r3KettyTZzhH12lvwEOtoSQOnX8=/685x350/smart/nginx/o/2018/03/31/7738885t1hd740.jpg" data-lazy-src-x2="//f9.pmo.ee/D0PKISUOI4gUubnj0zDITyD-afU=/1370x700/smart/nginx/o/2018/03/31/7738885t1hd740.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4456109/klavan-kloppi-juubelimangus-platsile-ei-paase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klavan Kloppi juubelimängus platsile ei pääse</span> </a><a href="https://sport.postimees.ee/4456109/klavan-kloppi-juubelimangus-platsile-ei-paase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-hprqh0lsqa" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-35iht6ilz6" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-vjm7f35504" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-mp5og3cfkf" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-nv6dpf7th5" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/G0rKG0ej91O4ke8m4grDp54VS5c=/60x60/smart/nginx/o/2017/01/06/6230513t1h708f.jpg" data-lazy-src-x2="//f10.pmo.ee/dcbH6mVcQhThkLreGYZfxWrIYX8=/120x120/smart/nginx/o/2017/01/06/6230513t1h708f.jpg"><p class="site-footer__author-name">Hanneli Rudi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hanneli.rudi@postimees.ee">hanneli.rudi@postimees.ee</a><p>666 2380</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-4efac0f31a7ed4402afa.js"></script></body></html>