<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/C9r5h7Z0ntLUu5VCzdHILcvWITI=/1200x630/smart/nginx/o/2016/07/11/5608399t1ha420.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Tallinnas politseinikke tulistanud narkokurjategija võeti vahi alla"><meta property="og:url" content="https://www.postimees.ee/4484550/tallinnas-politseinikke-tulistanud-narkokurjategija-voeti-vahi-alla"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Eelmisel nädalal Põhja-Tallinnas kinnipidamise käigus kriminaalpolitseinikke signaalrelvast tulistanud kahtlustatav narkokurjategija võeti vahi alla."><meta property="og:type" content="article"><meta property="article:section" content="Eesti"><meta name="description" content="Eelmisel nädalal Põhja-Tallinnas kinnipidamise käigus kriminaalpolitseinikke signaalrelvast tulistanud kahtlustatav narkokurjategija võeti vahi alla."><meta name="keywords" content="kinnipidamine, makett, tulistamine"><meta name="cXenseParse:recs:publishtime" content="2018-05-07T16:03:43+03:00"><meta property="article:modified_time" content="2018-05-07T16:06:15+03:00"><meta name="cXenseParse:articleid" content="4484550"><meta name="cXenseParse:taxonomy" content="postimees/eesti"><link rel="canonical" href="https://www.postimees.ee/4484550/tallinnas-politseinikke-tulistanud-narkokurjategija-voeti-vahi-alla"><link rel="alternate" href="https://m.postimees.ee/section/81/4484550"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>Tallinnas politseinikke tulistanud narkokurjategija võeti vahi alla - Eesti - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5215ea5ef161cc975bf5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-81 article-4484550"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">esmaspäev, 7. mai 2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://poliitika.postimees.ee/4481226/maggi-ringvaates-astusin-keskerakonda-viisakusest" class="quote__text">«Kui sa elad ühes Eesti Vabariigis ja sa tahad, et siin siiski oleks natukenegi normaalsem, siis võiks olla mõni normaalne minister ka.» </a><a href="https://poliitika.postimees.ee/4481226/maggi-ringvaates-astusin-keskerakonda-viisakusest" class="quote__author section-border-color"><span class="slab section-font-color">Janek Mäggi ministriks saamise eel.</span></a></div><a href="https://poliitika.postimees.ee/4481226/maggi-ringvaates-astusin-keskerakonda-viisakusest" class="quote__image"><img src="//f7.pmo.ee/Y02MJS5DvpggrZ0ZKCm5WWCAEQI=/72x72/smart/nginx/o/2018/04/30/7816691t1hfda6.jpg" srcset="//f7.pmo.ee/Y02MJS5DvpggrZ0ZKCm5WWCAEQI=/72x72/smart/nginx/o/2018/04/30/7816691t1hfda6.jpg, //f7.pmo.ee/UC-33B_8NMdwjlF8Z6z5oQ7iuz4=/144x144/smart/nginx/o/2018/04/30/7816691t1hfda6.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://siil2018.postimees.ee" target="_self" class="menu-item menu-item--important">Siil 2018</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" class="menu-item section-font-color menu-item--active">Eesti</a></div><div><a href="https://www.postimees.ee/section/128" target="_self" class="menu-item">Krimi</a></div><div><a href="https://tallinn.postimees.ee" target="_self" class="menu-item">Tallinn</a></div><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Tartu</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">Pärnu</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://setomaa.postimees.ee" target="_self" class="menu-item">Seto</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item">Järva</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item">Viru</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://www.postimees.ee/comics" target="_self" class="menu-item">Koomiks</a></div><div><a href="http://digileht.postimees.ee/" target="_self" class="menu-item">PDF</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="81" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/122">Eesti</a></li><li class="breadcrumb-item">Tallinnas politseinikke tulistanud narkokurjategija võeti vahi alla</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tallinnas politseinikke tulistanud narkokurjategija võeti vahi alla</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/65972" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/QVMLuIP0A8N7MYJrTSEeCfU2Q0o=/40x40/smart/nginx/o/2016/12/07/6151425t1h8b8d.jpg" srcset="//f9.pmo.ee/QVMLuIP0A8N7MYJrTSEeCfU2Q0o=/40x40/smart/nginx/o/2016/12/07/6151425t1h8b8d.jpg, //f9.pmo.ee/DFC7dqQFdE7XqVGcloUfKQhQKdk=/80x80/smart/nginx/o/2016/12/07/6151425t1h8b8d.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Liis Velsker</span> </span><span class="article-authors__position" itemprop="jobTitle">päevatoimetaja</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/4484550/tallinnas-politseinikke-tulistanud-narkokurjategija-voeti-vahi-alla%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="4"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Tallinnas politseinikke tulistanud narkokurjategija võeti vahi alla&url=https://www.postimees.ee/4484550/tallinnas-politseinikke-tulistanud-narkokurjategija-voeti-vahi-alla?utm_source=www.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Tallinnas politseinikke tulistanud narkokurjategija võeti vahi alla&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/4484550/tallinnas-politseinikke-tulistanud-narkokurjategija-voeti-vahi-alla" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://www.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://www.postimees.ee/4484550/tallinnas-politseinikke-tulistanud-narkokurjategija-voeti-vahi-alla/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">7. mai 2018, 16:03</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="5608399" image-url="//f11.pmo.ee/lxpsXBYezLIhgIgdb6v58x52ifE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/07/11/5608399t1ha420.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 5608399)" src="//f11.pmo.ee/BP47_tL6dvdVQC6G_FSE9BhkViA=/685x410/smart/nginx/o/2016/07/11/5608399t1ha420.jpg" srcset="//f11.pmo.ee/BP47_tL6dvdVQC6G_FSE9BhkViA=/685x410/smart/nginx/o/2016/07/11/5608399t1ha420.jpg, //f11.pmo.ee/I8LooelufVEFx4vR5oSkL91ucOA=/1370x820/smart/nginx/o/2016/07/11/5608399t1ha420.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Revolver.</p><p class="figure__caption--name" itemprop="creator">FOTO: Raigo Pajula/Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eelmisel nädalal Põhja-Tallinnas kinnipidamise käigus kriminaalpolitseinikke signaalrelvast tulistanud kahtlustatav narkokurjategija võeti vahi alla.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xf5whbdj72" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x89ibnvd15" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>3. mail kell 15.55 toimus Tallinnas Kari ja Randla vahelisel haljasalal 38-aastase mehe kinnipidamine, kelle kohta laekus andmeid, et ta võib olla seotud fentanüüli ebaseadusliku käitlemisega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mehe kinnipidamise käigus osutas mees politseinikele vastupanu ning üritas põgeneda. Ta võttis enda jope alt revolvri-sarnase eseme ning tulistas Põhja prefektuuri kriminaalbüroo narko- ja organiseeritud kuritegude talituse kriminaalpolitseinike suunas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Toimus mitu lasku ning üks politseinikest sai kergelt vigastada. Arstiabi ta ei vajanud. Hiljem selgus, et laske tehti signaalrevolvrist,» kommenteeris kriminaalasja kohtueelse menetluse juht Põhja ringkonnaprokuratuuri prokurör Mari Vunk.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Prokurör lisas, et kuivõrd tegu on tõsise juhtumiga, kus inimene ei allunud politsei korraldustele, vaid hoopis ründas ametnikke, siis oli see põhjus kohtule vahistamistaotluse esitamiseks. Harju maakohus andis loa mehe vahistamiseks.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4484550"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Põhja prefektuuri kriminaalbüroo talituse juht Juhan Ojasoo sõnul oli tegemist väga ohtliku olukorraga, mis lõppes isegi hästi. «Igasugused õhkrelvad, stardipüstolid ja relvamaketid on välimuselt tulirelvadega ülimalt sarnased, mistõttu võinuks see olukord eskaleeruda tulevahetusega. Õnn on, et vahejuhtum päädis politseiametnikule vaid kergete vigastustega,» ütles ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ojasoo sõnul peavad relva või relvataolist eset omavad inimesed seda enesega kaasas kandma igal ajahetkel varjatult. Relva kandmise või vehkimisega ei tohi tekitada hirmu ümberkaudsetes inimestes. «Üldiselt võiksid inimesed relvi ja relvataolisi esemeid kasutada vaid sihtotstarbeliselt ning nende niisama kaasas kandmist tuleks sootuks vältida,» lisas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Viimase aja trend</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>Viimasel ajal on prokuratuuri teatel Harjumaal oluliselt kasvanud rünnete arv, kus kannatanu hirmutamiseks kasutatakse relva. Enamasti pole tegu tulirelvaga vaid pneumo- ehk õhkrelvaga, kuid need on välimuse poolest väga sarnased tulirelvadele. Pneumorelvaga kellegi ähvardamine või kellegi sihtimine isegi juhul, kui seda tehakse n-ö naljaviluks, võib olla karistatav.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Harju maakohus tunnistas mullu sügisel süüdi 38-aastase mehe selles, et ta aasta tagasi 8. augustil, seistes sõiduteel kaupluse vastas, suunas pneumaatilise püstoli Makarov sõitva mootorsõiduki BMW poole. Kohus määras karistuseks reaalse vangistuse pikkusega neli kuud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Harju maakohus tunnistas veebruaris süüdi 31-aastase mehe selles, et tänavu 11. veebruaril sooritas ta bussis ühe lasu pneumaatilisest püstolist. Paar päeva hiljem viibis mees ühes toitlustuskohas, kus suunas pneumaatilise püstoli ühe külastaja poole. Kohus määras mehele karistuseks tingimisi vangistuse ning suunas sotsiaalprogrammi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Märtsis tunnistas kohus süüdi 28-aastase mehe selles, et eelmise aasta 5. novembril viibides pargis,  sihtis ta stardipüstoliga kolme inimese suunas ning ähvardas neil põlved ja ajud sodiks lasta. Kohus määras karistuseks tingimisi vangistuse kohustades teda täitma kontrollnõudeid kriminaalhooldaja järelevalve all.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/116993/kinnipidamine">kinnipidamine</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/22511/makett">makett</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/215/tulistamine">tulistamine</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4484550"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4484550" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4484550" :comment-count="0" article-url="https://www.postimees.ee/4484550/tallinnas-politseinikke-tulistanud-narkokurjategija-voeti-vahi-alla"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8414x5ukhb" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iuts7vji8k" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ao21l0fuvh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4484446/koalitsioonikaaslased-laidavad-simsoni-maaruse-olulise-pohimotte-maha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/oPYG1accfV9yZa-zQOiFnP213Rs=/1000x435/filters:focal(1012x545:3731x3050)/nginx/o/2018/04/24/7805778t1h25e0.jpg" data-lazy-src-x2="//f8.pmo.ee/9a3kuISVwolzXFtgjGg3GXB7jLw=/2000x870/filters:focal(1012x545:3731x3050)/nginx/o/2018/04/24/7805778t1h25e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4484446/koalitsioonikaaslased-laidavad-simsoni-maaruse-olulise-pohimotte-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koalitsioonikaaslased laidavad Simsoni määruse olulise põhimõtte maha </span></a><a href="https://poliitika.postimees.ee/4484446/koalitsioonikaaslased-laidavad-simsoni-maaruse-olulise-pohimotte-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4484547/viis-linnavolikogu-liiget-peatasid-oma-volitused" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/B_zGFnhstwHHmatd-gkpCk94FWs=/335x190/smart/nginx/o/2018/05/07/7830499t1h8ca1.jpg" data-lazy-src-x2="//f7.pmo.ee/YgNzet44j1QGSYhwC0sEU3PJy2s=/670x380/smart/nginx/o/2018/05/07/7830499t1h8ca1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4484547/viis-linnavolikogu-liiget-peatasid-oma-volitused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis linnavolikogu liiget peatasid oma volitused</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4484547/viis-linnavolikogu-liiget-peatasid-oma-volitused/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4484547/viis-linnavolikogu-liiget-peatasid-oma-volitused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4484299/sotsiaaldemokraadid-valisid-ossinovski-riigikogu-fraktsiooni-juhtima" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Q3EOsBZZ8hgQjqFWb4-zZVj3-04=/335x190/filters:focal(416x56:700x449)/nginx/o/2018/01/22/7505157t1h2b77.jpg" data-lazy-src-x2="//f7.pmo.ee/4Gz_Wjrl3Z8c74eXyqs62YidXis=/670x380/filters:focal(416x56:700x449)/nginx/o/2018/01/22/7505157t1h2b77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4484299/sotsiaaldemokraadid-valisid-ossinovski-riigikogu-fraktsiooni-juhtima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaaldemokraadid valisid Ossinovski riigikogu fraktsiooni juhtima </span></a><a href="https://poliitika.postimees.ee/4484299/sotsiaaldemokraadid-valisid-ossinovski-riigikogu-fraktsiooni-juhtima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4484411/taavi-roivas-valiti-rahanduskomisjoni-aseesimeheks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/hDQxbTq0DB_2e3nTCY9JrajI_DI=/685x350/filters:focal(1264x58:4408x2865)/nginx/o/2017/09/18/7113207t1h5bb7.jpg" data-lazy-src-x2="//f11.pmo.ee/OeHocDyzZCMB5dYPzrodeq0tizA=/1370x700/filters:focal(1264x58:4408x2865)/nginx/o/2017/09/18/7113207t1h5bb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4484411/taavi-roivas-valiti-rahanduskomisjoni-aseesimeheks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Rõivas valiti rahanduskomisjoni aseesimeheks</span> </a><a href="https://poliitika.postimees.ee/4484411/taavi-roivas-valiti-rahanduskomisjoni-aseesimeheks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4484398/bremeni-torni-kasutuselevotuks-oodatakse-linnakodanike-ideid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/p_6U_HE8k0wcdoEkFo3oQBgQx_w=/335x190/filters:focal(207x103:2722x1956)/nginx/o/2018/05/07/7830096t1h170f.jpg" data-lazy-src-x2="//f11.pmo.ee/5bDdAe8feo80etgRQYsM3pb1Jqc=/670x380/filters:focal(207x103:2722x1956)/nginx/o/2018/05/07/7830096t1h170f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4484398/bremeni-torni-kasutuselevotuks-oodatakse-linnakodanike-ideid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bremeni torni kasutuselevõtuks oodatakse linnakodanike ideid</span> </a><a href="https://tallinn.postimees.ee/4484398/bremeni-torni-kasutuselevotuks-oodatakse-linnakodanike-ideid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4484366/kaljulaid-soidab-porosenko-kutsel-meistrite-liiga-finaalile-klavanit-vaatama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/P3m5IsKhPHPVoPNt8VcYymmpZgU=/335x190/filters:focal(1819x130:3963x1551)/nginx/o/2018/05/07/7829920t1h09e6.jpg" data-lazy-src-x2="//f10.pmo.ee/689oF8hhHW9_xPlNsI8n30h4Oq8=/670x380/filters:focal(1819x130:3963x1551)/nginx/o/2018/05/07/7829920t1h09e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://www.postimees.ee/4484366/kaljulaid-soidab-porosenko-kutsel-meistrite-liiga-finaalile-klavanit-vaatama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid sõidab Porošenko kutsel Meistrite liiga finaalile Klavanit vaatama</span> <span class="list-article__additional-headline">President külastab Ida-Ukraina sõjapiirkonda</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4484366/kaljulaid-soidab-porosenko-kutsel-meistrite-liiga-finaalile-klavanit-vaatama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.postimees.ee/4484366/kaljulaid-soidab-porosenko-kutsel-meistrite-liiga-finaalile-klavanit-vaatama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4484357/venemaa-annab-suure-isamaasoja-veteranidele-10-000-rubla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Wzr8GjjYZijMaL6OTEdLybh4GT4=/685x350/filters:focal(1459x1114:2593x1716)/nginx/o/2018/05/07/7829874t1hc330.jpg" data-lazy-src-x2="//f7.pmo.ee/A3NYBifHoCG74nk45zlx5zLi7Fo=/1370x700/filters:focal(1459x1114:2593x1716)/nginx/o/2018/05/07/7829874t1hc330.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://www.postimees.ee/4484357/venemaa-annab-suure-isamaasoja-veteranidele-10-000-rubla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa annab Suure Isamaasõja veteranidele 10 000 rubla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4484357/venemaa-annab-suure-isamaasoja-veteranidele-10-000-rubla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4484357/venemaa-annab-suure-isamaasoja-veteranidele-10-000-rubla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4484311/borodits-keeldus-aasa-umbusaldamast-ja-lahkus-linnavolikogust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/4agXXkXvUQ5EimykGQ5mvpuSyCY=/335x190/smart/nginx/o/2014/01/14/2750924t1h7698.jpg" data-lazy-src-x2="//f11.pmo.ee/Rk_1YOL1BQo2u-XQzmWMgPg3WfQ=/670x380/smart/nginx/o/2014/01/14/2750924t1h7698.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4484311/borodits-keeldus-aasa-umbusaldamast-ja-lahkus-linnavolikogust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boroditš keeldus Aasa umbusaldamast ja lahkus linnavolikogust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4484311/borodits-keeldus-aasa-umbusaldamast-ja-lahkus-linnavolikogust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tallinn.postimees.ee/4484311/borodits-keeldus-aasa-umbusaldamast-ja-lahkus-linnavolikogust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ApwFBXK86eplsUSTJ6YnFQJfaho=/335x190/smart/nginx/o/2018/05/07/7829840t1h6a43.jpg" data-lazy-src-x2="//f8.pmo.ee/MbKVBP2XhiMOIPGAszS17wec7no=/670x380/smart/nginx/o/2018/05/07/7829840t1h6a43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Jüri Ratas viis Juha Sipilä vanalinna kõige ilusama vaatega platvormile</span> <span class="list-article__additional-headline">Täiendatud!</span> </a><a href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4484296/sustlavahetuspunkti-vastased-said-kohtus-loplikult-luua" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/DF5KczhQNehm5osDY_S4o3GHqYg=/685x350/smart/nginx/o/2016/06/13/5506535t1h759a.jpg" data-lazy-src-x2="//f12.pmo.ee/2OPud7EZKMQGCtAHZq7QHPFC4wo=/1370x700/smart/nginx/o/2016/06/13/5506535t1h759a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4484296/sustlavahetuspunkti-vastased-said-kohtus-loplikult-luua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Süstlavahetuspunkti vastased said kohtus lõplikult lüüa</span> </a><a href="https://tallinn.postimees.ee/4484296/sustlavahetuspunkti-vastased-said-kohtus-loplikult-luua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iukjtxnkoh" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gtcvtn2tof" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4484278/suvi-tuleb-nadala-lopp-toob-kuni-24-soojakraadi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/4Zy6hqHxr0_AJ9IY4wBZx8WlOZU=/685x350/filters:focal(917x1300:3371x2827)/nginx/o/2018/05/07/7829721t1h0c88.jpg" data-lazy-src-x2="//f10.pmo.ee/oMdDS_WQFBXP-Wu_OLZOiecVMvM=/1370x700/filters:focal(917x1300:3371x2827)/nginx/o/2018/05/07/7829721t1h0c88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4484278/suvi-tuleb-nadala-lopp-toob-kuni-24-soojakraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvi tuleb: nädala lõpp toob kuni 24 soojakraadi</span> </a><a href="https://ilmajaam.postimees.ee/4484278/suvi-tuleb-nadala-lopp-toob-kuni-24-soojakraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4484250/kauaaegne-koolidirektor-lauri-leesi-laheb-pensionile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/vIGeLLh21-AWfKrX4XYM9dwKAQM=/335x190/smart/nginx/o/2017/02/27/6393175t1had2e.jpg" data-lazy-src-x2="//f11.pmo.ee/47bAwIiDbKDa8TSTPaQIc54hwhI=/670x380/smart/nginx/o/2017/02/27/6393175t1had2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:42</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4484250/kauaaegne-koolidirektor-lauri-leesi-laheb-pensionile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kauaaegne koolidirektor Lauri Leesi läheb pensionile </span><span class="list-article__additional-headline">Vaata videost, mida rääkis Leesi oma ametis jätkamisest selle õppeaasta alguses</span> </a><a href="https://tallinn.postimees.ee/4484250/kauaaegne-koolidirektor-lauri-leesi-laheb-pensionile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tallinn.postimees.ee/4484250/kauaaegne-koolidirektor-lauri-leesi-laheb-pensionile" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/K9LlrWAGI_QQd_kgCjH13N6TIzI=/230x130/smart/nginx/o/2017/09/01/7052541t1hb7f5.jpg" srcset="//f12.pmo.ee/K9LlrWAGI_QQd_kgCjH13N6TIzI=/230x130/smart/nginx/o/2017/09/01/7052541t1hb7f5.jpg, //f12.pmo.ee/tX45g28l0SkVPzL_t8GF2J9gJFQ=/460x260/smart/nginx/o/2017/09/01/7052541t1hb7f5.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:42</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4484245/galerii-meelis-pai-astus-taas-kohtu-ette" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/egkFt4x8ouSoXpZ6HKotVFPQOhM=/335x190/smart/nginx/o/2018/05/07/7829815t1hab2a.jpg" data-lazy-src-x2="//f9.pmo.ee/DXCQ7ZLEh7EEhvGa0SLL1nWPxt4=/670x380/smart/nginx/o/2018/05/07/7829815t1hab2a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4484245/galerii-meelis-pai-astus-taas-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Meelis Pai astus taas kohtu ette</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4484245/galerii-meelis-pai-astus-taas-kohtu-ette/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4484245/galerii-meelis-pai-astus-taas-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4484200/fotod-tallinnas-majaka-tanaval-toimus-liiklusonnetus-juht-pogenes-sundmuskohalt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/FA8SGIzmabfIYK5pDO3fFObpRDE=/685x350/smart/nginx/o/2018/05/07/7829435t1h63a5.jpg" data-lazy-src-x2="//f7.pmo.ee/twySf0WXDSrxlG9ZlYfGw8cdLsA=/1370x700/smart/nginx/o/2018/05/07/7829435t1h63a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4484200/fotod-tallinnas-majaka-tanaval-toimus-liiklusonnetus-juht-pogenes-sundmuskohalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinnas Majaka tänaval toimus liiklusõnnetus, juht põgenes sündmuskohalt</span> <span class="list-article__additional-headline">Politsei otsib tumehallis rõivastuses meest!</span> </a><a href="https://tallinn.postimees.ee/4484200/fotod-tallinnas-majaka-tanaval-toimus-liiklusonnetus-juht-pogenes-sundmuskohalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4484154/video-ja-galerii-koplis-poles-mahajaetud-maja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/f-grlIaEEbdBsJBhk2Vp3svGUcY=/335x190/smart/nginx/o/2018/05/07/7829370t1hcd97.jpg" data-lazy-src-x2="//f10.pmo.ee/kUeJtxcmyDLS3p18az-FNB382Wk=/670x380/smart/nginx/o/2018/05/07/7829370t1hcd97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:44</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4484154/video-ja-galerii-koplis-poles-mahajaetud-maja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Koplis põles mahajäetud maja </span></a><a href="https://tallinn.postimees.ee/4484154/video-ja-galerii-koplis-poles-mahajaetud-maja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/4484154/video-ja-galerii-koplis-poles-mahajaetud-maja" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/Epc4ifqeVhcMzrohZUOXRaqSc-I=/230x130/smart/nginx/o/2018/05/07/7829406t1h0b7b.jpg" srcset="//f10.pmo.ee/Epc4ifqeVhcMzrohZUOXRaqSc-I=/230x130/smart/nginx/o/2018/05/07/7829406t1h0b7b.jpg, //f10.pmo.ee/V84sP6nnrfBsoYSpuTDfd3yRuS4=/460x260/smart/nginx/o/2018/05/07/7829406t1h0b7b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:44</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4484138/eelmise-oopaeva-jooksul-tabati-50-alkoholi-tarvitanud-mootorsoiduki-juhti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/1cw5Olx44506LyNy9F9jRF1NkHw=/335x190/filters:focal(12x460:2022x2009)/nginx/o/2018/03/19/7703343t1hc336.jpg" data-lazy-src-x2="//f12.pmo.ee/_LnGmAAQIkDHYBX0uvRfSQSsY-0=/670x380/filters:focal(12x460:2022x2009)/nginx/o/2018/03/19/7703343t1hc336.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4484138/eelmise-oopaeva-jooksul-tabati-50-alkoholi-tarvitanud-mootorsoiduki-juhti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelmise ööpäeva jooksul tabati 50 alkoholi tarvitanud mootorsõiduki juhti</span> </a><a href="https://www.postimees.ee/4484138/eelmise-oopaeva-jooksul-tabati-50-alkoholi-tarvitanud-mootorsoiduki-juhti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4484137/politseinikud-otsivad-77-aastast-naist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/A-20ayn1N1bP9n0BsYtmnsHphz4=/685x350/smart/nginx/o/2018/05/07/7829357t1hb1f9.jpg" data-lazy-src-x2="//f11.pmo.ee/rQR6c7_3coAbyZUCEH41XOhSJY4=/1370x700/smart/nginx/o/2018/05/07/7829357t1hb1f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4484137/politseinikud-otsivad-77-aastast-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinikud otsivad 77-aastast naist</span> </a><a href="https://www.postimees.ee/4484137/politseinikud-otsivad-77-aastast-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4484058/politsei-soovib-vanalinna-alkoholimuuki-piirata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/TFfRtZUd9QwH858CyGa6-8aaWSw=/335x190/smart/nginx/o/2018/05/06/7829174t1hbfbf.jpg" data-lazy-src-x2="//f8.pmo.ee/ktuvwuNxO5CrHD6so9ZLOY2tUj0=/670x380/smart/nginx/o/2018/05/06/7829174t1hbfbf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://www.postimees.ee/4484058/politsei-soovib-vanalinna-alkoholimuuki-piirata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei soovib vanalinna alkoholimüüki piirata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4484058/politsei-soovib-vanalinna-alkoholimuuki-piirata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4484058/politsei-soovib-vanalinna-alkoholimuuki-piirata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4484061/te-olete-eestist-oh-elina-nechayeva" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/S1Vnla1nWctUB7-x1u1xtNrRCYk=/335x190/smart/nginx/o/2018/05/06/7827513t1h2398.jpg" data-lazy-src-x2="//f10.pmo.ee/46fMrzOwmuREmZKpWteK7uOHg8w=/670x380/smart/nginx/o/2018/05/06/7827513t1h2398.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">81 fotot</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://www.postimees.ee/4484061/te-olete-eestist-oh-elina-nechayeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Te olete Eestist? Oh, Elina Nechayeva!</span> </a><a href="https://www.postimees.ee/4484061/te-olete-eestist-oh-elina-nechayeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4483432/kauasele-linnajuhile-esitati-korruptsioonikahtlustus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/_F3k6PCT782wMBoxaV4oens1izs=/685x350/filters:focal(1389x1249:3944x2337)/nginx/o/2018/05/04/7824290t1hca15.jpg" data-lazy-src-x2="//f8.pmo.ee/KfJCXuhVLyL1LrHSmHmm0yfSd88=/1370x700/filters:focal(1389x1249:3944x2337)/nginx/o/2018/05/04/7824290t1hca15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4483432/kauasele-linnajuhile-esitati-korruptsioonikahtlustus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kauasele linnajuhile esitati korruptsioonikahtlustus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4483432/kauasele-linnajuhile-esitati-korruptsioonikahtlustus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://majandus24.postimees.ee/4483432/kauasele-linnajuhile-esitati-korruptsioonikahtlustus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h4fy61ppam" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rc327t0pqd" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4484617/kriminaalsed-lood-taavi-aasa-valitsemisajal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/0yOJfG7hD0rmx_km06c0VKB42jo=/1000x435/filters:focal(713x844:3913x3478)/nginx/o/2018/05/07/7830769t1h7e44.jpg" data-lazy-src-x2="//f7.pmo.ee/rINhs5KAHyf_a2jM9b9g-8hzwYI=/2000x870/filters:focal(713x844:3913x3478)/nginx/o/2018/05/07/7830769t1h7e44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4484617/kriminaalsed-lood-taavi-aasa-valitsemisajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: kriminaalsed lood Taavi Aasa valitsemisajal</span> </a><a href="https://tallinn.postimees.ee/4484617/kriminaalsed-lood-taavi-aasa-valitsemisajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4484446/koalitsioonikaaslased-laidavad-simsoni-maaruse-olulise-pohimotte-maha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/qmbJ6YmgonOyPokCPHKY4ih0y-g=/335x190/filters:focal(1012x545:3731x3050)/nginx/o/2018/04/24/7805778t1h25e0.jpg" data-lazy-src-x2="//f8.pmo.ee/3825D6Jd-vLqRtVQcZ3DbOGvtMM=/670x380/filters:focal(1012x545:3731x3050)/nginx/o/2018/04/24/7805778t1h25e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4484446/koalitsioonikaaslased-laidavad-simsoni-maaruse-olulise-pohimotte-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koalitsioonikaaslased laidavad Simsoni määruse olulise põhimõtte maha </span></a><a href="https://poliitika.postimees.ee/4484446/koalitsioonikaaslased-laidavad-simsoni-maaruse-olulise-pohimotte-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4484609/yandex-ohtliku-olukorra-pohjustanud-taksojuht-saab-range-hoiatuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/j57mbm_dqgaD6QCxI1-74gcIZdI=/335x190/smart/nginx/o/2018/05/03/7822967t1heffb.jpg" data-lazy-src-x2="//f7.pmo.ee/e4-HOW4bdrAVDM2HaoqHZiRUp4E=/670x380/smart/nginx/o/2018/05/03/7822967t1heffb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4484609/yandex-ohtliku-olukorra-pohjustanud-taksojuht-saab-range-hoiatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yandex: ohtliku olukorra põhjustanud taksojuht saab range hoiatuse</span> </a><a href="https://tallinn.postimees.ee/4484609/yandex-ohtliku-olukorra-pohjustanud-taksojuht-saab-range-hoiatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tallinn.postimees.ee/4482963/video-lugeja-pahandab-alles-kaks-paeva-eestis-ja-juba-sellised-debiilikud-liikluses" itemprop="url">VIDEO Lugeja pahandab: alles kaks päeva Eestis ja juba sellised debiilikud liikluses</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4484467/surnuaias-kaik-kustutas-tragi-naise-elukuunla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/H88VlAhvMeKv2HuyudBiS05LuEA=/685x350/smart/nginx/o/2018/05/07/7830432t1hd02f.jpg" data-lazy-src-x2="//f8.pmo.ee/_zsF6jGwzMrtnE3wuGLDyGTKwYM=/1370x700/smart/nginx/o/2018/05/07/7830432t1hd02f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a> <a href="https://sakala.postimees.ee/4484467/surnuaias-kaik-kustutas-tragi-naise-elukuunla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surnuaias käik kustutas tragi naise eluküünla</span> </a><a href="https://sakala.postimees.ee/4484467/surnuaias-kaik-kustutas-tragi-naise-elukuunla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4484559/tabel-millistele-autodele-sobib-biokutus-ja-millistele-mitte" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/OF0dzOE6pwCnwVqq3fJph-R5YRM=/335x190/smart/nginx/o/2018/05/07/7830512t1h9048.jpg" data-lazy-src-x2="//f7.pmo.ee/eRkaQZwyex4Gu_YGyKRUoKB4O8U=/670x380/smart/nginx/o/2018/05/07/7830512t1h9048.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4484559/tabel-millistele-autodele-sobib-biokutus-ja-millistele-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TABEL: millistele autodele sobib biokütus ja millistele mitte?</span> <span class="list-article__additional-headline">Täiendatud!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4484559/tabel-millistele-autodele-sobib-biokutus-ja-millistele-mitte/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tarbija24.postimees.ee/4484559/tabel-millistele-autodele-sobib-biokutus-ja-millistele-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4484562/elu24-otsefotod-elina-esitlus-teenis-peaproovis-suure-aplausi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/yzH7XORNLvUD4MsvveNvkalu47g=/335x190/smart/nginx/o/2018/05/07/7830725t1h0df9.jpg" data-lazy-src-x2="//f10.pmo.ee/daZONryAjRmuV2Uyns-6S-2q04s=/670x380/smart/nginx/o/2018/05/07/7830725t1h0df9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">123 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4484562/elu24-otsefotod-elina-esitlus-teenis-peaproovis-suure-aplausi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu24 otsefotod: Elina esitlus teenis peaproovis suure aplausi</span> <span class="list-article__additional-headline">Viimati täiendatud 17:39</span> </a><a href="https://elu24.postimees.ee/4484562/elu24-otsefotod-elina-esitlus-teenis-peaproovis-suure-aplausi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4484605/klopp-toreles-salah-ga-see-pole-see-mida-ma-naha-tahan" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/q-ri9gRdMn6s0nabvblSG9OPAkk=/685x350/filters:focal(66x69:1061x669)/nginx/o/2018/05/07/7830663t1hdcec.jpg" data-lazy-src-x2="//f10.pmo.ee/NYsTFdYqPZqp21Si5jh_gY3a99k=/1370x700/filters:focal(66x69:1061x669)/nginx/o/2018/05/07/7830663t1hdcec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4484605/klopp-toreles-salah-ga-see-pole-see-mida-ma-naha-tahan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klopp tõreles Salah&#39;ga: see pole see, mida ma näha tahan</span> <span class="list-article__additional-headline">Video!</span> </a><a href="https://sport.postimees.ee/4484605/klopp-toreles-salah-ga-see-pole-see-mida-ma-naha-tahan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/U1jFXB8FsoEBxGOwja4vakfZdvg=/335x190/smart/nginx/o/2018/05/07/7830360t1h4c9f.jpg" data-lazy-src-x2="//f7.pmo.ee/J4tWqe6GtLQawqZhoO_8DexYqRk=/670x380/smart/nginx/o/2018/05/07/7830360t1h4c9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Eesti ja Soome valitsus peavad ajaloolise ühise istungi</span> <span class="list-article__additional-headline">Täiendatud!</span> </a><a href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4484577/valimisvoitu-tahistanud-saksa-linnapea-jai-runnakus-ilma-hambast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/YwZ1n8uhYc8PjOTU_DF0mP3uXnY=/335x190/filters:focal(968x105:1880x1149)/nginx/o/2018/05/07/7830565t1h557d.jpg" data-lazy-src-x2="//f12.pmo.ee/M3qrAkTsa9AZUQ2LPvUtrRdLgb0=/670x380/filters:focal(968x105:1880x1149)/nginx/o/2018/05/07/7830565t1h557d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4484577/valimisvoitu-tahistanud-saksa-linnapea-jai-runnakus-ilma-hambast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valimisvõitu tähistanud Saksa linnapea jäi rünnakus ilma hambast</span> </a><a href="https://maailm.postimees.ee/4484577/valimisvoitu-tahistanud-saksa-linnapea-jai-runnakus-ilma-hambast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4484621/tsehhi-peaminister-eitab-novitsoki-tootmist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/kDiTs0BA5gC8VcM2blqO6l-PZ-4=/685x350/smart/nginx/o/2018/04/06/7757315t1h4e41.jpg" data-lazy-src-x2="//f9.pmo.ee/VeDv-WgCtQjYCxGDKyTOQsmX6u4=/1370x700/smart/nginx/o/2018/04/06/7757315t1h4e41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4484621/tsehhi-peaminister-eitab-novitsoki-tootmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšehhi peaminister eitab Novitšoki tootmist</span> </a><a href="https://maailm.postimees.ee/4484621/tsehhi-peaminister-eitab-novitsoki-tootmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-rsmm9p1b0i" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-3yqyuujujv" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-2pauh66s3x" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-rde1tf6n1z" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-axevy4e4zx" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/rJHBSDLIHEq934NYA9aM0k7UtTQ=/60x60/smart/nginx/o/2017/01/05/6229505t1h4c4d.jpg" data-lazy-src-x2="//f7.pmo.ee/dHl7foEeV9x5ZZTyQ68YlKYKsYY=/120x120/smart/nginx/o/2017/01/05/6229505t1h4c4d.jpg"><p class="site-footer__author-name">Nele-Mai Olup</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:nele-mai.olup@postimees.ee">nele-mai.olup@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-5215ea5ef161cc975bf5.js"></script></body></html>