<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/k9bIsWr14c0ctdAowf8Su-HCYQU=/1200x630/smart/nginx/o/2013/04/26/1716194t1ha953.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Haapsalu linnuse ehitustöödel tuli välja Liivi sõja aegne rahakott"><meta property="og:url" content="https://www.postimees.ee/4513065/haapsalu-linnuse-ehitustoodel-tuli-valja-liivi-soja-aegne-rahakott"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Haapsalu linnuse ehitustööde käigus tuli väikese linnuse müüri eest välja kokkukleepunud rahaklomp peamiselt Liivi sõja aegsete müntidega, kirjutab Lääne Elu."><meta property="og:type" content="article"><meta property="article:section" content="Eesti"><meta name="description" content="Haapsalu linnuse ehitustööde käigus tuli väikese linnuse müüri eest välja kokkukleepunud rahaklomp peamiselt Liivi sõja aegsete müntidega, kirjutab Lääne Elu."><meta name="keywords" content="arheoloogiline leid, Haapsalu, rahakott"><link rel="canonical" href="https://www.postimees.ee/4513065/haapsalu-linnuse-ehitustoodel-tuli-valja-liivi-soja-aegne-rahakott"><link rel="alternate" href="https://m.postimees.ee/section/81/4513065"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>Haapsalu linnuse ehitustöödel tuli välja Liivi sõja aegne rahakott - Eesti - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-d9d412d320ac5e016508.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-81 article-4513065"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">T, 3.07.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4507600/riik-halastab-vaikeste-eramajade-ehitajatele" class="quote__text">Ehitama tuleb hakata lihtsalt hea sisekliimaga maju, aga eurodirektiivist tulenev sõna «liginullenergia» on inimesed ära hirmutanud. </a><a href="https://majandus24.postimees.ee/4507600/riik-halastab-vaikeste-eramajade-ehitajatele" class="quote__author section-border-color"><span class="slab section-font-color">Tallinna Tehnikaülikooli professor Jarek Kurnitski</span></a></div><a href="https://majandus24.postimees.ee/4507600/riik-halastab-vaikeste-eramajade-ehitajatele" class="quote__image"><img src="//f12.pmo.ee/zzhehSeBnf0j9ijC1zFo-rhm56Q=/72x72/smart/nginx/o/2018/06/21/7913181t1h67eb.jpg" srcset="//f12.pmo.ee/zzhehSeBnf0j9ijC1zFo-rhm56Q=/72x72/smart/nginx/o/2018/06/21/7913181t1h67eb.jpg, //f12.pmo.ee/yU2evp8LIfkWOlKKmPe2oWIWI58=/144x144/smart/nginx/o/2018/06/21/7913181t1h67eb.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" class="menu-item section-font-color menu-item--active">Eesti</a></div><div><a href="https://www.postimees.ee/section/128" target="_self" class="menu-item">Krimi</a></div><div><a href="https://tallinn.postimees.ee" target="_self" class="menu-item">Tallinn</a></div><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Tartu</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">Pärnu</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://setomaa.postimees.ee" target="_self" class="menu-item">Seto</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item">Järva</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item">Viru</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://www.postimees.ee/comics" target="_self" class="menu-item">Koomiks</a></div><div><a href="http://digileht.postimees.ee/" target="_self" class="menu-item">PDF</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="81" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/122">Eesti</a></li><li class="breadcrumb-item">Haapsalu linnuse ehitustöödel tuli välja Liivi sõja aegne rahakott</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Haapsalu linnuse ehitustöödel tuli välja Liivi sõja aegne rahakott</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/4513065/haapsalu-linnuse-ehitustoodel-tuli-valja-liivi-soja-aegne-rahakott%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Haapsalu linnuse ehitustöödel tuli välja Liivi sõja aegne rahakott&url=https://www.postimees.ee/4513065/haapsalu-linnuse-ehitustoodel-tuli-valja-liivi-soja-aegne-rahakott?utm_source=www.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Haapsalu linnuse ehitustöödel tuli välja Liivi sõja aegne rahakott&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/4513065/haapsalu-linnuse-ehitustoodel-tuli-valja-liivi-soja-aegne-rahakott" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://www.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://www.postimees.ee/4513065/haapsalu-linnuse-ehitustoodel-tuli-valja-liivi-soja-aegne-rahakott/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">3. juuli 2018, 9:54</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="1716194" image-url="//f7.pmo.ee/R8qp_8wd2k6-jJeYRFNZ1Wn-3QI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2013/04/26/1716194t1ha953.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 1716194)" src="//f7.pmo.ee/GquTNF4WEloceXYcao653D5_kGE=/685x410/smart/nginx/o/2013/04/26/1716194t1ha953.jpg" srcset="//f7.pmo.ee/GquTNF4WEloceXYcao653D5_kGE=/685x410/smart/nginx/o/2013/04/26/1716194t1ha953.jpg, //f7.pmo.ee/XLqvl8wrJzq5Zx2iMVUGRWV12Vo=/1370x820/smart/nginx/o/2013/04/26/1716194t1ha953.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Haapsalu linnus</p><p class="figure__caption--name" itemprop="creator">FOTO: Internet</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Haapsalu linnuse ehitustööde käigus tuli väikese linnuse müüri eest välja kokkukleepunud rahaklomp peamiselt Liivi sõja aegsete müntidega, kirjutab Lääne Elu.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5q5uctdibi" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q02y3j4kzp" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Puhastamisel selgus, et väikeaardes on 16. sajandil vermitud mündid, kokku 15 ööri ja 3 killingit. Arheoloog Jaak Mäll pakkus, et raha võib olla kaotatud linnuse ehitustööde ajal. Summa suuruse kohta ütles Mäll, et omaaegsel kaotajal võis olla sama tunne kui vennal, kes praegu kaotab rahakoti 50 euroga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Arvamusele, et tegemist võib olla kaotatud rahakotiga, viis arheoloogi see, et oksüdeerunud mündid olid omavahel tihedalt koos ja oksiidi küljes tundus olevat jälgi nahast. Väikeaarde hulgas on peamiselt Rootsi kuninga Johan III poolt vermitud poole- ja kaheöörised mündid aastatest 1571-1575, Riia peapiiskopi Thomas Schöningi ja Wilhelm von Brandenburgi poolt Kokneses 1536 ja 1563 ning Liivi Ordu meistri Hermann von Brüggeney poolt Tallinnas 1542 vermitud killingid. Mälli sõnul on tegemist tollaste käibemüntidega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Killingeid nimetas ta toonaseks peenrahaks, mis olid oma väärtuse kaotanud. «Väikesed killingid püsisid sellepärast käibel, et nende järele oli vahetusrahana vajadus,» selgitas ta. Kõige haruldasemaks võiks Mälli sõnul pidada Johan III aegset hõbedast kaheöörist 1575. aastast. «Selle mündi kollektsioneerimisväärtus on puhtalt välimuse pärast parem kui teistel,» selgitas Mäll.</p></div><div class="article-body__item article-body__item--news-recommendations"><fetch-top-articles title="Soovitame lugeda" custom-class="articles-recommendations" :section-id="122" :article-id="4513065" interval="PT3H"></fetch-top-articles></div><div class="article-body__item article-body__item--htmlElement"><p>Ta lisas, et leiu suurim väärtus seisneb aga selles, et niisugust rahakotisisu sellest perioodist pole seni leitud. Peale väikeaarde on sadeveetrassi kaevamise ja väikese linnuse esise kõrgendiku likvideerimisega päevavalgele tulnud teisigi Rootsi-aegseid münte, kaubaplomme ja musketikuule. Muuhulgas on leitud ka majamärgiga väikepitsat. «Kui suurte pitsatitega kinnitati dokumente, siis väikestega löödi kirjad kinni,» selgitas Mäll.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Linnusest leitud pitsatil on kujutatud kilbil olevat ruunimärki ja initsiaale J ja K. «See, et keegi kasutab oma pitsatil majamärki, näitab, et ta on kaupmehe majapidamise peremees,» rääkis Mäll.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ta lisas, et pitsati omanikku on väga raske tagantjärele kindlaks teha, sest selleks peaks teadma, millised majamärgid näiteks Haapsalus kasutusel olid. Omapärane leid on ka auguga münti meenutav ese, millel on kujutatud vastastikku kahte krooni. «See on teriaki purgi kaas, mille servad on ära lõigatud ja auk sisse tehtud,» ütles Mäll.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teriakk oli keskaegne imeravim, kus olid kokku segatud peaaegu kõik ravimtaimed. Mäll ütles, et kuna ravimit peeti imettegevaks, siis arvati, et ka selle kaas võib kaelariputatuna inimest kaitsta.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/45090/arheoloogiline-leid">arheoloogiline leid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12140/haapsalu">Haapsalu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/7952/rahakott">rahakott</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4513065"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4513065" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4513065" :comment-count="0" article-url="https://www.postimees.ee/4513065/haapsalu-linnuse-ehitustoodel-tuli-valja-liivi-soja-aegne-rahakott"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wtq1octki0" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jlvcykcdm5" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4513154/sputnik-kaotas-pressinoukogus-vaidluses-valjannetele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dRXxwXaHWb6qAXF2uCidEgGVe6o=/2000x870/smart/nginx/o/2018/04/24/7805746t1h0598.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a></div><a href="https://www.postimees.ee/4513154/sputnik-kaotas-pressinoukogus-vaidluses-valjannetele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sputnik kaotas pressinõukogus vaidluses väljannetele </span></a><a href="https://www.postimees.ee/4513154/sputnik-kaotas-pressinoukogus-vaidluses-valjannetele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4513152/ettevote-toob-turule-eakatele-suunatud-interneti-ja-tv-teenuste-paketi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VW-t8LE9as6Zx9JkKqS_1HEmaXo=/648x366/smart/nginx/o/2018/07/03/7933157t1h0a69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/4513152/ettevote-toob-turule-eakatele-suunatud-interneti-ja-tv-teenuste-paketi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõte toob turule eakatele suunatud interneti ja TV-teenuste paketi</span> </a><a href="https://60pluss.postimees.ee/4513152/ettevote-toob-turule-eakatele-suunatud-interneti-ja-tv-teenuste-paketi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4513129/vee-ja-tuleonnetustesse-jattis-poole-aastaga-elu-34-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mCJ9MesfApNIvDz7BbxVlrY353c=/648x366/smart/nginx/o/2013/10/15/2543058t1h76f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a></div><a href="https://www.postimees.ee/4513129/vee-ja-tuleonnetustesse-jattis-poole-aastaga-elu-34-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vee- ja tuleõnnetustesse jättis poole aastaga elu 34 inimest</span> </a><a href="https://www.postimees.ee/4513129/vee-ja-tuleonnetustesse-jattis-poole-aastaga-elu-34-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4513034/minister-sikkut-me-ei-taha-arsti-uhe-eksimuse-parast-eluaegselt-karistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GPbZpEUrW0Q5B4tuoFHvg5f94po=/648x366/filters:focal(1453x0:5183x2912)/nginx/o/2018/07/03/7932892t1hb89c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/4513034/minister-sikkut-me-ei-taha-arsti-uhe-eksimuse-parast-eluaegselt-karistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Sikkut: me ei taha arsti ühe eksimuse pärast eluaegselt karistada</span> </a><a href="https://tartu.postimees.ee/4513034/minister-sikkut-me-ei-taha-arsti-uhe-eksimuse-parast-eluaegselt-karistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1wofpz3gus" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4513024/galerii-purtse-joe-valgala-puhastamise-esimene-etapp-maksab-21-miljonit-eurot" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/NgHM7Y69v7qrHsejuazy-bNgDEA=/1000x435/smart/nginx/o/2018/07/03/7932869t1h6dc7.jpg" data-lazy-src-x2="//f8.pmo.ee/7eO03cY9GrgHyr-6lpLw28e1HXo=/2000x870/smart/nginx/o/2018/07/03/7932869t1h6dc7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a></div><a href="https://www.postimees.ee/4513024/galerii-purtse-joe-valgala-puhastamise-esimene-etapp-maksab-21-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Purtse jõe valgala puhastamise esimene etapp maksab 21 miljonit eurot</span> </a><a href="https://www.postimees.ee/4513024/galerii-purtse-joe-valgala-puhastamise-esimene-etapp-maksab-21-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/4513024/galerii-purtse-joe-valgala-puhastamise-esimene-etapp-maksab-21-miljonit-eurot" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="125756"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4513003/liikluses-sai-uks-inimene-viga-ja-uks-hukkus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/HivjDLcpzq-IKTsOO9ueMN4pytw=/335x190/smart/nginx/o/2018/06/14/7900437t1h3940.jpg" data-lazy-src-x2="//f8.pmo.ee/oO9w9h1s8eMQFu7ebR6Lsxe1WJA=/670x380/smart/nginx/o/2018/06/14/7900437t1h3940.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4513003/liikluses-sai-uks-inimene-viga-ja-uks-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liikluses sai üks inimene viga ja üks hukkus</span> </a><a href="https://www.postimees.ee/4513003/liikluses-sai-uks-inimene-viga-ja-uks-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4163887/tana-ajaloos-3-07-loppes-eestlastele-voidukas-soda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/jU9aWJroM9-H_30JGK-0mKutV4A=/335x190/filters:focal(658x532:1230x1331)/nginx/o/2017/06/30/6834959t1h6693.jpg" data-lazy-src-x2="//f8.pmo.ee/8PsEgnDhGSDdPN7IJTXPf3T46DU=/670x380/filters:focal(658x532:1230x1331)/nginx/o/2017/06/30/6834959t1h6693.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/4163887/tana-ajaloos-3-07-loppes-eestlastele-voidukas-soda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 3.07: lõppes eestlastele võidukas sõda</span> </a><a href="https://heureka.postimees.ee/4163887/tana-ajaloos-3-07-loppes-eestlastele-voidukas-soda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4512994/riik-kindlustab-end-massilise-sisserande-eest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/U-4yhWQYoc37rs5gByTNlauLupc=/685x350/smart/nginx/o/2018/07/02/7932793t1h2c61.jpg" data-lazy-src-x2="//f10.pmo.ee/7R-abpdsjqorTUKUIymTVsrqFkk=/1370x700/smart/nginx/o/2018/07/02/7932793t1h2c61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a></div><a href="https://www.postimees.ee/4512994/riik-kindlustab-end-massilise-sisserande-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik kindlustab end massilise sisserände eest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4512994/riik-kindlustab-end-massilise-sisserande-eest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://www.postimees.ee/4512994/riik-kindlustab-end-massilise-sisserande-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4512993/parast-tulekahju-taastatud-tehas-suttis-kohe-uuesti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/cMNygrAjkKO9m8LW_1ePuYeVyLU=/335x190/smart/nginx/o/2018/07/02/7932786t1h4af2.jpg" data-lazy-src-x2="//f12.pmo.ee/YB1dUU6lhKzAAUmqGdNff5tdDT4=/670x380/smart/nginx/o/2018/07/02/7932786t1h4af2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/4512993/parast-tulekahju-taastatud-tehas-suttis-kohe-uuesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärast tulekahju taastatud tehas süttis kohe uuesti</span> </a><a href="https://tallinn.postimees.ee/4512993/parast-tulekahju-taastatud-tehas-suttis-kohe-uuesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4512992/kohus-kaitseb-ka-pedofiilide-oigusi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/wG4nDQQIbzH-IbArJ1qASBNgGUc=/335x190/smart/nginx/o/2018/07/02/7932784t1hd259.jpg" data-lazy-src-x2="//f11.pmo.ee/B71_9rW8hy6dR5XtszP1tG_Bq08=/670x380/smart/nginx/o/2018/07/02/7932784t1hd259.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a></div><a href="https://www.postimees.ee/4512992/kohus-kaitseb-ka-pedofiilide-oigusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus kaitseb ka pedofiilide õigusi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4512992/kohus-kaitseb-ka-pedofiilide-oigusi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.postimees.ee/4512992/kohus-kaitseb-ka-pedofiilide-oigusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4512805/uus-andmekaitsemaarus-vihastas-inimesi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/8qb9gxVZFhPmLJRzBwLuupaGB2U=/685x350/filters:focal(1268x198:2799x2116)/nginx/o/2018/07/02/7932292t1hba8d.jpg" data-lazy-src-x2="//f10.pmo.ee/59ek7rEOtqyffSkXKEl0kNkNCwc=/1370x700/filters:focal(1268x198:2799x2116)/nginx/o/2018/07/02/7932292t1hba8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a></div><a href="https://www.postimees.ee/4512805/uus-andmekaitsemaarus-vihastas-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus andmekaitsemäärus vihastas inimesi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4512805/uus-andmekaitsemaarus-vihastas-inimesi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4512805/uus-andmekaitsemaarus-vihastas-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4512797/karilaid-haapsalu-reklaamkampaania-ja-tasuta-bussisoidu-vahel-ei-ole-seost" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/PSIJDgB4U36wsvyS5tpbWgpv3c4=/335x190/smart/nginx/o/2018/07/01/7931127t1h0134.jpg" data-lazy-src-x2="//f11.pmo.ee/TRIecjQoqBsNb1sT_AM0AVBrz1c=/670x380/smart/nginx/o/2018/07/01/7931127t1h0134.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a></div><a href="https://www.postimees.ee/4512797/karilaid-haapsalu-reklaamkampaania-ja-tasuta-bussisoidu-vahel-ei-ole-seost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karilaid: Haapsalu reklaamkampaania ja tasuta bussisõidu vahel ei ole seost</span> </a><a href="https://www.postimees.ee/4512797/karilaid-haapsalu-reklaamkampaania-ja-tasuta-bussisoidu-vahel-ei-ole-seost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4512787/mupo-on-poole-aastaga-maaranud-ligi-200-000-eurot-trahve" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/XbWhQEYDac8uZRubBNWuwjJ9ldI=/335x190/smart/nginx/o/2018/07/02/7932230t1h4568.jpg" data-lazy-src-x2="//f8.pmo.ee/iLHkl0iyXxUkYgJthI07w0XZmqw=/670x380/smart/nginx/o/2018/07/02/7932230t1h4568.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/4512787/mupo-on-poole-aastaga-maaranud-ligi-200-000-eurot-trahve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mupo on poole aastaga määranud ligi 200 000 eurot trahve</span> </a><a href="https://tallinn.postimees.ee/4512787/mupo-on-poole-aastaga-maaranud-ligi-200-000-eurot-trahve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4512688/aktivistid-tahavad-riigile-juubeliks-100-tonni-komposti-kinkida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/p4V8t1kUHI4TWLDXP5ar1MPouiQ=/685x350/smart/nginx/o/2018/07/02/7932049t1h7825.jpg" data-lazy-src-x2="//f8.pmo.ee/VDJFb9r8E8mNIRpe7kpeQJfAXzA=/1370x700/smart/nginx/o/2018/07/02/7932049t1h7825.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/4512688/aktivistid-tahavad-riigile-juubeliks-100-tonni-komposti-kinkida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aktivistid tahavad riigile juubeliks 100 tonni komposti kinkida</span> </a><a href="https://maaelu.postimees.ee/4512688/aktivistid-tahavad-riigile-juubeliks-100-tonni-komposti-kinkida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-590ck17dft" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-bw96naq7ay" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-3xnwv8ikku" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-jmpjrq69db" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-sjyu4leoji" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4513154/sputnik-kaotas-pressinoukogus-vaidluses-valjannetele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/hr203VVlkS7s0GbNli6ijhIF9kI=/1000x435/smart/nginx/o/2018/04/24/7805746t1h0598.jpg" data-lazy-src-x2="//f10.pmo.ee/dRXxwXaHWb6qAXF2uCidEgGVe6o=/2000x870/smart/nginx/o/2018/04/24/7805746t1h0598.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a></div><a href="https://www.postimees.ee/4513154/sputnik-kaotas-pressinoukogus-vaidluses-valjannetele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sputnik kaotas pressinõukogus vaidluses Eesti väljaannetele</span> </a><a href="https://www.postimees.ee/4513154/sputnik-kaotas-pressinoukogus-vaidluses-valjannetele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4513020/pildid-ja-video-tai-jalgpallipoisid-leiti-elusana-kuid-nad-voivad-jaada-koopasse-kuudeks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/PGVe_sbu35IxEUzx7XVazcft6aU=/335x190/filters:focal(825x438:1833x1724)/nginx/o/2018/07/03/7932826t1h2ce7.jpg" data-lazy-src-x2="//f12.pmo.ee/7iSb-kDe7nK9dNrOKNWVVDaE62Q=/670x380/filters:focal(825x438:1833x1724)/nginx/o/2018/07/03/7932826t1h2ce7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4513020/pildid-ja-video-tai-jalgpallipoisid-leiti-elusana-kuid-nad-voivad-jaada-koopasse-kuudeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Tai jalgpallipoisid leiti elusana, kuid nad võivad jääda koopasse kuudeks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4513020/pildid-ja-video-tai-jalgpallipoisid-leiti-elusana-kuid-nad-voivad-jaada-koopasse-kuudeks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4513020/pildid-ja-video-tai-jalgpallipoisid-leiti-elusana-kuid-nad-voivad-jaada-koopasse-kuudeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4513157/usa-ametnik-keegi-ei-tea-mida-trump-putiniga-kahekesi-uhes-ruumis-viibides-teeb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Sd_gczSduGSHBTwRj6M0K5QJ5X4=/335x190/smart/nginx/o/2018/07/03/7933206t1h8a1e.jpg" data-lazy-src-x2="//f11.pmo.ee/U-nNwCSAkFY7CM5SAxqQc-dzeYU=/670x380/smart/nginx/o/2018/07/03/7933206t1h8a1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4513157/usa-ametnik-keegi-ei-tea-mida-trump-putiniga-kahekesi-uhes-ruumis-viibides-teeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA ametnik: «Keegi ei tea, mida Trump Putiniga kahekesi ühes ruumis viibides teeb»</span> </a><a href="https://maailm.postimees.ee/4513157/usa-ametnik-keegi-ei-tea-mida-trump-putiniga-kahekesi-uhes-ruumis-viibides-teeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4513064/vagev-ankrunaine-alusalu-tagas-eestile-guinnessi-rekordi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/OlPKVqLPmBY0HmRab25yNeIjaI8=/685x350/filters:focal(617x440:1842x1729)/nginx/o/2018/07/03/7933038t1h85d8.jpg" data-lazy-src-x2="//f10.pmo.ee/kPvO33YCeF7_kXmmnSxU7dSl97Q=/1370x700/filters:focal(617x440:1842x1729)/nginx/o/2018/07/03/7933038t1h85d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4513064/vagev-ankrunaine-alusalu-tagas-eestile-guinnessi-rekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: ankrunaine Alusalu tagas Eestile Guinnessi rekordi</span> <span class="list-article__additional-headline">Video!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4513064/vagev-ankrunaine-alusalu-tagas-eestile-guinnessi-rekordi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://sport.postimees.ee/4513064/vagev-ankrunaine-alusalu-tagas-eestile-guinnessi-rekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/4513124/guinnessi-rekordi-pustitaja-piiroja-naha-oli-et-inimesed-olid-vaeva-nainud" itemprop="url">Guinnessi rekordi püstitaja Piiroja: näha oli, et inimesed olid vaeva näinud</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4512013/postimehe-jalgpallistuudio-miks-kull-neymar-piinliku-rahvateatriga-oma-mainet-havitab" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/NiGbkBXnuLaUGKTXBl60bXjhjZo=/335x190/smart/nginx/o/2018/07/03/7933220t1h5d56.jpg" data-lazy-src-x2="//f7.pmo.ee/BoYEPvpi6j3MJ57YKVytFg0cqxs=/670x380/smart/nginx/o/2018/07/03/7933220t1h5d56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18:37</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4512013/postimehe-jalgpallistuudio-miks-kull-neymar-piinliku-rahvateatriga-oma-mainet-havitab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe jalgpallistuudio: miks küll Neymar piinliku rahvateatriga oma mainet hävitab?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4512013/postimehe-jalgpallistuudio-miks-kull-neymar-piinliku-rahvateatriga-oma-mainet-havitab/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/4512013/postimehe-jalgpallistuudio-miks-kull-neymar-piinliku-rahvateatriga-oma-mainet-havitab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4512013/postimehe-jalgpallistuudio-miks-kull-neymar-piinliku-rahvateatriga-oma-mainet-havitab" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/3EaoYkJdmKOqFXqCSBd7w9ada50=/230x130/smart/nginx/o/2018/07/03/7933220t1h5d56.jpg" srcset="//f7.pmo.ee/3EaoYkJdmKOqFXqCSBd7w9ada50=/230x130/smart/nginx/o/2018/07/03/7933220t1h5d56.jpg, //f7.pmo.ee/PWlI5Xfp6-N00mA8ehmPIbIcw_0=/460x260/smart/nginx/o/2018/07/03/7933220t1h5d56.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18:37</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4513087/putin-nimetas-venemaa-sojavaeuksused-valisriikide-kohanimede-jargi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/BwDRl-Qt_FMsBPCSbya1Bljoxxg=/335x190/filters:focal(293x980:2139x2842)/nginx/o/2018/07/03/7932980t1h8130.jpg" data-lazy-src-x2="//f12.pmo.ee/2L2-FYqFrr4R4gltJSH_Llllv7I=/670x380/filters:focal(293x980:2139x2842)/nginx/o/2018/07/03/7932980t1h8130.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4513087/putin-nimetas-venemaa-sojavaeuksused-valisriikide-kohanimede-jargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin nimetas Venemaa sõjaväeüksused välisriikide kohanimede järgi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4513087/putin-nimetas-venemaa-sojavaeuksused-valisriikide-kohanimede-jargi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://maailm.postimees.ee/4513087/putin-nimetas-venemaa-sojavaeuksused-valisriikide-kohanimede-jargi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4513084/vaktsineerimisvastased-peagi-singapuri-reisida-ei-saa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/hmtsoDi2G-f6fosyoLEn8Bc3gPY=/685x350/smart/nginx/o/2018/07/03/7932993t1ha924.jpg" data-lazy-src-x2="//f10.pmo.ee/ItPxslI7MApYBD1lfsmYHQipvII=/1370x700/smart/nginx/o/2018/07/03/7932993t1ha924.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/4513084/vaktsineerimisvastased-peagi-singapuri-reisida-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaktsineerimisvastased peagi Singapuri reisida ei saa</span> </a><a href="https://reisile.postimees.ee/4513084/vaktsineerimisvastased-peagi-singapuri-reisida-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4513146/eesti-kunstniku-installatsioon-ehib-londonit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/tIPVXXKF5Plfa5iqk4r2nUyDElo=/335x190/smart/nginx/o/2018/07/03/7933184t1h3d13.jpg" data-lazy-src-x2="//f8.pmo.ee/0-xqwjH4zwTfACw2mxAHARWh6M8=/670x380/smart/nginx/o/2018/07/03/7933184t1h3d13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/4513146/eesti-kunstniku-installatsioon-ehib-londonit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kunstniku installatsioon ehib Londonit</span> </a><a href="https://kultuur.postimees.ee/4513146/eesti-kunstniku-installatsioon-ehib-londonit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4512998/jaapani-peatreener-selgitas-saatuslikuks-saanud-nurgaloogi-olukorda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/4qSUL5bNvVsnL8kJca5aU00tFM8=/335x190/smart/nginx/o/2018/07/03/7932801t1h96a6.jpg" data-lazy-src-x2="//f12.pmo.ee/r4nAi6o_UaRNuc5mVvQBftIhfa0=/670x380/smart/nginx/o/2018/07/03/7932801t1h96a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4512998/jaapani-peatreener-selgitas-saatuslikuks-saanud-nurgaloogi-olukorda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaapani peatreener selgitas saatuslikuks saanud nurgalöögi olukorda</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4512998/jaapani-peatreener-selgitas-saatuslikuks-saanud-nurgaloogi-olukorda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://sport.postimees.ee/4512998/jaapani-peatreener-selgitas-saatuslikuks-saanud-nurgaloogi-olukorda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4513017/paparatso-lennujaamast-esimesed-fotod-asja-kihlunud-padarist-ja-ta-kaunist-kaasast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/624eiNAo2wQL1rQrCuH12HP-DMo=/685x350/smart/nginx/o/2018/07/03/7932831t1h62a6.jpg" data-lazy-src-x2="//f9.pmo.ee/lycxv8hNQox09wdaj-h3cln3ErM=/1370x700/smart/nginx/o/2018/07/03/7932831t1h62a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4513017/paparatso-lennujaamast-esimesed-fotod-asja-kihlunud-padarist-ja-ta-kaunist-kaasast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paparatso lennujaamast: esimesed fotod äsja kihlunud Padarist ja ta kaunist kaasast!</span> </a><a href="https://elu24.postimees.ee/4513017/paparatso-lennujaamast-esimesed-fotod-asja-kihlunud-padarist-ja-ta-kaunist-kaasast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h87y8ge1ns" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/QvX9Vvn8O6JE74RHn3meTPb9NW0=/60x60/smart/nginx/o/2013/06/13/1827734t1hc32a.jpg" data-lazy-src-x2="//f7.pmo.ee/CGcAurV8ZupBIzjc74KiDIwq350=/120x120/smart/nginx/o/2013/06/13/1827734t1hc32a.jpg"><p class="site-footer__author-name">Andres Einmann</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:andres.einmann@postimees.ee">andres.einmann@postimees.ee</a><p>666 2072</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-d9d412d320ac5e016508.js"></script></body></html>