<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/2lEHLAsFXAs92g_Dy7EpgktdisM=/1200x630/smart/nginx/o/2018/08/29/11323416t1h6175.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Ministeerium algatas Euroakadeemia riikliku järelevalve"><meta property="og:url" content="https://www.postimees.ee/6148096/ministeerium-algatas-euroakadeemia-riikliku-jarelevalve"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Haridus- ja teadusministeerium algatab Euroakadeemias riikliku järelevalve ning võtab seisukoha õppeasutuse saatuse kohta vastu pärast järelevalve läbiviimist ning akrediteerimisaruandega tutvumist."><meta property="og:type" content="article"><meta property="article:section" content="Eesti"><meta property="article:tag" content="euroakadeemia"><meta name="article:published_time" content="2018-08-30T15:19:21+03:00"><meta name="article:modified_time" content="2018-08-30T15:19:21+03:00"><meta name="description" content="Haridus- ja teadusministeerium algatab Euroakadeemias riikliku järelevalve ning võtab seisukoha õppeasutuse saatuse kohta vastu pärast järelevalve läbiviimist ning akrediteerimisaruandega tutvumist."><meta name="keywords" content="euroakadeemia"><link rel="canonical" href="https://www.postimees.ee/6148096/ministeerium-algatas-euroakadeemia-riikliku-jarelevalve"><link rel="alternate" href="https://m.postimees.ee/section/81/6148096"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>Ministeerium algatas Euroakadeemia riikliku järelevalve - Eesti - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-58fc9a4758e3449ed236.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-81 article-6148096"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.postimees.ee/search">N, 30.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/6142429/reinsalu-venemaa-loogika-jargi-voiksid-sakslased-nouda-neilt-kompensatsiooni-natside-parandatud-tee-eest" class="quote__text">«On täiesti meie riiklus põhimõtete vastane minna Eesti Vabariigi 100. juubeliaastal Eestit okupeerinud riigi televisiooni ja esineda seal väitega, et 1940. aasta juuni oli värviliste revolutsioonide analoog, viitega Ukrainale ja Gruusia rahvaliikumistele.» </a><a href="https://www.postimees.ee/6142429/reinsalu-venemaa-loogika-jargi-voiksid-sakslased-nouda-neilt-kompensatsiooni-natside-parandatud-tee-eest" class="quote__author section-border-color"><span class="slab section-font-color">Urmas Reinsalu, justiitsminister</span></a></div><a href="https://www.postimees.ee/6142429/reinsalu-venemaa-loogika-jargi-voiksid-sakslased-nouda-neilt-kompensatsiooni-natside-parandatud-tee-eest" class="quote__image"><img src="//f12.pmo.ee/olzJf3_IT3WvUH3p9iXh3_y5jvA=/72x72/smart/nginx/o/2018/08/02/11150295t1hc345.jpg" srcset="//f12.pmo.ee/olzJf3_IT3WvUH3p9iXh3_y5jvA=/72x72/smart/nginx/o/2018/08/02/11150295t1hc345.jpg, //f12.pmo.ee/RrwAjBZGAQCP63K8zG0cVzFA0m8=/144x144/smart/nginx/o/2018/08/02/11150295t1hc345.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" class="menu-item section-font-color menu-item--active">Eesti</a></div><div><a href="https://www.postimees.ee/section/128" target="_self" class="menu-item">Krimi</a></div><div><a href="https://tallinn.postimees.ee" target="_self" class="menu-item">Tallinn</a></div><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Tartu</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">Pärnu</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://setomaa.postimees.ee" target="_self" class="menu-item">Seto</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item">Järva</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item">Viru</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://www.postimees.ee/comics" target="_self" class="menu-item">Koomiks</a></div><div><a href="http://digileht.postimees.ee/" target="_self" class="menu-item">PDF</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="81" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="3468"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/122">Eesti</a></li><li class="breadcrumb-item">Ministeerium algatas Euroakadeemia riikliku järelevalve</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ministeerium algatas Euroakadeemia riikliku järelevalve</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6148096/ministeerium-algatas-euroakadeemia-riikliku-jarelevalve%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6148096" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Ministeerium%20algatas%20Euroakadeemia%20riikliku%20j%C3%A4relevalve&url=https://www.postimees.ee/6148096/ministeerium-algatas-euroakadeemia-riikliku-jarelevalve%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6148096" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Ministeerium algatas Euroakadeemia riikliku järelevalve&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6148096/ministeerium-algatas-euroakadeemia-riikliku-jarelevalve%3Futm_source%3Demail%3Futm_content%3D6148096" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://www.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://www.postimees.ee/6148096/ministeerium-algatas-euroakadeemia-riikliku-jarelevalve/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">30. august 2018, 15:19</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11323416" image-url="//f10.pmo.ee/Bv0fRCgE02Yz7GP3l3xM1lzOItc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/29/11323416t1h6175.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11323416)" src="//f10.pmo.ee/n1rqESwJHfxHh8jQJCOPREfB6DQ=/685x410/smart/nginx/o/2018/08/29/11323416t1h6175.jpg" srcset="//f10.pmo.ee/n1rqESwJHfxHh8jQJCOPREfB6DQ=/685x410/smart/nginx/o/2018/08/29/11323416t1h6175.jpg, //f10.pmo.ee/NknZ8ZIVxjA_zv-cltOzox4a9so=/1370x820/smart/nginx/o/2018/08/29/11323416t1h6175.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Euroakadeemia.</p><p class="figure__caption--name" itemprop="creator">FOTO: SANDER ILVEST / PM/SCANPIX BALTICS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Haridus- ja teadusministeerium algatab Euroakadeemias riikliku järelevalve ning võtab seisukoha õppeasutuse saatuse kohta vastu pärast järelevalve läbiviimist ning akrediteerimisaruandega tutvumist. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oi6h8pu6vr" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mpcix1092q" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Haridus- ja teadusministeeriumi asekantsler Indrek Reimandi sõnul alustab ministeerium Euroakadeemias võimalikult kiiresti riiklikku järelevalvet. «Tulemustest sõltuvalt võime algatada koolilt õppe õiguste äravõtmise või anda Euroakadeemiale kaheaastase tähtaja puuduste kõrvaldamiseks,» sõnas Reimand. «Juhul, kui kool kaotab õppe õigused, peame esmatähtsaks, et praeguste tudengite õigused oleks tagatud. Euroakadeemial tuleb siis koostöös ministeeriumiga korraldada õppuritele võimalus jätkata õpinguid mõnes muus õppeasutuses.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ministeeriumil on erakooliseaduse kohaselt kaks võimalust: kas anda Euroakadeemiale kuni kahe-aastane tähtaeg tuvastatud puuduste kõrvaldamiseks ja uuel akrediteerimisel osalemiseks või teha valitsusele ettepanek tunnistada kehtetuks Euroakadeemiale antud õigus õpet läbi viia ning vastavaid diplomeid väljastada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>EKKA hindamisnõukogu otsustas Euroakadeemiale akrediteeringut mitte anda, komisjon heitis Euroakadeemiale muuhulgas ette olukorra halvenemist võrreldes eelmise institutsionaalse akrediteerimisega kolm aastat tagasi, eelmise hindamise parendussoovituste täitmata jätmist, puudusi personaliarenduses ja muud.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6148096" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>EKKA juhataja Heli Mattisen selgitas eile, et Eestis on kõrgkoolidel suur vabadus õppekavade avamisel ja õppekohtade kavandamisel õppekavagruppides, milles neile on antud õigus õpet läbi viia. «Vabadusega peab kaasnema vastutus. Institutsionaalne akrediteerimine hindab sisuliselt seda, kas kõrgkool suudab vabadusega kaasnevat vastutust välja kanda, ehk kui usaldusväärne on kõrgkool,» rõhutas Mattisen.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõrgkoolidel on õigus EKKA kõrghariduse hindamisnõukogu otsus vaidlustada EKKA vaidekomisjonis või Tallinna halduskohtus. Otsuse Euroakadeemia edasise käekäigu kohta langetab EKKA hindamisotsuse põhjal haridus- ja teadusministeerium.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõik Eestis tegutsevad kõrgkoolid peavad vähemalt korra seitsme aasta jooksul läbima institutsionaalse akrediteerimise. Institutsionaalne akrediteerimine on välishindamine, mille käigus hinnatakse kõrgkooli juhtimise, töökorralduse, õppe- ja teadustegevuse ning õppe- ja uurimiskeskkonna vastavust õigusaktidele, ülikooli eesmärkidele ja arengukavale. Hindamise viib läbi rahvusvaheline ekspertkomisjon.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Euroakadeemia läbis institutsionaalse akrediteerimise esimest korda 2015. aastal ja sai akrediteeringu kolmeks aastaks.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/98609/euroakadeemia">euroakadeemia</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6148096" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6148096" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6148096" :comment-count="0" article-url="https://www.postimees.ee/6148096/ministeerium-algatas-euroakadeemia-riikliku-jarelevalve"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kkvyjx4ror" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1s2yary31i" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6148057/fotod-eesti-elu-labi-pagulaslaste-silmade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rMFRi2EQky2ttXokEESyoJqnpG8=/2000x870/smart/nginx/o/2018/08/30/11328134t1h6f54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6148057/fotod-eesti-elu-labi-pagulaslaste-silmade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Eesti elu läbi pagulaslaste silmade</span> </a><a href="https://www.postimees.ee/6148057/fotod-eesti-elu-labi-pagulaslaste-silmade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6148084/indrek-saar-saaksin-sotside-juhtimisega-vahemalt-rahuldavalt-hakkama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-4GZSXWwL9YszGhZsoiVb9-lqac=/648x366/smart/nginx/o/2018/07/13/8945364t1hfd67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6148084/indrek-saar-saaksin-sotside-juhtimisega-vahemalt-rahuldavalt-hakkama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Saar: saaksin sotside juhtimisega vähemalt rahuldavalt hakkama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6148084/indrek-saar-saaksin-sotside-juhtimisega-vahemalt-rahuldavalt-hakkama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/6148084/indrek-saar-saaksin-sotside-juhtimisega-vahemalt-rahuldavalt-hakkama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6148075/eesti-ohuruumi-hakkavad-turvama-sakslased-viie-eurofighteriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jAYJVq4D4dnm5-3Kdnu14boxYqw=/648x366/filters:focal(412x96:1896x1136)/nginx/o/2018/08/30/11328157t1h86b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a></div><a href="https://www.postimees.ee/6148075/eesti-ohuruumi-hakkavad-turvama-sakslased-viie-eurofighteriga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti õhuruumi hakkavad turvama sakslased viie Eurofighteriga</span> </a><a href="https://www.postimees.ee/6148075/eesti-ohuruumi-hakkavad-turvama-sakslased-viie-eurofighteriga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6148067/galerii-tartu-aukodaniku-tullio-ilometsa-arasaatmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aybHRCZeEmFhGIdnlBZKLyFXuP8=/648x366/smart/nginx/o/2018/08/30/11327925t1hb33b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6148067/galerii-tartu-aukodaniku-tullio-ilometsa-arasaatmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tartu aukodaniku Tullio Ilometsa ärasaatmine</span> </a><a href="https://tartu.postimees.ee/6148067/galerii-tartu-aukodaniku-tullio-ilometsa-arasaatmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9udsts97mq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6148046/kohila-teeb-raplale-ettepaneku-arvata-seitse-kula-kohila-koosseisu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/D6xPo8Jsd8-wLQbt3SNjoqkET9Q=/1000x435/smart/nginx/o/2017/02/08/6321845t1h7f50.jpg" data-lazy-src-x2="//f12.pmo.ee/YvIpVz-W7s9zKt7MdPtpGiOpTR0=/2000x870/smart/nginx/o/2017/02/08/6321845t1h7f50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6148046/kohila-teeb-raplale-ettepaneku-arvata-seitse-kula-kohila-koosseisu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohila teeb Raplale ettepaneku arvata seitse küla Kohila koosseisu</span> </a><a href="https://www.postimees.ee/6148046/kohila-teeb-raplale-ettepaneku-arvata-seitse-kula-kohila-koosseisu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6148040/foto-nomme-ristmikul-on-uputus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/6wzQdj_2vsODaoXFCLKVKLOeneY=/335x190/filters:focal(0x6:719x664)/nginx/o/2018/08/30/11328072t1h14da.jpg" data-lazy-src-x2="//f11.pmo.ee/XMCyY65lLDDg56HsEBo60VWv68c=/670x380/filters:focal(0x6:719x664)/nginx/o/2018/08/30/11328072t1h14da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6148040/foto-nomme-ristmikul-on-uputus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Nõmme ristmikul on uputus</span> <span class="list-article__additional-headline">Hea lugeja, kui ka sina nägid täna uputust, saada meile pilte: online@postimees.ee</span> </a><a href="https://www.postimees.ee/6148040/foto-nomme-ristmikul-on-uputus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6141829/umarlaud-superministeeriumis-kuidas-ohjeldada-vandaalitsevaid-noortekampasid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Tz8JSsdRvT-DyyLhrau01TwZt4k=/335x190/filters:focal(804x319:2252x1365)/nginx/o/2018/08/30/11328235t1h2513.jpg" data-lazy-src-x2="//f11.pmo.ee/Mlw3lLJlnsgf3di22XLysa363Eo=/670x380/filters:focal(804x319:2252x1365)/nginx/o/2018/08/30/11328235t1h2513.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6141829/umarlaud-superministeeriumis-kuidas-ohjeldada-vandaalitsevaid-noortekampasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ümarlaud superministeeriumis: kuidas ohjeldada vandaalitsevaid noortekampasid?</span> <span class="list-article__additional-headline">Probleemsete vägivaldsete noortega tegelemiseks pannakse kokku spetsialistidest töörühm</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6141829/umarlaud-superministeeriumis-kuidas-ohjeldada-vandaalitsevaid-noortekampasid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.postimees.ee/6141829/umarlaud-superministeeriumis-kuidas-ohjeldada-vandaalitsevaid-noortekampasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6147926/riigikontroll-riigi-raamatupidamise-aastaaruandes-olulisi-vigu-ei-leidnud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/9xerJ5S90BW6ucF74MyfJrPt-DA=/685x350/filters:focal(1238x253:3079x2086)/nginx/o/2018/08/30/11327573t1ha961.jpg" data-lazy-src-x2="//f9.pmo.ee/gD96XV3PSmu-TFVXkU6obc4b9Yg=/1370x700/filters:focal(1238x253:3079x2086)/nginx/o/2018/08/30/11327573t1ha961.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6147926/riigikontroll-riigi-raamatupidamise-aastaaruandes-olulisi-vigu-ei-leidnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikontroll riigi raamatupidamise aastaaruandes olulisi vigu ei leidnud</span> </a><a href="https://majandus24.postimees.ee/6147926/riigikontroll-riigi-raamatupidamise-aastaaruandes-olulisi-vigu-ei-leidnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6147909/ratas-keskerakond-annab-koigis-keeltes-uhesuguseid-sonumeid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/rcc9o9gyGcVezNAvFs3EeHM_cMA=/335x190/filters:focal(799x118:1227x557)/nginx/o/2018/08/23/11305798t1h27b4.jpg" data-lazy-src-x2="//f8.pmo.ee/PV5mqzib4YwWd3Ygrp9hszTjuXo=/670x380/filters:focal(799x118:1227x557)/nginx/o/2018/08/23/11305798t1h27b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://poliitika.postimees.ee/6147909/ratas-keskerakond-annab-koigis-keeltes-uhesuguseid-sonumeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: Keskerakond annab kõigis keeltes ühesuguseid sõnumeid</span> <span class="list-article__additional-headline">Peaminister mõistis Toomi väljaütlemise hukka</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6147909/ratas-keskerakond-annab-koigis-keeltes-uhesuguseid-sonumeid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://poliitika.postimees.ee/6147909/ratas-keskerakond-annab-koigis-keeltes-uhesuguseid-sonumeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6147874/paadunud-pedofiil-elukas-sai-vanglast-priiks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/yUJEND4L49eGL8njCCYzeP7hNQ4=/335x190/filters:focal(483x314:934x808)/nginx/o/2009/11/05/261394t1h6fad.jpg" data-lazy-src-x2="//f12.pmo.ee/wzOZOdoQXC9TyPuh--IArB4m5_c=/670x380/filters:focal(483x314:934x808)/nginx/o/2009/11/05/261394t1h6fad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab" style="color: #4dade9">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1012</span></div></div><a href="https://www.postimees.ee/6147874/paadunud-pedofiil-elukas-sai-vanglast-priiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paadunud pedofiil «Elukas» sai vanglast priiks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6147874/paadunud-pedofiil-elukas-sai-vanglast-priiks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/6147874/paadunud-pedofiil-elukas-sai-vanglast-priiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6147825/rait-kuuse-diskussioon-noortekampade-probleemi-ule-populistlik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/A60FzTPQua0470oMz2Ild1qF7Ok=/685x350/smart/nginx/o/2018/08/29/11324209t1h8228.jpg" data-lazy-src-x2="//f7.pmo.ee/Tx3xpH0SGpARxDIjZpEMMgIqNAU=/1370x700/smart/nginx/o/2018/08/29/11324209t1h8228.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://poliitika.postimees.ee/6147825/rait-kuuse-diskussioon-noortekampade-probleemi-ule-populistlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rait Kuuse: diskussioon noortekampade probleemi üle populistlik</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6147825/rait-kuuse-diskussioon-noortekampade-probleemi-ule-populistlik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://poliitika.postimees.ee/6147825/rait-kuuse-diskussioon-noortekampade-probleemi-ule-populistlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6147615/lasnamae-sotsiaaltootaja-noortekampadest-alaealiste-komisjonide-kaotamine-on-probleem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/PbPGGTEBvt5zJiyV7JZ8Ckq8NhU=/335x190/smart/nginx/o/2018/08/29/11324199t1h8f0b.jpg" data-lazy-src-x2="//f7.pmo.ee/v_Xyfsau42-m5KrLz9cT1J5ofYo=/670x380/smart/nginx/o/2018/08/29/11324199t1h8f0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6147615/lasnamae-sotsiaaltootaja-noortekampadest-alaealiste-komisjonide-kaotamine-on-probleem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasnamäe sotsiaaltöötaja noortekampadest: alaealiste komisjonide kaotamine on probleem</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6147615/lasnamae-sotsiaaltootaja-noortekampadest-alaealiste-komisjonide-kaotamine-on-probleem/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://www.postimees.ee/6147615/lasnamae-sotsiaaltootaja-noortekampadest-alaealiste-komisjonide-kaotamine-on-probleem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6147794/artur-kuusi-karikatuur-ranitsatoetus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/6PL6zwqXdtjv3cdDvE97tORKruo=/335x190/filters:focal(748x583:893x703)/nginx/o/2018/08/30/11326977t1hc31e.jpg" data-lazy-src-x2="//f11.pmo.ee/DNSGt-ZqdMLYp_mt81YKLwLBPtg=/670x380/filters:focal(748x583:893x703)/nginx/o/2018/08/30/11326977t1hc31e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6147794/artur-kuusi-karikatuur-ranitsatoetus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Artur Kuusi karikatuur: ranitsatoetus</span> </a><a href="https://tartu.postimees.ee/6147794/artur-kuusi-karikatuur-ranitsatoetus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6147762/fotod-jarvevana-teel-rullus-auto-ule-katuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/3NVEbAN1H8A4JzXudOGsSDgwp9k=/685x350/smart/nginx/o/2018/08/30/11327295t1h24d7.jpg" data-lazy-src-x2="//f12.pmo.ee/cYO1Ja0_5w8-DzQkhPHulau5wcA=/1370x700/smart/nginx/o/2018/08/30/11327295t1h24d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tallinn.postimees.ee/6147762/fotod-jarvevana-teel-rullus-auto-ule-katuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Järvevana teel rullus auto üle katuse</span> </a><a href="https://tallinn.postimees.ee/6147762/fotod-jarvevana-teel-rullus-auto-ule-katuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-t1mwt1mfok" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-skr9im712n" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-atwxeykcol" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-52r0k66cnm" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-0uktki7lev" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6141829/umarlaud-superministeeriumis-kuidas-ohjeldada-vandaalitsevaid-noortekampasid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/c4eBkITsSfrNSTV7rwNLu2YzgCo=/1000x435/smart/nginx/o/2018/08/30/11328080t1h5fd4.jpg" data-lazy-src-x2="//f12.pmo.ee/Wbf7U9q1dlkzgjXoFPzjOm4Pp18=/2000x870/smart/nginx/o/2018/08/30/11328080t1h5fd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6141829/umarlaud-superministeeriumis-kuidas-ohjeldada-vandaalitsevaid-noortekampasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: superministeeriumis toimunud ümarlauas otsiti lahendusi vandaalitsevate noortekampade ohjeldamiseks</span> <span class="list-article__additional-headline">Probleemsete vägivaldsete noortega tegelemiseks pannakse kokku spetsialistidest töörühm</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6141829/umarlaud-superministeeriumis-kuidas-ohjeldada-vandaalitsevaid-noortekampasid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://www.postimees.ee/6141829/umarlaud-superministeeriumis-kuidas-ohjeldada-vandaalitsevaid-noortekampasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6141829/umarlaud-superministeeriumis-kuidas-ohjeldada-vandaalitsevaid-noortekampasid" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="259878"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6147984/galerii-suure-jaanis-uppus-auto-kohalikku-paisjarve" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/hCHa14eeWAPNpUJZKvDKYdVlsH0=/335x190/smart/nginx/o/2018/08/30/11327920t1h28c7.jpg" data-lazy-src-x2="//f10.pmo.ee/stFjP0PdntHqNkUMlUUTb_NU6WM=/670x380/smart/nginx/o/2018/08/30/11327920t1h28c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://sakala.postimees.ee/6147984/galerii-suure-jaanis-uppus-auto-kohalikku-paisjarve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: käsipiduri unustanud juhi auto uppus Suure-Jaani paisjärve</span> </a><a href="https://sakala.postimees.ee/6147984/galerii-suure-jaanis-uppus-auto-kohalikku-paisjarve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6148084/indrek-saar-saaksin-sotside-juhtimisega-vahemalt-rahuldavalt-hakkama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/l2sg5Rwbeh-Fby3VcefisJIF840=/335x190/smart/nginx/o/2018/07/13/8945364t1hfd67.jpg" data-lazy-src-x2="//f8.pmo.ee/E4oWJBmOeXxZft0HvljOovC_5PI=/670x380/smart/nginx/o/2018/07/13/8945364t1hfd67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6148084/indrek-saar-saaksin-sotside-juhtimisega-vahemalt-rahuldavalt-hakkama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Saar: saaksin sotside juhtimisega vähemalt rahuldavalt hakkama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6148084/indrek-saar-saaksin-sotside-juhtimisega-vahemalt-rahuldavalt-hakkama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/6148084/indrek-saar-saaksin-sotside-juhtimisega-vahemalt-rahuldavalt-hakkama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6147909/ratas-keskerakond-annab-koigis-keeltes-uhesuguseid-sonumeid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/55BFYbdtIDnGDgBupORV6ShM2cg=/685x350/filters:focal(799x118:1227x557)/nginx/o/2018/08/23/11305798t1h27b4.jpg" data-lazy-src-x2="//f8.pmo.ee/MhrFJ0b1PYZ8A57pQ2UiabsDQ_g=/1370x700/filters:focal(799x118:1227x557)/nginx/o/2018/08/23/11305798t1h27b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://poliitika.postimees.ee/6147909/ratas-keskerakond-annab-koigis-keeltes-uhesuguseid-sonumeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: Keskerakond annab kõigis keeltes ühesuguseid sõnumeid</span> <span class="list-article__additional-headline">Peaminister mõistis Toomi väljaütlemise hukka</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6147909/ratas-keskerakond-annab-koigis-keeltes-uhesuguseid-sonumeid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://poliitika.postimees.ee/6147909/ratas-keskerakond-annab-koigis-keeltes-uhesuguseid-sonumeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6148075/eesti-ohuruumi-hakkavad-turvama-sakslased-viie-eurofighteriga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/tnWe5VrdK5j15cqv6j5tArBsw34=/335x190/filters:focal(412x96:1896x1136)/nginx/o/2018/08/30/11328157t1h86b5.jpg" data-lazy-src-x2="//f10.pmo.ee/BlaZifUBoWlu3yY4XAHM_0TcBPc=/670x380/filters:focal(412x96:1896x1136)/nginx/o/2018/08/30/11328157t1h86b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a></div><a href="https://www.postimees.ee/6148075/eesti-ohuruumi-hakkavad-turvama-sakslased-viie-eurofighteriga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti õhuruumi hakkavad turvama sakslased viie Eurofighteriga</span> </a><a href="https://www.postimees.ee/6148075/eesti-ohuruumi-hakkavad-turvama-sakslased-viie-eurofighteriga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6148109/narva-linn-andis-kreenholmi-rajatavale-tekstiilimaailmale-ehitusloa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/pTIZSQ1_azPAtz3y5nj121dDAzQ=/335x190/smart/nginx/o/2018/08/30/11328304t1h2314.jpg" data-lazy-src-x2="//f10.pmo.ee/6owGMZRAHPKz4pcb_-EoexCP-iM=/670x380/smart/nginx/o/2018/08/30/11328304t1h2314.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6148109/narva-linn-andis-kreenholmi-rajatavale-tekstiilimaailmale-ehitusloa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva linn andis Kreenholmi rajatavale Tekstiilimaailmale ehitusloa</span> </a><a href="https://majandus24.postimees.ee/6148109/narva-linn-andis-kreenholmi-rajatavale-tekstiilimaailmale-ehitusloa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6147874/paadunud-pedofiil-elukas-sai-vanglast-priiks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/nG5VvPJs_gaVYA13VmxMdqK-J3c=/685x350/filters:focal(483x314:934x808)/nginx/o/2009/11/05/261394t1h6fad.jpg" data-lazy-src-x2="//f12.pmo.ee/AvLrMeh3eq-hnVctuBwavl0UrYM=/1370x700/filters:focal(483x314:934x808)/nginx/o/2009/11/05/261394t1h6fad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab" style="color: #4dade9">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1012</span></div></div><a href="https://www.postimees.ee/6147874/paadunud-pedofiil-elukas-sai-vanglast-priiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paadunud pedofiil «Elukas» sai vanglast priiks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6147874/paadunud-pedofiil-elukas-sai-vanglast-priiks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/6147874/paadunud-pedofiil-elukas-sai-vanglast-priiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6148040/foto-nomme-ristmikul-on-uputus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/6wzQdj_2vsODaoXFCLKVKLOeneY=/335x190/filters:focal(0x6:719x664)/nginx/o/2018/08/30/11328072t1h14da.jpg" data-lazy-src-x2="//f11.pmo.ee/XMCyY65lLDDg56HsEBo60VWv68c=/670x380/filters:focal(0x6:719x664)/nginx/o/2018/08/30/11328072t1h14da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6148040/foto-nomme-ristmikul-on-uputus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Nõmme ristmikul on uputus</span> <span class="list-article__additional-headline">Hea lugeja, kui ka sina nägid täna uputust, saada meile pilte: online@postimees.ee</span> </a><a href="https://www.postimees.ee/6148040/foto-nomme-ristmikul-on-uputus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6148057/fotod-eesti-elu-labi-pagulaslaste-silmade" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/XoCqGbhCtI-KwixFVeDXRSOUcI4=/335x190/smart/nginx/o/2018/08/30/11328134t1h6f54.jpg" data-lazy-src-x2="//f7.pmo.ee/Ws8wScdbkHzGUM8ADbBdIc9tDng=/670x380/smart/nginx/o/2018/08/30/11328134t1h6f54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6148057/fotod-eesti-elu-labi-pagulaslaste-silmade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Eesti elu läbi pagulaslaste silmade</span> </a><a href="https://www.postimees.ee/6148057/fotod-eesti-elu-labi-pagulaslaste-silmade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6148103/alina-tubli-yoko-alenderile-lopetaks-uksteise-peale-napuga-naitamise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/9WsAonalhRkBW_D1598UIf89oSc=/685x350/filters:focal(161x281:2200x1621)/nginx/o/2017/11/21/7333255t1h2091.jpg" data-lazy-src-x2="//f12.pmo.ee/oT2DRdzhhOgDffGzSDiunE7QaGQ=/1370x700/filters:focal(161x281:2200x1621)/nginx/o/2017/11/21/7333255t1h2091.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6148103/alina-tubli-yoko-alenderile-lopetaks-uksteise-peale-napuga-naitamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alina Tubli Yoko Alenderile: lõpetaks üksteise peale näpuga näitamise</span> </a><a href="https://arvamus.postimees.ee/6148103/alina-tubli-yoko-alenderile-lopetaks-uksteise-peale-napuga-naitamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ixwpud4riq" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ERTy91xIwTFSOpPIq3RamajCVJU=/60x60/filters:focal(261x487:2960x3003)/nginx/o/2017/09/18/7114605t1hebf1.jpg" data-lazy-src-x2="//f7.pmo.ee/tiokM_HZHbOh-whFQX8-dz3Vgog=/120x120/filters:focal(261x487:2960x3003)/nginx/o/2017/09/18/7114605t1hebf1.jpg"><p class="site-footer__author-name">Kadi Raal</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kadi.raal@postimees.ee">kadi.raal@postimees.ee</a><p>6662354</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-58fc9a4758e3449ed236.js"></script></body></html>