<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/MWx1UlhKprnwjR7MuJksFPpr6M8=/1200x630/smart/nginx/o/2018/09/22/11438172t1h179f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Paavsti tulek muudab ühissõidukite liiklust"><meta property="og:url" content="https://www.postimees.ee/6412889/paavsti-tulek-muudab-uhissoidukite-liiklust"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Teisipäeval kella 13-19 on paavst Franciscuse visiidi tõttu mootorsõidukite liikluseks suletud Vabaduse väljak ja Kaarli puiestee Vabaduse väljaku ja Toompea tänava ristmiku vahelisel alal ning ühissõidukid on suunatud ümbersõidule."><meta property="og:type" content="article"><meta property="article:section" content="Paavst Eestis"><meta property="article:tag" content="kaarli puiestee"><meta property="article:tag" content="paavst"><meta property="article:tag" content="vabaduse väljak"><meta name="article:published_time" content="2018-09-24T16:56:49+03:00"><meta name="article:modified_time" content="2018-09-24T16:56:49+03:00"><meta name="description" content="Teisipäeval kella 13-19 on paavst Franciscuse visiidi tõttu mootorsõidukite liikluseks suletud Vabaduse väljak ja Kaarli puiestee Vabaduse väljaku ja Toompea tänava ristmiku vahelisel alal ning ühissõidukid on suunatud ümbersõidule."><meta name="keywords" content="kaarli puiestee, paavst, vabaduse väljak"><link rel="canonical" href="https://www.postimees.ee/6412889/paavsti-tulek-muudab-uhissoidukite-liiklust"><link rel="alternate" href="https://m.postimees.ee/section/81/6412889"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>Paavsti tulek muudab ühissõidukite liiklust - Paavst Eestis - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-471b62ede00e338f84f2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-81 article-6412889"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMzcuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.postimees.ee/search">P, 30.09.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/6417204/kalapaevad-kaitsevaes-eestlased-soid-ja-kiitsid-britid-jatsid-jarele" class="quote__text">«Kui taimetoitlane ei pea kaitseväes liha sööma, siis miks me peaksime teistel keelama liha söömise.» </a><a href="https://www.postimees.ee/6417204/kalapaevad-kaitsevaes-eestlased-soid-ja-kiitsid-britid-jatsid-jarele" class="quote__author section-border-color"><span class="slab section-font-color">Kaie Karu, kaitseväe peakokk</span></a></div><a href="https://www.postimees.ee/6417204/kalapaevad-kaitsevaes-eestlased-soid-ja-kiitsid-britid-jatsid-jarele" class="quote__image"><img src="//f10.pmo.ee/qntWxtBZ0Lf6VS_KhWnOrl-YhF8=/72x72/smart/nginx/o/2018/09/29/11455233t1h021a.jpg" srcset="//f10.pmo.ee/qntWxtBZ0Lf6VS_KhWnOrl-YhF8=/72x72/smart/nginx/o/2018/09/29/11455233t1h021a.jpg, //f10.pmo.ee/TzelYczLP13ca9hH1_JOEOLn5Qc=/144x144/smart/nginx/o/2018/09/29/11455233t1h021a.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">PMTV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" class="menu-item">Eesti</a></div><div><a href="https://www.postimees.ee/section/128" target="_self" class="menu-item">Krimi</a></div><div><a href="https://tallinn.postimees.ee" target="_self" class="menu-item">Tallinn</a></div><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Tartu</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">Pärnu</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://setomaa.postimees.ee" target="_self" class="menu-item">Seto</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item">Järva</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item">Viru</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://www.postimees.ee/comics" target="_self" class="menu-item">Koomiks</a></div><div><a href="http://digileht.postimees.ee/" target="_self" class="menu-item">PDF</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="81" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg section-branding--paavsteestis"><a href="https://www.postimees.ee/section/4652" class="flex flex--align-items-center flex--wrap"><div class="section-branding--paavsteestis__title">Paavst Eestis<div class="title-small">25. september 2018</div></div></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/4652">Paavst Eestis</a></li><li class="breadcrumb-item">Paavsti tulek muudab ühissõidukite liiklust</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Paavsti tulek muudab ühissõidukite liiklust</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55078" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/a5dA-EdLrqkqI2BNj72m4BZpukM=/80x80/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6412889/paavsti-tulek-muudab-uhissoidukite-liiklust%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6412889" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="13"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga<span> facebookis</span></span> </a><a target="_blank" href="https://twitter.com/share?text=Paavsti%20tulek%20muudab%20%C3%BChiss%C3%B5idukite%20liiklust&url=https://www.postimees.ee/6412889/paavsti-tulek-muudab-uhissoidukite-liiklust%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6412889" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga<span> twitteris</span></span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Paavsti tulek muudab ühissõidukite liiklust&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6412889/paavsti-tulek-muudab-uhissoidukite-liiklust%3Futm_source%3Demail%3Futm_content%3D6412889" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://www.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://www.postimees.ee/6412889/paavsti-tulek-muudab-uhissoidukite-liiklust/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">24. september 2018, 16:56</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11438172" image-url="//f11.pmo.ee/ows2mZNzhGzGmRxE1rvIblTkCPo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/09/22/11438172t1h179f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11438172)" src="//f11.pmo.ee/gPti0C54fDGDpfLjoZnM6dt2Jp8=/685x410/smart/nginx/o/2018/09/22/11438172t1h179f.jpg" srcset="//f11.pmo.ee/gPti0C54fDGDpfLjoZnM6dt2Jp8=/685x410/smart/nginx/o/2018/09/22/11438172t1h179f.jpg, //f11.pmo.ee/qrVa-nQFFMfUTcDtYipKwBtM_rY=/1370x820/smart/nginx/o/2018/09/22/11438172t1h179f.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kaarli puiestee.</p><p class="figure__caption--name" itemprop="creator">FOTO: Eero Vabamägi</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Teisipäeval kella 13-19 on paavst Franciscuse visiidi tõttu mootorsõidukite liikluseks suletud Vabaduse väljak ja Kaarli puiestee Vabaduse väljaku ja Toompea tänava ristmiku vahelisel alal ning ühissõidukid on suunatud ümbersõidule.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3ab7mn72ek" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g0jw4e2dsd" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Trollid nr 1 ja 3 sõidavad sel ajal Kaarli puiestee ja Toompea tänava ristmikuni, tehes ajutise lõpp-peatuse Kaarli puiesteel kesklinna suunal paiknevas Tõnismäe bussipeatuses.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Liinide nr 9, 11, 16, 17, 17A, 22, 23, 24, 24A, 42, 46 ja 48 bussid suunatakse mõlemal suunal ümbersõidule marsruudil Endla tänav, Suur-Ameerika tänav, Pärnu maantee ja Estonia puiestee, tehes täiendavad peatused kesklinna suunal Endla tänaval enne Suur-Ameerika tänava ristmikku paiknevas ajutises peatuses, Pärnu maanteel mõlemal suunal paiknevates Kosmose (v a liinide nr 9, 11 ja 46 bussid) ning Estonia puiesteel mõlemal suunal paiknevates Vabaduse väljaku peatustes.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Liini nr 40 bussid suunatakse ümbersõidule kesklinna suunal marsruudil Paldiski maantee, Toompuiestee, Rannamäe tee, Suur-Rannavärav, Ahtri tänav, Hobujaama tänav ning linnast väljuval suunal Hobujaama tänav, A. Laikmaa tänav, Autobussiterminal, Narva maantee, Mere puiestee, Põhja puiestee, Suurtüki tänav, Rannamäe tee, Toompuiestee, Tehnika tänav ja Paldiski maantee, tehes täiendavad peatused kesklinnast väljuval suunal Mere puiesteel paiknevas Mere puiestee peatuses ja mõlemal suunal paiknevates Balti jaama peatustes ning lõpp-peatuse Hobujaama tänaval busside seisuplatsi sissesõidu teel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Liinide nr 21, 21B, 41 ja 41B bussid suunatakse Balti jaama suunal ümbersõidule marsruudil Kaarli puiestee, Toompea tänav ja Kaarli puiestee, tehes ajutise peatuse Kaarli puiesteel kesklinna suunal paiknevas Tõnismägi trollipeatuses.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Liinide nr 21 ja 21B bussid suunatakse Kakumäe suunal ümbersõidule marsruudil Pärnu maantee, Suur-Ameerika tänav ja Endla tänav, tehes täiendavad peatused Pärnu maanteel paiknevates Vabaduse väljaku ja Kosmose peatustes.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Liinide nr 41 ja 41B bussid suunatakse Kakumäe suunal ümbersõidule marsruudil Pärnu maantee, Tõnismägi tänav, Toompea tänav, Kaarli puiestee ja Toompuiestee, tehes täiendava peatuse Pärnu maanteel paiknevas Vabaduse väljaku peatuses.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6412889/paavsti-tulek-muudab-uhissoidukite-liiklust%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6412889" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="13"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Paavsti%20tulek%20muudab%20%C3%BChiss%C3%B5idukite%20liiklust&url=https://www.postimees.ee/6412889/paavsti-tulek-muudab-uhissoidukite-liiklust%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6412889" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Paavsti tulek muudab ühissõidukite liiklust&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6412889/paavsti-tulek-muudab-uhissoidukite-liiklust%3Futm_source%3Demail%3Futm_content%3D6412889" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://www.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://www.postimees.ee/6412889/paavsti-tulek-muudab-uhissoidukite-liiklust/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6412889" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6412889" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/14115/kaarli-puiestee">kaarli puiestee</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/550/paavst">paavst</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11396/vabaduse-valjak">vabaduse väljak</a></li></ul><comments-teaser :article="6412889" :comment-count="0" article-url="https://www.postimees.ee/6412889/paavsti-tulek-muudab-uhissoidukite-liiklust"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ddcjim8ve4" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m4t0xegevx" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4652" data-section="4652" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee/section/4652">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6413920/video-milliste-motetega-laksid-inimesed-paavst-franciscuse-missale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1xCJljzbTpi-jp-diCMWrXETytQ=/2000x870/smart/nginx/o/2018/09/25/11445863t1h6293.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/4652" class="list-article__section-label slab" style="color: #4dade9">Paavst Eestis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://www.postimees.ee/6413920/video-milliste-motetega-laksid-inimesed-paavst-franciscuse-missale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: milliste mõtetega läksid inimesed paavst Franciscuse missale?</span> </a><a href="https://www.postimees.ee/6413920/video-milliste-motetega-laksid-inimesed-paavst-franciscuse-missale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6413920/video-milliste-motetega-laksid-inimesed-paavst-franciscuse-missale" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/RkN3EHhPb3u_G-ovFlkCTNZvJqc=/230x130/smart/nginx/o/2018/09/25/11445863t1h6293.jpg" srcset="//f9.pmo.ee/RkN3EHhPb3u_G-ovFlkCTNZvJqc=/230x130/smart/nginx/o/2018/09/25/11445863t1h6293.jpg, //f9.pmo.ee/jzHyJ0tZDYWEiflOSkE_wxroQEM=/460x260/smart/nginx/o/2018/09/25/11445863t1h6293.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:16</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6413712/paavstiga-kohtunud-noor-erilist-see-mulle-midagi-ei-andnud-aga-tore-oli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/McNZUUGufBCJvihg0VM_2Lmq_H4=/648x444/smart/nginx/o/2018/09/25/11445237t1h37ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://www.postimees.ee/6413712/paavstiga-kohtunud-noor-erilist-see-mulle-midagi-ei-andnud-aga-tore-oli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paavstiga kohtunud noor: erilist see mulle midagi ei andnud, aga tore oli</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6413712/paavstiga-kohtunud-noor-erilist-see-mulle-midagi-ei-andnud-aga-tore-oli/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6413712/paavstiga-kohtunud-noor-erilist-see-mulle-midagi-ei-andnud-aga-tore-oli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6413712/paavstiga-kohtunud-noor-erilist-see-mulle-midagi-ei-andnud-aga-tore-oli" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/vmc8FT_8Tp8Sq7adVNcDafdK6S8=/230x130/smart/nginx/o/2018/09/25/11445237t1h37ad.jpg" srcset="//f10.pmo.ee/vmc8FT_8Tp8Sq7adVNcDafdK6S8=/230x130/smart/nginx/o/2018/09/25/11445237t1h37ad.jpg, //f10.pmo.ee/p-umH5YxNh67cIJOB2lLRUaaEUI=/460x260/smart/nginx/o/2018/09/25/11445237t1h37ad.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:47</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6413496/airbalticu-tegevjuht-olen-kristlane-ning-paavsti-vedamine-on-meile-tohutu-au" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Fm0xEnP36Zy1se3Flrf3UU8cu8o=/648x444/filters:focal(302x362:843x745)/nginx/o/2018/09/25/11444851t1h300d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://reisile.postimees.ee/6413496/airbalticu-tegevjuht-olen-kristlane-ning-paavsti-vedamine-on-meile-tohutu-au" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AirBalticu tegevjuht: olen kristlane ning paavsti vedamine on meile tohutu au</span> </a><a href="https://reisile.postimees.ee/6413496/airbalticu-tegevjuht-olen-kristlane-ning-paavsti-vedamine-on-meile-tohutu-au" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6413395/paavsti-teelt-teisaldati-kuus-autot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7IIr_d-2H8b84gi1-fOTCGHZgnQ=/648x444/filters:focal(1465x1097:1795x1266)/nginx/o/2018/08/07/11161486t1h2ea8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/4652" class="list-article__section-label slab" style="color: #4dade9">Paavst Eestis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6413395/paavsti-teelt-teisaldati-kuus-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paavsti teelt teisaldati kuus autot</span> </a><a href="https://www.postimees.ee/6413395/paavsti-teelt-teisaldati-kuus-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zxq0tj9j6x" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6412992/ponev-teada-paavst-franciscuse-lemmikfilmis-ruupavad-vagad-protestandid-uhket-sampanjat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3gIa10ldY7w-dCihmOPyEQ9E0xE=/2000x870/smart/nginx/o/2018/09/24/11443350t1h7d76.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kinoportaal.postimees.ee/6412992/ponev-teada-paavst-franciscuse-lemmikfilmis-ruupavad-vagad-protestandid-uhket-sampanjat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põnev teada: paavst Franciscuse lemmikfilmis rüüpavad vagad protestandid uhket šampanjat</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6412992/ponev-teada-paavst-franciscuse-lemmikfilmis-ruupavad-vagad-protestandid-uhket-sampanjat/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kinoportaal.postimees.ee/6412992/ponev-teada-paavst-franciscuse-lemmikfilmis-ruupavad-vagad-protestandid-uhket-sampanjat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://kinoportaal.postimees.ee/6412992/ponev-teada-paavst-franciscuse-lemmikfilmis-ruupavad-vagad-protestandid-uhket-sampanjat" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="261080"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6408812/videod-galerii-ja-blogi-vabaduse-valjakule-on-missale-kogunenud-tuhandeid-inimesi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ci-8bqSUcWSHPZRBL92nyDzUV38=/670x380/smart/nginx/o/2018/09/24/11443671t1h7312.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/4652" class="list-article__section-label slab" style="color: #4dade9">Paavst Eestis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6408812/videod-galerii-ja-blogi-vabaduse-valjakule-on-missale-kogunenud-tuhandeid-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEOD, GALERII ja BLOGI: Vabaduse väljakule on missale kogunenud tuhandeid inimesi</span> <span class="list-article__additional-headline">Paavst: te pole oma vabadust kätte võidelnud selleks, et langeda tarbimise, individualismi ja võimuiha orjusesse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6408812/videod-galerii-ja-blogi-vabaduse-valjakule-on-missale-kogunenud-tuhandeid-inimesi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">62 </span></a><a href="https://www.postimees.ee/6408812/videod-galerii-ja-blogi-vabaduse-valjakule-on-missale-kogunenud-tuhandeid-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6408812/videod-galerii-ja-blogi-vabaduse-valjakule-on-missale-kogunenud-tuhandeid-inimesi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/RmF8_QncKLKFbpzkZVSCeMPH7Mo=/230x130/filters:focal(769x460:2068x1823)/nginx/o/2018/09/25/11445907t1h8ade.jpg" srcset="//f11.pmo.ee/RmF8_QncKLKFbpzkZVSCeMPH7Mo=/230x130/filters:focal(769x460:2068x1823)/nginx/o/2018/09/25/11445907t1h8ade.jpg, //f11.pmo.ee/ZDrsz1zSpWmSpPLSPc7pDcllx5k=/460x260/filters:focal(769x460:2068x1823)/nginx/o/2018/09/25/11445907t1h8ade.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:57:59</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6409201/apid-mis-aitavad-hinge-eest-hoolt-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UEWuEHbJ7ysC2AfNgB_9TXd_1C4=/670x380/smart/nginx/o/2018/09/19/11429391t1he1d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/4652" class="list-article__section-label slab" style="color: #4dade9">Paavst Eestis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.postimees.ee/6409201/apid-mis-aitavad-hinge-eest-hoolt-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äpid, mis aitavad hinge eest hoolt kanda</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6409201/apid-mis-aitavad-hinge-eest-hoolt-kanda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6409201/apid-mis-aitavad-hinge-eest-hoolt-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6409236/paavsti-auto-kandetoolist-kuulikindla-linnamaasturini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vHPJWLCH-0Zf9srv3f9PTpvwKaE=/1370x700/smart/nginx/o/2018/09/19/11429433t1h04f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/4652" class="list-article__section-label slab" style="color: #4dade9">Paavst Eestis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6409236/paavsti-auto-kandetoolist-kuulikindla-linnamaasturini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paavsti auto: kandetoolist kuulikindla linnamaasturini</span> </a><a href="https://www.postimees.ee/6409236/paavsti-auto-kandetoolist-kuulikindla-linnamaasturini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6410099/kohtumine-paavstiga-jatab-sudamesse-vaga-erilise-jalje" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xe0DbDTqH1Uc4N3AWi08SZGAjNg=/670x380/smart/nginx/o/2018/09/20/11431390t1h363e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/4652" class="list-article__section-label slab" style="color: #4dade9">Paavst Eestis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://www.postimees.ee/6410099/kohtumine-paavstiga-jatab-sudamesse-vaga-erilise-jalje" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtumine paavstiga jätab südamesse väga erilise jälje</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6410099/kohtumine-paavstiga-jatab-sudamesse-vaga-erilise-jalje/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6410099/kohtumine-paavstiga-jatab-sudamesse-vaga-erilise-jalje" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6410654/suur-ajajoon-katoliikluse-ajalugu-eestis-latis-ja-leedus-ulatub-tuhande-aasta-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/94qNJTCVrkdAWVmpbjRSQRSsYsQ=/670x380/smart/nginx/o/2013/01/24/1536852t1h125d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/4652" class="list-article__section-label slab" style="color: #4dade9">Paavst Eestis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://www.postimees.ee/6410654/suur-ajajoon-katoliikluse-ajalugu-eestis-latis-ja-leedus-ulatub-tuhande-aasta-taha" class="list-article__url" itemprop="url"><span class="list-article__super slab">Suur lugu</span> <span class="list-article__headline" itemprop="headline name">Suur ajajoon: katoliikluse ajalugu Eestis, Lätis ja Leedus ulatub tuhande aasta taha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6410654/suur-ajajoon-katoliikluse-ajalugu-eestis-latis-ja-leedus-ulatub-tuhande-aasta-taha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://www.postimees.ee/6410654/suur-ajajoon-katoliikluse-ajalugu-eestis-latis-ja-leedus-ulatub-tuhande-aasta-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6410979/interaktiivne-graafik-paavst-franciscuse-rannakuid-balti-riikides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uec2l-FkYGdMTEvTLKqaS5UxQXM=/1370x700/smart/nginx/o/2018/09/21/11435557t1h40a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/4652" class="list-article__section-label slab" style="color: #4dade9">Paavst Eestis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://www.postimees.ee/6410979/interaktiivne-graafik-paavst-franciscuse-rannakuid-balti-riikides" class="list-article__url" itemprop="url"><span class="list-article__super slab">Suur lugu</span> <span class="list-article__headline" itemprop="headline name">Interaktiivne graafik: paavst Franciscuse rännakuid Balti riikides</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6410979/interaktiivne-graafik-paavst-franciscuse-rannakuid-balti-riikides/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/6410979/interaktiivne-graafik-paavst-franciscuse-rannakuid-balti-riikides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-yavdj4j1ha" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ofwhnul2b6" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-7wkjnywk9f" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-46gluc1g2o" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-qr85pc2mmg" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6413124/vorkpalli-otsepilt-tartu-loovutas-saarlastele-avageimi-kuid-haaras-siis-ohjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/twr8KiVuzf5xoml0OeePSq1RZyw=/2000x870/smart/nginx/o/2018/09/25/11443825t1ha667.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6413124/vorkpalli-otsepilt-tartu-loovutas-saarlastele-avageimi-kuid-haaras-siis-ohjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpalli otsepilt: Tartu loovutas saarlastele avageimi, kuid haaras siis ohjad</span> </a><a href="https://sport.postimees.ee/6413124/vorkpalli-otsepilt-tartu-loovutas-saarlastele-avageimi-kuid-haaras-siis-ohjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6413124/vorkpalli-otsepilt-tartu-loovutas-saarlastele-avageimi-kuid-haaras-siis-ohjad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/1plAbf6BdGO6b9MvfELjeEJNPKg=/230x130/smart/nginx/o/2018/09/25/11443825t1ha667.jpg" srcset="//f12.pmo.ee/1plAbf6BdGO6b9MvfELjeEJNPKg=/230x130/smart/nginx/o/2018/09/25/11443825t1ha667.jpg, //f12.pmo.ee/MFI32_o3RWBx1CqqVLhNpUiud9c=/460x260/smart/nginx/o/2018/09/25/11443825t1ha667.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6417606/vabaerakonna-uus-juht-riigikogus-tahame-saada-tosin-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hDl10g0JKJ_FUieiibulIGMwGDg=/670x380/filters:focal(586x64:3337x1626)/nginx/o/2018/09/30/11457167t1h8636.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6417606/vabaerakonna-uus-juht-riigikogus-tahame-saada-tosin-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja videod: Vabaerakonna uus juht: riigikogus tahame saada tosin kohta</span> <span class="list-article__additional-headline">Oluliselt täiendatud kell 18.50</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6417606/vabaerakonna-uus-juht-riigikogus-tahame-saada-tosin-kohta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13</span><div class="list-article__free-text" style="color: #0c4d8e;">Herkel vimma ei kanna ja loodab, et uue esimehega saab olema hea koostöö</div></a><a href="https://poliitika.postimees.ee/6417606/vabaerakonna-uus-juht-riigikogus-tahame-saada-tosin-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://poliitika.postimees.ee/6417606/vabaerakonna-uus-juht-riigikogus-tahame-saada-tosin-kohta" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/HQ1Fxt5u0SMvGm2mqUYq9gHGEUI=/230x130/smart/nginx/o/2018/09/30/11457136t1h3789.jpg" srcset="//f8.pmo.ee/HQ1Fxt5u0SMvGm2mqUYq9gHGEUI=/230x130/smart/nginx/o/2018/09/30/11457136t1h3789.jpg, //f8.pmo.ee/X4NwPnaV-nvpPz6DtRzmAWpf0ow=/460x260/smart/nginx/o/2018/09/30/11457136t1h3789.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:49</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6415796/saaremaal-hakatakse-katsetama-taksolaadset-teenust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wyd2r51W-nE8ZFHSnIVWUtw7o5I=/670x380/filters:focal(546x258:3598x1889)/nginx/o/2018/09/30/11457068t1hcf5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6415796/saaremaal-hakatakse-katsetama-taksolaadset-teenust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaal hakatakse katsetama taksolaadset teenust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6415796/saaremaal-hakatakse-katsetama-taksolaadset-teenust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tarbija24.postimees.ee/6415796/saaremaal-hakatakse-katsetama-taksolaadset-teenust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6417459/kalev-stoicescu-venemaa-naabrid-peavad-ettevaatlikud-olema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ETtBucXxRxBrBS86-psCy1dJJd4=/1370x700/filters:focal(470x241:614x387)/nginx/o/2018/09/30/11456664t1h2ca3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://arvamus.postimees.ee/6417459/kalev-stoicescu-venemaa-naabrid-peavad-ettevaatlikud-olema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev Stoicescu: Venemaa naabrid peavad ettevaatlikud olema</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6417459/kalev-stoicescu-venemaa-naabrid-peavad-ettevaatlikud-olema/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6417459/kalev-stoicescu-venemaa-naabrid-peavad-ettevaatlikud-olema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6410104/kui-palju-tohib-laps-televiisorit-vaadata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3IGaHhK4KbrzF6ISXYu-pF1pSuk=/670x380/filters:focal(1053x142:3486x1665)/nginx/o/2018/09/20/11431405t1hbbc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tervis.postimees.ee/6410104/kui-palju-tohib-laps-televiisorit-vaadata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui palju tohib laps televiisorit vaadata?</span> </a><a href="https://tervis.postimees.ee/6410104/kui-palju-tohib-laps-televiisorit-vaadata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6417596/taaramae-soidu-rikkus-mmil-tervisemure-kangert-katkestas-samuti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qm1eWPCpR53nhyYz-P0WJoCPsEE=/670x380/filters:focal(238x243:4295x1844)/nginx/o/2018/09/27/11451090t1h3f06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6417596/taaramae-soidu-rikkus-mmil-tervisemure-kangert-katkestas-samuti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taaramäe sõidu rikkus MMil tervisemure, Kangert katkestas samuti</span> <span class="list-article__additional-headline">Võit läks vanameistrile</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6417596/taaramae-soidu-rikkus-mmil-tervisemure-kangert-katkestas-samuti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6417596/taaramae-soidu-rikkus-mmil-tervisemure-kangert-katkestas-samuti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6417472/h-m-muub-eestis-endiselt-hasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bUTF4Y7z2mcsSHDroWXwmO7JFVg=/1370x700/smart/nginx/o/2018/09/30/11456689t1h48ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6417472/h-m-muub-eestis-endiselt-hasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">H&amp;M müüb Eestis endiselt hästi</span> </a><a href="https://majandus24.postimees.ee/6417472/h-m-muub-eestis-endiselt-hasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6417104/poliitpuhapaev-eesti-erakondade-volikogud-peavad-plaani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dufae6fszkbmfezXpCRmdcFjtUo=/670x380/smart/nginx/o/2018/09/30/11456745t1hb80b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6417104/poliitpuhapaev-eesti-erakondade-volikogud-peavad-plaani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poliitpühapäev: Vabaerakonna uue juhi valimistel võltsiti elektroonilisi hääli</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6417104/poliitpuhapaev-eesti-erakondade-volikogud-peavad-plaani/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">41 </span></a><a href="https://www.postimees.ee/6417104/poliitpuhapaev-eesti-erakondade-volikogud-peavad-plaani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6417541/galerii-tugev-tuul-uhab-vett-ja-liiva-linna-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_Br1Rux8O6jisl3Na3YXxjdRgBE=/670x380/smart/nginx/o/2018/09/30/11456846t1h218f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://parnu.postimees.ee/6417541/galerii-tugev-tuul-uhab-vett-ja-liiva-linna-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: tormituul kolib Pärnu rannaliiva linna</span> <span class="list-article__additional-headline">Lisatud video lainetel liuglevatest lohesurfaritest!</span> </a><a href="https://parnu.postimees.ee/6417541/galerii-tugev-tuul-uhab-vett-ja-liiva-linna-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://parnu.postimees.ee/6417541/galerii-tugev-tuul-uhab-vett-ja-liiva-linna-poole" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/h7PoDrp_ZwGsWIHCnX-tw7uJzGc=/230x130/smart/nginx/o/2018/09/30/11456975t1h6f3d.jpg" srcset="//f12.pmo.ee/h7PoDrp_ZwGsWIHCnX-tw7uJzGc=/230x130/smart/nginx/o/2018/09/30/11456975t1h6f3d.jpg, //f12.pmo.ee/-i8olhK-mAtbPYXwcatVQwVL4eU=/460x260/smart/nginx/o/2018/09/30/11456975t1h6f3d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:20</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6417552/suurbritannia-suurendab-vene-ohu-tottu-sojalist-kohalolekut-arktika-piirkonnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ubVWkhWWuShJi3qF24cbmr1Jnq4=/1370x700/smart/nginx/o/2018/09/30/11456900t1h59cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://maailm.postimees.ee/6417552/suurbritannia-suurendab-vene-ohu-tottu-sojalist-kohalolekut-arktika-piirkonnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurbritannia suurendab Vene ohu tõttu sõjalist kohalolekut Arktika piirkonnas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6417552/suurbritannia-suurendab-vene-ohu-tottu-sojalist-kohalolekut-arktika-piirkonnas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">44 </span></a><a href="https://maailm.postimees.ee/6417552/suurbritannia-suurendab-vene-ohu-tottu-sojalist-kohalolekut-arktika-piirkonnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-es5czvm4wr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/G0rKG0ej91O4ke8m4grDp54VS5c=/60x60/smart/nginx/o/2017/01/06/6230513t1h708f.jpg" data-lazy-src-x2="//f10.pmo.ee/dcbH6mVcQhThkLreGYZfxWrIYX8=/120x120/smart/nginx/o/2017/01/06/6230513t1h708f.jpg"><p class="site-footer__author-name">Hanneli Rudi</p></div><div class="site-footer__top-group"><p>666 2380</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-471b62ede00e338f84f2.js"></script></body></html>