<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/txm-GA66GYkSQlOvGh8YHrTLFBc=/1200x630/smart/nginx/o/2019/03/22/11886882t1h6b66.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/txm-GA66GYkSQlOvGh8YHrTLFBc=/1200x630/smart/nginx/o/2019/03/22/11886882t1h6b66.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Galerii ja video: vaata, kuidas kuperjanovlased kindlustuste rajamist ja lahingute pidamist harjutasid"><meta property="twitter:title" content="Galerii ja video: vaata, kuidas kuperjanovlased kindlustuste rajamist ja lahingute pidamist harjutasid"><meta property="og:url" content="https://www.postimees.ee/6551766/galerii-ja-video-vaata-kuidas-kuperjanovlased-kindlustuste-rajamist-ja-lahingute-pidamist-harjutasid"><meta property="twitter:url" content="https://www.postimees.ee/6551766/galerii-ja-video-vaata-kuidas-kuperjanovlased-kindlustuste-rajamist-ja-lahingute-pidamist-harjutasid"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Kuperjanovi jalaväepataljoni õppusel Paastuäike harjutasid sõdurid välikindlustuste rajamist ning kaitselahingute pidamist. Õppus toimus samaaegselt nii kaitseväe keskpolügoonil Lääne-Virumaal kui ka Nursipalu harjutusväljal Võrumaal ning sellel osales ligi 700 kaitseväelast."><meta property="twitter:description" content="Kuperjanovi jalaväepataljoni õppusel Paastuäike harjutasid sõdurid välikindlustuste rajamist ning kaitselahingute pidamist. Õppus toimus samaaegselt nii kaitseväe keskpolügoonil Lääne-Virumaal kui ka Nursipalu harjutusväljal Võrumaal ning sellel osales ligi 700 kaitseväelast."><meta property="og:type" content="article"><meta property="article:section" content="Eesti"><meta property="article:tag" content="kuperjanovi pataljon"><meta property="article:tag" content="Lääne-Virumaa"><meta property="article:tag" content="scoutspataljon"><meta property="article:tag" content="Võrumaa"><meta name="article:published_time" content="2019-03-22T17:43:11+02:00"><meta name="article:modified_time" content="2019-03-22T17:56:09+02:00"><meta name="description" content="Kuperjanovi jalaväepataljoni õppusel Paastuäike harjutasid sõdurid välikindlustuste rajamist ning kaitselahingute pidamist. Õppus toimus samaaegselt nii kaitseväe keskpolügoonil Lääne-Virumaal kui ka Nursipalu harjutusväljal Võrumaal ning sellel osales ligi 700 kaitseväelast."><meta name="keywords" content="kuperjanovi pataljon, Lääne-Virumaa, scoutspataljon, Võrumaa"><link rel="canonical" href="https://www.postimees.ee/6551766/galerii-ja-video-vaata-kuidas-kuperjanovlased-kindlustuste-rajamist-ja-lahingute-pidamist-harjutasid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>Galerii ja video: vaata, kuidas kuperjanovlased kindlustuste rajamist ja lahingute pidamist harjutasid - Eesti - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-aadf3bf317a07c2fc618.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-81 article-6551766"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.postimees.ee/search">R, 22.03.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/6538431/eduka-ettevotja-ootamatu-soov-valitsusele-taastage-firmade-tulumaks" class="quote__text">«Kui me tahame, et ettevõtjad maksaksid paremat palka ja inimesed elaksid paremini, peaksime süsteemi muutma, mitte parema palga maksjaid karistama.» </a><a href="https://majandus24.postimees.ee/6538431/eduka-ettevotja-ootamatu-soov-valitsusele-taastage-firmade-tulumaks" class="quote__author section-border-color"><span class="slab section-font-color">Anti Puusepp, Palmse Mehaanikakoja omanik</span></a></div><a href="https://majandus24.postimees.ee/6538431/eduka-ettevotja-ootamatu-soov-valitsusele-taastage-firmade-tulumaks" class="quote__image"><img src="//f9.pmo.ee/s8HJNRjzGMNcLGON8xs0dzZRj2s=/72x72/smart/nginx/o/2018/12/27/11681480t1h9d38.jpg" srcset="//f9.pmo.ee/s8HJNRjzGMNcLGON8xs0dzZRj2s=/72x72/smart/nginx/o/2018/12/27/11681480t1h9d38.jpg, //f9.pmo.ee/uohhoDTNVqQApMMngTlotcukWkA=/144x144/smart/nginx/o/2018/12/27/11681480t1h9d38.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" class="menu-item section-font-color menu-item--active">Eesti</a></div><div><a href="https://www.postimees.ee/section/128" target="_self" class="menu-item">Krimi</a></div><div><a href="https://www.postimees.ee/section/253" target="_self" class="menu-item">Tallinn</a></div><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Tartu</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">Pärnu</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://setomaa.postimees.ee" target="_self" class="menu-item">Seto</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item">Järva</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://digileht.postimees.ee/" target="_self" class="menu-item">PDF</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="81" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/122">Eesti</a></li><li class="breadcrumb-item">Galerii ja video: vaata, kuidas kuperjanovlased kindlustuste rajamist ja lahingute pidamist harjutasid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Galerii ja video: vaata, kuidas kuperjanovlased kindlustuste rajamist ja lahingute pidamist harjutasid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111833" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/LiA1GCmlgoCWKqkxEIjMXdEdE_g=/40x40/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg" srcset="//f8.pmo.ee/LiA1GCmlgoCWKqkxEIjMXdEdE_g=/40x40/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg, //f8.pmo.ee/QClF3ZvW7E2PEd4A3ayD37CyjfY=/80x80/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sven Randlaid</span> </span><span class="article-authors__position" itemprop="jobTitle">Toimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6551766/galerii-ja-video-vaata-kuidas-kuperjanovlased-kindlustuste-rajamist-ja-lahingute-pidamist-harjutasid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551766" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Galerii%20ja%20video%3A%20vaata%2C%20kuidas%20kuperjanovlased%20kindlustuste%20rajamist%20ja%20lahingute%20pidamist%20harjutasid&url=https://www.postimees.ee/6551766/galerii-ja-video-vaata-kuidas-kuperjanovlased-kindlustuste-rajamist-ja-lahingute-pidamist-harjutasid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551766" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Galerii%20ja%20video%3A%20vaata%2C%20kuidas%20kuperjanovlased%20kindlustuste%20rajamist%20ja%20lahingute%20pidamist%20harjutasid&url=https://www.postimees.ee/6551766/galerii-ja-video-vaata-kuidas-kuperjanovlased-kindlustuste-rajamist-ja-lahingute-pidamist-harjutasid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551766" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Galerii ja video: vaata, kuidas kuperjanovlased kindlustuste rajamist ja lahingute pidamist harjutasid&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6551766/galerii-ja-video-vaata-kuidas-kuperjanovlased-kindlustuste-rajamist-ja-lahingute-pidamist-harjutasid%3Futm_source%3Demail%26utm_content%3D6551766" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://www.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://www.postimees.ee/6551766/galerii-ja-video-vaata-kuidas-kuperjanovlased-kindlustuste-rajamist-ja-lahingute-pidamist-harjutasid/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">22. märts 2019, 17:43</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="269618"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kuperjanovi jalaväepataljoni õppusel Paastuäike harjutasid sõdurid välikindlustuste rajamist ning kaitselahingute pidamist. Õppus toimus samaaegselt nii kaitseväe keskpolügoonil Lääne-Virumaal kui ka Nursipalu harjutusväljal Võrumaal ning sellel osales ligi 700 kaitseväelast.</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-o4bgw9l4fq" :preview-length="0" video-id="64805" video-stream-type="VOD" video-headline="6551766 Galerii ja video: vaata, kuidas kuperjanovlased harjutasid kindlustuste rajamist ja lahingute pidamist" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/0747771d-59a2-484c-b1d8-0961c6dac3d8.mp3," audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-5gdjr88ic7" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z96632m1d6" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sbnpod05p" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/NWe-UMiSp18" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kaitseväe keskpolügoonil rajasid kuperjanovlased nädala alguses kindlustatud kaitsepositsioonid, mis võimaldaksid peatada vastase soomusüksuse rünnaku. Kolmapäevast reede varahommikuni mehitasid sõdurid positsioonid ning harjutasid kaitselahingut vastast etendanud Scoutspataljoni soomuskompanii ja Kalevi jalaväepataljoni motoriseeritud üksuse vastu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Sõdurid said õppuselt Paastuäike väärt kogemuse, kuidas sõdida soomustehnikat kasutava vastase vastu, seda nii päeval kui öösel. Ajateenijatest rühma- ja jaoülemad juhtisid üksuseid professionaalselt kasutades ära eelnevas väljaõppes saadud oskusi ja teadmisi,» ütles õppuse üldjuht major Vaido Siska.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nursipalu harjutusväljal valmisid jalaväerühma kindlustatud positsioonid, mis võimaldavad tulevikus korraldada Lõuna-Eestis suuremahulisemaid taktikalisi harjutusi. Nii keskpolügoonil kui Nursipalus oli kaevetöödel abiks rasketehnika 1. jalaväebrigaadi pioneeripataljonist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Major Siska sõnul laiendavad tehtud rajatised koos valmiva sihtmärgialaga tunduvalt kogu 2. jalaväebrigaadi üksuste väljaõppevõimalusi. «Juba järgmisel kuul kasutame rajatud kaevikuliini jalaväerühma lahinglaskmistel, mida toetavad miinipildujad,» lisas major Siska.</p></div><div class="article-body__item article-body__item--htmlElement"><p>2. jalaväebrigaadi koosseisu kuuluv Kuperjanovi jalaväepataljon on üks kaitseväe suurimaid väljaõppeüksuseid. Pataljonis saavad väljaõppe nii jalaväe-, miinipilduja- kui erinevatel lahingutoetuserialadel teenivad sõdurid. </p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6551766/galerii-ja-video-vaata-kuidas-kuperjanovlased-kindlustuste-rajamist-ja-lahingute-pidamist-harjutasid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551766" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Galerii%20ja%20video%3A%20vaata%2C%20kuidas%20kuperjanovlased%20kindlustuste%20rajamist%20ja%20lahingute%20pidamist%20harjutasid&url=https://www.postimees.ee/6551766/galerii-ja-video-vaata-kuidas-kuperjanovlased-kindlustuste-rajamist-ja-lahingute-pidamist-harjutasid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551766" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Galerii%20ja%20video%3A%20vaata%2C%20kuidas%20kuperjanovlased%20kindlustuste%20rajamist%20ja%20lahingute%20pidamist%20harjutasid&url=https://www.postimees.ee/6551766/galerii-ja-video-vaata-kuidas-kuperjanovlased-kindlustuste-rajamist-ja-lahingute-pidamist-harjutasid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551766" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Galerii ja video: vaata, kuidas kuperjanovlased kindlustuste rajamist ja lahingute pidamist harjutasid&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6551766/galerii-ja-video-vaata-kuidas-kuperjanovlased-kindlustuste-rajamist-ja-lahingute-pidamist-harjutasid%3Futm_source%3Demail%26utm_content%3D6551766" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://www.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://www.postimees.ee/6551766/galerii-ja-video-vaata-kuidas-kuperjanovlased-kindlustuste-rajamist-ja-lahingute-pidamist-harjutasid/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6551766" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6551766" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.postimees.ee/term/17051/kuperjanovi-pataljon">kuperjanovi pataljon</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/11817/laane-virumaa">Lääne-Virumaa</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/20108/scoutspataljon">scoutspataljon</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/13609/vorumaa">Võrumaa</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rsan56dw7w" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y73rxyijik" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-122" data-section="122" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee/section/122">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6551853/lilled-oitsevad-suusatajad-teevad-trenni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Og-mLIyPv05EotqI3wYspx3wTwQ=/2000x870/filters:focal(1830x1559:2056x1703)/nginx/o/2019/03/22/11887057t1heea3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6551853/lilled-oitsevad-suusatajad-teevad-trenni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lilled õitsevad, suusatajad teevad trenni </span></a><a href="https://tartu.postimees.ee/6551853/lilled-oitsevad-suusatajad-teevad-trenni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6550690/arteri-suur-lugu-moegeenius-aldo-jarvsoo-keegi-peab-ju-suudi-olema-kui-oma-nahas-on-halb-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Dz3E0SRzIBTZh4KWlSxJW-wakUk=/648x370/smart/nginx/o/2019/03/21/11883017t1h505e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6550690/arteri-suur-lugu-moegeenius-aldo-jarvsoo-keegi-peab-ju-suudi-olema-kui-oma-nahas-on-halb-olla" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Arteri suur lugu! Moegeenius Aldo Järvsoo: Keegi peab ju süüdi olema, kui oma nahas on halb olla </span></a><a href="https://sobranna.postimees.ee/6550690/arteri-suur-lugu-moegeenius-aldo-jarvsoo-keegi-peab-ju-suudi-olema-kui-oma-nahas-on-halb-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551773/siseministeerium-kutsub-e-kirjaga-ligi-miljonit-inimest-varuma-toitu-ja-tikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aKcn6S9_KrkcxjIFYtyk9SFbKBI=/648x370/filters:focal(719x262:3455x2029)/nginx/o/2019/03/20/11880227t1h36b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://www.postimees.ee/6551773/siseministeerium-kutsub-e-kirjaga-ligi-miljonit-inimest-varuma-toitu-ja-tikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseministeerium kutsub e-kirjaga ligi miljonit inimest varuma toitu ja tikke <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551773/siseministeerium-kutsub-e-kirjaga-ligi-miljonit-inimest-varuma-toitu-ja-tikke/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6551773/siseministeerium-kutsub-e-kirjaga-ligi-miljonit-inimest-varuma-toitu-ja-tikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6551709/tuul-puhus-peipsi-jaa-taas-nina-kulla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/osFk8AJ2XLYvVUGRYUW3pEKHoXQ=/648x370/smart/nginx/o/2019/03/22/11886642t1hac5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tartu.postimees.ee/6551709/tuul-puhus-peipsi-jaa-taas-nina-kulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuul puhus Peipsi jää taas Nina külla</span><div class="list-article__additional-headline">Väike galerii</div></a><a href="https://tartu.postimees.ee/6551709/tuul-puhus-peipsi-jaa-taas-nina-kulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fnjxigsw7q" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551693/politsei-ostab-400-000-euro-eest-vihmariideid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aYzZNADdtzNGjXEI3RMpuG16m8k=/2000x870/smart/nginx/o/2018/08/20/11295081t1h9db8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6551693/politsei-ostab-400-000-euro-eest-vihmariideid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei ostab 400 000 euro eest vihmariideid </span></a><a href="https://www.postimees.ee/6551693/politsei-ostab-400-000-euro-eest-vihmariideid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551674/solarise-keskuse-pommiahvardaja-on-vahi-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nFKpTVJo_ofhJNN7SiTGK9NfkOk=/670x380/smart/nginx/o/2019/03/15/11870021t1ha618.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab" style="color: #4dade9">Krimi</a></div><a href="https://www.postimees.ee/6551674/solarise-keskuse-pommiahvardaja-on-vahi-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Solarise keskuse pommiähvardaja on vahi all <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551674/solarise-keskuse-pommiahvardaja-on-vahi-all/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6551674/solarise-keskuse-pommiahvardaja-on-vahi-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6551646/e-piim-sai-pria-lt-kinnituse-suurtehase-ehituse-rahastuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hkY0l9TkPf5OeVVdhS3WdjBK7Pg=/670x380/smart/nginx/o/2011/11/24/850930t1hcedd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6551646/e-piim-sai-pria-lt-kinnituse-suurtehase-ehituse-rahastuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">E-Piim sai PRIA-lt kinnituse suurtehase ehituse rahastuseks </span></a><a href="https://maaelu.postimees.ee/6551646/e-piim-sai-pria-lt-kinnituse-suurtehase-ehituse-rahastuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551542/urmas-paet-naeks-kuldvotmekese-koalitsioonis-probleeme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/19o5Y32ilX2FkpJqoh1c6s0bovU=/1370x700/smart/nginx/o/2019/03/22/11885951t1he9f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a></div><a href="https://www.postimees.ee/6551542/urmas-paet-naeks-kuldvotmekese-koalitsioonis-probleeme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Paet näeks «kuldvõtmekese koalitsioonis» probleeme <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551542/urmas-paet-naeks-kuldvotmekese-koalitsioonis-probleeme/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6551542/urmas-paet-naeks-kuldvotmekese-koalitsioonis-probleeme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6551477/laupaeval-tuleb-kuni-uheksa-kraadi-sooja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sjFR-Kc8Hg-UDtkxitpK3D-MpSI=/670x380/smart/nginx/o/2019/03/20/11879641t1h2fb8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6551477/laupaeval-tuleb-kuni-uheksa-kraadi-sooja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäeval tuleb kuni üheksa kraadi sooja </span></a><a href="https://maaelu.postimees.ee/6551477/laupaeval-tuleb-kuni-uheksa-kraadi-sooja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6551437/nii-nad-utlesid-tants-voimukatla-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Kow2TpZNBpTBRg72vE5Dd0pYl5E=/670x380/smart/nginx/o/2019/03/22/11885514t1h302d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://poliitika.postimees.ee/6551437/nii-nad-utlesid-tants-voimukatla-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nii nad ütlesid: tants võimukatla ümber <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6551437/nii-nad-utlesid-tants-voimukatla-umber/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Video!</div></a><a href="https://poliitika.postimees.ee/6551437/nii-nad-utlesid-tants-voimukatla-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550858/august-gailit-noore-suumeka-publitsistina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/F3-lh1fvR7RgUkwsRGD3jauFFjQ=/1370x700/smart/nginx/o/2019/03/21/11883456t1h3faa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6550858/august-gailit-noore-suumeka-publitsistina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">August Gailit noore süümeka publitsistina </span></a><a href="https://tartu.postimees.ee/6550858/august-gailit-noore-suumeka-publitsistina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-nnmj0muubs" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-6yl42ytrwl" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rpu_FZmZkv_Y9gU1otytuk1ZXKk=/648x444/smart/nginx/o/2019/03/18/11874688t1h83f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HV1J0nfAjxm05z0AM4hjmgU677k=/648x444/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikeseprillide hästi hoitud saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTZNwr9sbEZUTXfR3_R-IJWGrCs=/648x444/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DrTfDThJ7g7hrYKTeQoeoiLS_QY=/648x444/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IyFXYfiPnUG6YKO3U0g6BIF0ijQ=/2000x870/smart/nginx/o/2019/03/20/11880959t1h0d53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Isamaa kaotab liikmeid tempoga neli inimest päevas <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale/comments" class="list-article__comment section-font-color" itemprop="url">(1138) </span></span></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/xdI_688y_Ejwt_sSS-flQjOLQQI=/230x130/filters:focal(150x146:1772x1079)/nginx/o/2019/03/21/11883044t1h461f.jpg" srcset="//f7.pmo.ee/xdI_688y_Ejwt_sSS-flQjOLQQI=/230x130/filters:focal(150x146:1772x1079)/nginx/o/2019/03/21/11883044t1h461f.jpg, //f7.pmo.ee/FZb7qNg7DugTtJb4PFvls6uFLt8=/460x260/filters:focal(150x146:1772x1079)/nginx/o/2019/03/21/11883044t1h461f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551773/siseministeerium-kutsub-e-kirjaga-ligi-miljonit-inimest-varuma-toitu-ja-tikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4JiVEmlFSp6mjlFud2Gglc4ulOs=/670x380/filters:focal(719x262:3455x2029)/nginx/o/2019/03/20/11880227t1h36b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://www.postimees.ee/6551773/siseministeerium-kutsub-e-kirjaga-ligi-miljonit-inimest-varuma-toitu-ja-tikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseministeerium kutsub e-kirjaga ligi miljonit inimest varuma toitu ja tikke <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551773/siseministeerium-kutsub-e-kirjaga-ligi-miljonit-inimest-varuma-toitu-ja-tikke/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6551773/siseministeerium-kutsub-e-kirjaga-ligi-miljonit-inimest-varuma-toitu-ja-tikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6551384/rootsi-pank-ennustab-eestis-suuri-koondamisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/atpCbel3z7PL2k4V_hFww6anvG4=/670x380/filters:focal(648x424:3641x3213)/nginx/o/2019/03/01/11833513t1hac85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6551384/rootsi-pank-ennustab-eestis-suuri-koondamisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi pank ennustab Eestis suuri koondamisi </span></a><a href="https://majandus24.postimees.ee/6551384/rootsi-pank-ennustab-eestis-suuri-koondamisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6551112/otseblogi-kontaveidi-ja-17-aastase-ameeriklanna-matsi-voitja-selgub-otsustavas-setis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AxkD8p__eeZHV1MDOflh7XJv0Fc=/1370x700/smart/nginx/o/2019/02/16/11792933t1hcfc8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6551112/otseblogi-kontaveidi-ja-17-aastase-ameeriklanna-matsi-voitja-selgub-otsustavas-setis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Kontaveidi ja 17-aastase ameeriklanna matši võitja selgub otsustavas setis </span></a><a href="https://sport.postimees.ee/6551112/otseblogi-kontaveidi-ja-17-aastase-ameeriklanna-matsi-voitja-selgub-otsustavas-setis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6551659/pildid-30-soitjaga-liinibuss-rammis-autot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7Comu9UdlSBJ8x-D0rQy7NDcyX0=/670x380/smart/nginx/o/2019/03/22/11886625t1h85a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://parnu.postimees.ee/6551659/pildid-30-soitjaga-liinibuss-rammis-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: 30 reisijaga liinibuss rammis sõiduautot <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6551659/pildid-30-soitjaga-liinibuss-rammis-autot/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud 16.44! Sõiduki juht tuli autost välja lõigata</div></a><a href="https://parnu.postimees.ee/6551659/pildid-30-soitjaga-liinibuss-rammis-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6551708/fjuk-me-ei-peaks-leppima-purjus-noukogude-naislendurite-kujundatud-linnaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Zw1cSe5p8WqhXa3cRcqJ5guqpO4=/670x380/filters:focal(889x90:4388x1787)/nginx/o/2018/04/04/7750509t1h0eb8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6551708/fjuk-me-ei-peaks-leppima-purjus-noukogude-naislendurite-kujundatud-linnaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fjuk: me ei peaks leppima purjus nõukogude naislendurite kujundatud linnaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6551708/fjuk-me-ei-peaks-leppima-purjus-noukogude-naislendurite-kujundatud-linnaga/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6551708/fjuk-me-ei-peaks-leppima-purjus-noukogude-naislendurite-kujundatud-linnaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551832/leedus-hukkus-kopterionnetuses-kaks-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8CpDrmXQcWsIAcMHaHefFpPYplc=/1370x700/filters:focal(2135x1294:2829x1792)/nginx/o/2018/12/21/11670845t1hcab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6551832/leedus-hukkus-kopterionnetuses-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedus hukkus kopteriõnnetuses kaks inimest </span></a><a href="https://www.postimees.ee/6551832/leedus-hukkus-kopterionnetuses-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q6HqCqgBmkKhnD5Jj1Gm9wC9jfI=/670x380/smart/nginx/o/2019/03/22/11885788t1hec70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: päästjatel oli Kadrioru parki eksinud pahura kopra ohjeldamisega tükk tegemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Kopra aitamiseks kutsuti välja päästeamet</div></a><a href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499652/tusk-euroopa-liit-ei-saa-mayd-rohkem-aidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Mcfh_4Ertdg-itYB8IIf8FuaaaI=/670x380/smart/nginx/o/2019/03/22/11886988t1h2319.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6499652/tusk-euroopa-liit-ei-saa-mayd-rohkem-aidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tusk: Euroopa Liit ei saa Mayd rohkem aidata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499652/tusk-euroopa-liit-ei-saa-mayd-rohkem-aidata/comments" class="list-article__comment section-font-color" itemprop="url">(194) </span></span></a><a href="https://www.postimees.ee/6499652/tusk-euroopa-liit-ei-saa-mayd-rohkem-aidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6549256/otseblogi-tfw-reedene-moepidu-hakkab-pihta-nuud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tD8SA_FOCPoXS-DD538oU5GKCTc=/1370x700/filters:focal(890x175:2021x1182)/nginx/o/2019/03/22/11886434t1hef0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6549256/otseblogi-tfw-reedene-moepidu-hakkab-pihta-nuud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: TFW reedene moepidu hakkab pihta nüüd!</span><div class="list-article__additional-headline">Täna: Donna Nordica, Perit Muuga, Cärol Ott, Woolish, Embassy of Fashion</div></a><a href="https://sobranna.postimees.ee/6549256/otseblogi-tfw-reedene-moepidu-hakkab-pihta-nuud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6551635/filmisaade-mitu-head-soovitust-kinnominekuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I_Y8L9TBIwEN19ssC_sOgZmFahc=/670x380/smart/nginx/o/2019/03/22/11887068t1h46cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/6551635/filmisaade-mitu-head-soovitust-kinnominekuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmisaade: mitu head soovitust kinnominekuks </span></a><a href="https://kultuur.postimees.ee/6551635/filmisaade-mitu-head-soovitust-kinnominekuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6551292/juurikas-juri-ratase-valitsemise-kuldjuubeli-tahistamise-kava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/l72M3D8Xgn_KeZM4nQIZbcczEgU=/670x380/filters:focal(1244x463:1257x476)/nginx/o/2019/03/22/11885367t1h65bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://kultuur.postimees.ee/6551292/juurikas-juri-ratase-valitsemise-kuldjuubeli-tahistamise-kava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Jüri Ratase valitsemise kuldjuubeli tähistamise kava <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6551292/juurikas-juri-ratase-valitsemise-kuldjuubeli-tahistamise-kava/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://kultuur.postimees.ee/6551292/juurikas-juri-ratase-valitsemise-kuldjuubeli-tahistamise-kava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ysf5sagp3s" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hzad87jfkx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6551025/ootamatu-eelarvemiinus-puhib-hulga-valimislubadusi-laualt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KHzBroJXaiGUOBKUX-pW8vBb4rI=/2000x870/smart/nginx/o/2019/03/21/11884089t1hb6c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>579</span></div></div><a href="https://poliitika.postimees.ee/6551025/ootamatu-eelarvemiinus-puhib-hulga-valimislubadusi-laualt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu eelarvemiinus pühib hulga valimislubadusi laualt <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6551025/ootamatu-eelarvemiinus-puhib-hulga-valimislubadusi-laualt/comments" class="list-article__comment section-font-color" itemprop="url">(146) </span></span></a><a href="https://poliitika.postimees.ee/6551025/ootamatu-eelarvemiinus-puhib-hulga-valimislubadusi-laualt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fkldwcYXYWn6ENus2YVHrHatATA=/670x380/filters:focal(0x541:3999x2667)/nginx/o/2019/03/19/11877708t1h61a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Jüri Ratas kutsus EKRE poliitikud korrale <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale/comments" class="list-article__comment section-font-color" itemprop="url">(1138) </span></span></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551036/ratas-palun-ekre-poliitikutel-sugavalt-jarele-moelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fkldwcYXYWn6ENus2YVHrHatATA=/670x380/filters:focal(0x541:3999x2667)/nginx/o/2019/03/19/11877708t1h61a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>541</span></div></div><a href="https://www.postimees.ee/6551036/ratas-palun-ekre-poliitikutel-sugavalt-jarele-moelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: palun EKRE poliitikutel sügavalt järele mõelda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551036/ratas-palun-ekre-poliitikutel-sugavalt-jarele-moelda/comments" class="list-article__comment section-font-color" itemprop="url">(77) </span></span></a><a href="https://www.postimees.ee/6551036/ratas-palun-ekre-poliitikutel-sugavalt-jarele-moelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3R4_KNKYoVjLd3oYQsXgcpjDxDk=/1370x700/filters:focal(116x375:1008x815)/nginx/o/2019/03/21/11883427t1hee54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Naised räägivad, mida Eesti mehed Tinderis valesti teevad <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6550841/tallinna-helsingi-tunneliprojekt-voib-tallinnasse-tuua-ka-metroo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CIyv-_-wEIycKz_4OJvBsEsxL-A=/670x380/smart/nginx/o/2019/03/08/11850424t1hae25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://majandus24.postimees.ee/6550841/tallinna-helsingi-tunneliprojekt-voib-tallinnasse-tuua-ka-metroo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna-Helsingi tunneliprojekt võib Tallinnasse tuua ka metroo <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6550841/tallinna-helsingi-tunneliprojekt-voib-tallinnasse-tuua-ka-metroo/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://majandus24.postimees.ee/6550841/tallinna-helsingi-tunneliprojekt-voib-tallinnasse-tuua-ka-metroo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YcRgQXA_ACfC7uhk4ClZZh8Q2jc=/670x380/filters:focal(615x185:971x591)/nginx/o/2019/03/22/11885308t1hcfe3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina poissmeestele müüdud naised vägistatakse, rasestatakse ja hüljatakse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UsyjsAiqm36lm96kuR7RKcxz01A=/1370x700/filters:focal(1647x475:5211x3261)/nginx/o/2019/03/08/11851516t1h6495.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1202</span></div></div><a href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur: Martin Helme ähvardamine polnud kuritegu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu/comments" class="list-article__comment section-font-color" itemprop="url">(94)</span></span><div class="list-article__additional-headline">Täiendatud kell 19.13!</div></a><a href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551185/erik-orgu-kismast-kaalun-palja-porgandi-laimu-tottu-kohtuteed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SNlosmjlGImsY9MNjocSQvv4sw4=/670x380/smart/nginx/o/2019/03/22/11885307t1h38fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://elu24.postimees.ee/6551185/erik-orgu-kismast-kaalun-palja-porgandi-laimu-tottu-kohtuteed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Orgu kismast: kaalun Palja Porgandi laimu tõttu kohtuteed </span></a><a href="https://elu24.postimees.ee/6551185/erik-orgu-kismast-kaalun-palja-porgandi-laimu-tottu-kohtuteed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q6HqCqgBmkKhnD5Jj1Gm9wC9jfI=/670x380/smart/nginx/o/2019/03/22/11885788t1hec70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: päästjatel oli Kadrioru parki eksinud pahura kopra ohjeldamisega tükk tegemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Kopra aitamiseks kutsuti välja päästeamet</div></a><a href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550277/elu-on-nautimiseks-vaata-kui-luksuslikult-elab-liis-lass-valismaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CT2e57JMlgXK8lVA0Hy08h71lAw=/1370x700/filters:focal(432x343:699x658)/nginx/o/2017/10/26/7254485t1h35b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://elu24.postimees.ee/6550277/elu-on-nautimiseks-vaata-kui-luksuslikult-elab-liis-lass-valismaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu on nautimiseks: vaata, kui luksuslikult elab Liis Lass välismaal! </span></a><a href="https://elu24.postimees.ee/6550277/elu-on-nautimiseks-vaata-kui-luksuslikult-elab-liis-lass-valismaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6550715/nii-nad-utlesid-kolmikliit-suunas-rambivalguse-abortidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/grZ90xVFVgc0pCToGKP3qbWQb70=/670x380/filters:focal(150x146:1772x1079)/nginx/o/2019/03/21/11883044t1h461f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://poliitika.postimees.ee/6550715/nii-nad-utlesid-kolmikliit-suunas-rambivalguse-abortidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nii nad ütlesid: kolmikliit suunas rambivalguse abortidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6550715/nii-nad-utlesid-kolmikliit-suunas-rambivalguse-abortidele/comments" class="list-article__comment section-font-color" itemprop="url">(41)</span></span><div class="list-article__additional-headline">Video!</div></a><a href="https://poliitika.postimees.ee/6550715/nii-nad-utlesid-kolmikliit-suunas-rambivalguse-abortidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/paOLfg7d5x8QGaR7pZrBJv31fs4=/670x380/smart/nginx/o/2018/07/10/8544834t1hc803.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>380</span></div></div><a href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina odavtööjõud ründab juba Eesti autojuhiametit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n3q4jhpqaf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-skdldph3gb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6550949/postimehe-aruanne-belfastist-heast-plaanist-sai-vaat-et-harakiri" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WG7kY4JlaV2FHi_5xmlWWclk4Vo=/670x380/filters:focal(263x23:1652x769)/nginx/o/2019/03/21/11884193t1hf4e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sport.postimees.ee/6550949/postimehe-aruanne-belfastist-heast-plaanist-sai-vaat-et-harakiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne Belfastist: heast plaanist sai vaat et harakiri <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6550949/postimehe-aruanne-belfastist-heast-plaanist-sai-vaat-et-harakiri/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6550949/postimehe-aruanne-belfastist-heast-plaanist-sai-vaat-et-harakiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6550723/garri-raagmaa-aaremaa-maksab-eliidile-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i0bRYwtdLOYchpMXLIK--xD1JRc=/670x380/filters:focal(1094x691:1109x706)/nginx/o/2019/03/21/11883093t1he0a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>464</span></div></div><a href="https://arvamus.postimees.ee/6550723/garri-raagmaa-aaremaa-maksab-eliidile-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garri Raagmaa: ääremaa maksab eliidile kätte <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6550723/garri-raagmaa-aaremaa-maksab-eliidile-katte/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://arvamus.postimees.ee/6550723/garri-raagmaa-aaremaa-maksab-eliidile-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6551037/kooseluseadus-lennukitaie-inimeste-punane-joon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3ZF7bf8Cn__Ff0_qjPlFXXCt3iE=/1370x700/smart/nginx/o/2019/03/21/11884177t1hc40b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://leht.postimees.ee/6551037/kooseluseadus-lennukitaie-inimeste-punane-joon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kooseluseadus – lennukitäie inimeste punane joon <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6551037/kooseluseadus-lennukitaie-inimeste-punane-joon/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://leht.postimees.ee/6551037/kooseluseadus-lennukitaie-inimeste-punane-joon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550884/20-instagrami-koige-kaunimate-kurvidega-voluumikat-modelli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-wPF0zz20731vK_vp6hKQYPOoRI=/670x380/filters:focal(692x381:1611x1190)/nginx/o/2018/05/03/7821958t1hcaa6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6550884/20-instagrami-koige-kaunimate-kurvidega-voluumikat-modelli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20 Instagrami kõige kaunimate kurvidega volüümikat modelli</span><div class="list-article__additional-headline">Nende seas ka eestlanna</div></a><a href="https://elu24.postimees.ee/6550884/20-instagrami-koige-kaunimate-kurvidega-voluumikat-modelli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SITYBMn0m1F2uPAOkTKNXzPrtYQ=/670x380/filters:focal(539x149:1235x1154)/nginx/o/2019/03/06/11846746t1h118a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>742</span></div></div><a href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Valge: mida kardab Jürgen Ligi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Pl8alN9flbs_VxzS54jqJlXQ0jY=/1370x700/filters:focal(24x155:436x579)/nginx/o/2017/08/07/6969461t1h9164.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Liis Lass unustas püksikud taas koju <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550865/hooletus-auto-muumisel-voib-loppeda-vastutusega-voora-soiduki-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xIYmSPjVb_AEdKLogikhlfg_-uE=/670x380/smart/nginx/o/2019/03/21/11883480t1h162f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tartu.postimees.ee/6550865/hooletus-auto-muumisel-voib-loppeda-vastutusega-voora-soiduki-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooletus auto müümisel võib lõppeda vastutusega võõra sõiduki eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6550865/hooletus-auto-muumisel-voib-loppeda-vastutusega-voora-soiduki-eest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6550865/hooletus-auto-muumisel-voib-loppeda-vastutusega-voora-soiduki-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6551232/urmas-viilma-abordist-mehena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r7cC9ATv40HVqvtiOzr6_Wz3V1Y=/670x380/filters:focal(523x249:1231x749)/nginx/o/2018/12/21/11672005t1h2e49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://arvamus.postimees.ee/6551232/urmas-viilma-abordist-mehena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Viilma: abordist mehena <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6551232/urmas-viilma-abordist-mehena/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://arvamus.postimees.ee/6551232/urmas-viilma-abordist-mehena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550644/advokatuuri-esimees-dopingupatust-ei-peaks-vangi-saatma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qrXGBY1mb33QrTt-WkoP-y9zv6Q=/1370x700/filters:focal(251x1208:3037x2819)/nginx/o/2019/03/21/11882909t1hf1af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6550644/advokatuuri-esimees-dopingupatust-ei-peaks-vangi-saatma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advokatuuri esimees: dopingupatust ei peaks vangi saatma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550644/advokatuuri-esimees-dopingupatust-ei-peaks-vangi-saatma/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6550644/advokatuuri-esimees-dopingupatust-ei-peaks-vangi-saatma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i2TQSq3UnFmeezhVDNlTWIAzvco=/670x380/smart/nginx/o/2019/03/21/11882776t1h14c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prints Harryt pole kunagi vennapojaga koos pildistatud - nüüd on selge, miks nii! </span></a><a href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499652/tusk-euroopa-liit-ei-saa-mayd-rohkem-aidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FqTmISN5B9RoKSSvKr34dE0UziE=/670x380/smart/nginx/o/2019/03/22/11886731t1hb9ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6499652/tusk-euroopa-liit-ei-saa-mayd-rohkem-aidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tusk: Euroopa Liit ei saa Mayd rohkem aidata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499652/tusk-euroopa-liit-ei-saa-mayd-rohkem-aidata/comments" class="list-article__comment section-font-color" itemprop="url">(194) </span></span></a><a href="https://www.postimees.ee/6499652/tusk-euroopa-liit-ei-saa-mayd-rohkem-aidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n0b3gca51n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zmxp4p0hat" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551006/video-deana-noop-arutleb-kas-nublu-uks-tuntumaid-hitte-on-temast-kirjutatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S85WvZELeOB1speAGRqIGT0oH9M=/670x380/filters:focal(0x652:1410x1304)/nginx/o/2018/11/29/11614380t1hc1e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://elu24.postimees.ee/6551006/video-deana-noop-arutleb-kas-nublu-uks-tuntumaid-hitte-on-temast-kirjutatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Deana Noop arutleb, kas nublu üks tuntumaid hitte on temast kirjutatud</span><div class="list-article__additional-headline">Kuula ja vaata ise järele!</div></a><a href="https://elu24.postimees.ee/6551006/video-deana-noop-arutleb-kas-nublu-uks-tuntumaid-hitte-on-temast-kirjutatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550993/harjumaal-juhtunud-liiklusonnetuses-sai-viga-kaks-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aYDHBx6vXgesiva5dqUvwnBwPzA=/670x380/smart/nginx/o/2019/03/21/11884201t1h79c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6550993/harjumaal-juhtunud-liiklusonnetuses-sai-viga-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harjumaal juhtunud liiklusõnnetuses sai viga kaks inimest</span><div class="list-article__additional-headline">Täiendatud kell 23.28!</div></a><a href="https://www.postimees.ee/6550993/harjumaal-juhtunud-liiklusonnetuses-sai-viga-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6551225/raimond-kaljulaid-ei-valista-europarlamenti-kandideerimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RJzUaPOXL7nh3_Sg_0YwvsTmVkU=/1370x700/filters:focal(0x303:1914x1201)/nginx/o/2019/03/12/11861762t1hafae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://poliitika.postimees.ee/6551225/raimond-kaljulaid-ei-valista-europarlamenti-kandideerimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raimond Kaljulaid ei välista europarlamenti kandideerimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6551225/raimond-kaljulaid-ei-valista-europarlamenti-kandideerimist/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://poliitika.postimees.ee/6551225/raimond-kaljulaid-ei-valista-europarlamenti-kandideerimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6550966/tonis-oja-nuud-rootslased-lahevad-murinal-koik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NO6JjutO8_GKicT43RTX1GRc7QI=/670x380/smart/nginx/o/2019/03/21/11883837t1h91ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://arvamus.postimees.ee/6550966/tonis-oja-nuud-rootslased-lahevad-murinal-koik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnis Oja: nüüd rootslased lähevad mürinal kõik <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6550966/tonis-oja-nuud-rootslased-lahevad-murinal-koik/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://arvamus.postimees.ee/6550966/tonis-oja-nuud-rootslased-lahevad-murinal-koik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551117/reformierakonna-edu-pusib-ka-parast-valimisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qLswsEa7gtVzN_5xBZMGMy64Bsg=/670x380/smart/nginx/o/2019/03/06/11847165t1h8abb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6551117/reformierakonna-edu-pusib-ka-parast-valimisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakonna edu püsib ka pärast valimisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551117/reformierakonna-edu-pusib-ka-parast-valimisi/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://www.postimees.ee/6551117/reformierakonna-edu-pusib-ka-parast-valimisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kBYPMtS7_NL1woZxGxSgA5vy_-s=/1370x700/smart/nginx/o/2019/03/21/11882125t1h0b7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>601</span></div></div><a href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuhu kadus pensionisammaste lammutamisel vabanenud raha? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551066/tallinnas-koduteel-kadunuks-jaanud-12-aastane-poiss-leiti-kaubanduskeskusest-uitamast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pPpoxuyavcCwsPhP9qqpNkSUwLg=/670x380/smart/nginx/o/2019/03/22/11884483t1h0791.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6551066/tallinnas-koduteel-kadunuks-jaanud-12-aastane-poiss-leiti-kaubanduskeskusest-uitamast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas koduteel kadunuks jäänud 12-aastane poiss leiti kaubanduskeskusest uitamast </span></a><a href="https://www.postimees.ee/6551066/tallinnas-koduteel-kadunuks-jaanud-12-aastane-poiss-leiti-kaubanduskeskusest-uitamast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6550759/hiigeluuring-avastas-ookeanipohjast-ule-5000-uue-mae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/01jT7VarPGA8Qi0VHfhWXGGMEXY=/670x380/smart/nginx/o/2019/03/21/11883307t1h2d6c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://heureka.postimees.ee/6550759/hiigeluuring-avastas-ookeanipohjast-ule-5000-uue-mae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiigeluuring avastas ookeanipõhjast üle 5000 uue mäe <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6550759/hiigeluuring-avastas-ookeanipohjast-ule-5000-uue-mae/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6550759/hiigeluuring-avastas-ookeanipohjast-ule-5000-uue-mae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551378/briti-kohus-moistis-eestlasest-jahikapteni-1-4-tonni-kokaiini-salakabaveos-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fUsl08-BlpTfcXikaJXJPFruOzo=/1370x700/filters:focal(73x193:438x371)/nginx/o/2019/03/22/11885504t1hae29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab" style="color: #4dade9">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.postimees.ee/6551378/briti-kohus-moistis-eestlasest-jahikapteni-1-4-tonni-kokaiini-salakabaveos-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti kohus mõistis eestlasest jahikapteni 1,4 tonni kokaiini salakabaveos süüdi </span></a><a href="https://www.postimees.ee/6551378/briti-kohus-moistis-eestlasest-jahikapteni-1-4-tonni-kokaiini-salakabaveos-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6549989/riik-soovitab-inimestel-varuda-kriisi-puhuks-nadalase-ellujaamisvaru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2bI-grhv5IVHB0Iy4Eyd5Hwo1T4=/670x380/filters:focal(1140x729:4057x2910)/nginx/o/2019/03/20/11881008t1hfdb0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>838</span></div></div><a href="https://www.postimees.ee/6549989/riik-soovitab-inimestel-varuda-kriisi-puhuks-nadalase-ellujaamisvaru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik soovitab inimestel varuda kriisi puhuks nädalase ellujäämisvaru <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6549989/riik-soovitab-inimestel-varuda-kriisi-puhuks-nadalase-ellujaamisvaru/comments" class="list-article__comment section-font-color" itemprop="url">(47) </span></span></a><a href="https://www.postimees.ee/6549989/riik-soovitab-inimestel-varuda-kriisi-puhuks-nadalase-ellujaamisvaru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6551659/pildid-30-soitjaga-liinibuss-rammis-autot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0zkU2TPMJAn0Epv6W6o1v9fT-zo=/670x380/smart/nginx/o/2019/03/22/11886667t1h0afc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://parnu.postimees.ee/6551659/pildid-30-soitjaga-liinibuss-rammis-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: 30 sõitjaga liinibuss rammis autot <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6551659/pildid-30-soitjaga-liinibuss-rammis-autot/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud 16.44! Sõiduki juht tuli autost välja lõigata</div></a><a href="https://parnu.postimees.ee/6551659/pildid-30-soitjaga-liinibuss-rammis-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-96qm8e1e8v" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2v1v63mhky" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6549256/otseblogi-tfw-reedene-moepidu-hakkab-pihta-nuud" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0C1DHEFiXaz4e8p9p_lcFxj5hGo=/670x380/filters:focal(890x175:2021x1182)/nginx/o/2019/03/22/11886434t1hef0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6549256/otseblogi-tfw-reedene-moepidu-hakkab-pihta-nuud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI: TFW reedene moepidu hakkab pihta nüüd!</span><div class="list-article__additional-headline">Täna: Donna Nordica, Perit Muuga, Cärol Ott, Woolish, Embassy of Fashion</div></a><a href="https://sobranna.postimees.ee/6549256/otseblogi-tfw-reedene-moepidu-hakkab-pihta-nuud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6547003/tipphetked-parnu-voitis-viiegeimilises-kohtumises-saaremaad-ning-asus-seeriat-2-0-juhtima" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WpGZ7tsYZfDibsJvdamoadkGsmg=/670x380/filters:focal(316x355:1115x1050)/nginx/o/2019/03/21/11883975t1h2612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://sport.postimees.ee/6547003/tipphetked-parnu-voitis-viiegeimilises-kohtumises-saaremaad-ning-asus-seeriat-2-0-juhtima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: Pärnu võitis viiegeimilises kohtumises Saaremaad ning asus seeriat 2:0 juhtima </span></a><a href="https://sport.postimees.ee/6547003/tipphetked-parnu-voitis-viiegeimilises-kohtumises-saaremaad-ning-asus-seeriat-2-0-juhtima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6550768/ogier-lootused-argentinas-ja-tsiilis-sarada-said-tagasiloogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kK6P1KIwP0ImFucyJ_bwKFgxxBk=/1370x700/filters:focal(613x364:2623x2408)/nginx/o/2019/03/12/11861703t1h7a8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sport.postimees.ee/6550768/ogier-lootused-argentinas-ja-tsiilis-sarada-said-tagasiloogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ogier&#39; lootused Argentinas ja Tšiilis särada said tagasilöögi </span></a><a href="https://sport.postimees.ee/6550768/ogier-lootused-argentinas-ja-tsiilis-sarada-said-tagasiloogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550156/internetirahval-nalja-palju-kardashian-jai-photoshopiga-eriti-piinlikult-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1mwm4aMKniTYetpBhZhNwHV3fq8=/670x380/filters:focal(1745x1489:2286x1948)/nginx/o/2019/03/21/11881620t1hb58d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6550156/internetirahval-nalja-palju-kardashian-jai-photoshopiga-eriti-piinlikult-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetirahval nalja palju: Kardashian jäi Photoshopiga eriti piinlikult vahele </span></a><a href="https://elu24.postimees.ee/6550156/internetirahval-nalja-palju-kardashian-jai-photoshopiga-eriti-piinlikult-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x33BRg_kc1m-0cgo4FPnWEvJX7g=/670x380/filters:focal(2147x1234:3026x2680)/nginx/o/2019/03/21/11882842t1hba5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">15-aastane printsess saab tulevikus positsiooni, mida Norras ei ole naistel olnud üle 600 aasta <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550878/karilaid-on-valmis-kirjutama-raimond-kaljulaidile-soovituskirja-teise-erakonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KCdFgqgNxc9HgpRcvPwd6qIBCPs=/1370x700/filters:focal(610x439:625x454)/nginx/o/2019/02/11/11781283t1h9375.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1282</span></div></div><a href="https://www.postimees.ee/6550878/karilaid-on-valmis-kirjutama-raimond-kaljulaidile-soovituskirja-teise-erakonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karilaid on valmis kirjutama Raimond Kaljulaidile soovituskirja teise erakonda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550878/karilaid-on-valmis-kirjutama-raimond-kaljulaidile-soovituskirja-teise-erakonda/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6550878/karilaid-on-valmis-kirjutama-raimond-kaljulaidile-soovituskirja-teise-erakonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6551437/nii-nad-utlesid-tants-voimukatla-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Kow2TpZNBpTBRg72vE5Dd0pYl5E=/670x380/smart/nginx/o/2019/03/22/11885514t1h302d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://poliitika.postimees.ee/6551437/nii-nad-utlesid-tants-voimukatla-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nii nad ütlesid: tants võimukatla ümber <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6551437/nii-nad-utlesid-tants-voimukatla-umber/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Video!</div></a><a href="https://poliitika.postimees.ee/6551437/nii-nad-utlesid-tants-voimukatla-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6551384/rootsi-pank-ennustab-eestis-suuri-koondamisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/atpCbel3z7PL2k4V_hFww6anvG4=/670x380/filters:focal(648x424:3641x3213)/nginx/o/2019/03/01/11833513t1hac85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6551384/rootsi-pank-ennustab-eestis-suuri-koondamisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi pank ennustab Eestis suuri koondamisi </span></a><a href="https://majandus24.postimees.ee/6551384/rootsi-pank-ennustab-eestis-suuri-koondamisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6551107/saksa-minister-el-peaks-kehtestama-sanktsioonid-halvasti-kaituvatele-liikmesriikidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TD3WF5X90I3hFHxWvUv6C2pU_Jw=/1370x700/smart/nginx/o/2019/03/22/11884523t1h55ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>441</span></div></div><a href="https://majandus24.postimees.ee/6551107/saksa-minister-el-peaks-kehtestama-sanktsioonid-halvasti-kaituvatele-liikmesriikidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa minister: EL peaks kehtestama sanktsioonid halvasti käituvatele liikmesriikidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6551107/saksa-minister-el-peaks-kehtestama-sanktsioonid-halvasti-kaituvatele-liikmesriikidele/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://majandus24.postimees.ee/6551107/saksa-minister-el-peaks-kehtestama-sanktsioonid-halvasti-kaituvatele-liikmesriikidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551329/vallatud-pildid-tosielustaar-vottis-puhkusel-rinnad-paljaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kiOj2bvTddRnSPgicu3ebw5WBTY=/670x380/filters:focal(1688x682:1942x893)/nginx/o/2019/03/22/11885458t1h6213.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6551329/vallatud-pildid-tosielustaar-vottis-puhkusel-rinnad-paljaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallatud pildid: tõsielustaar võttis puhkusel rinnad paljaks! </span></a><a href="https://elu24.postimees.ee/6551329/vallatud-pildid-tosielustaar-vottis-puhkusel-rinnad-paljaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550867/restorani-volga-saalist-saab-koolisookla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5UaU4TsQF5WAJ9pUHyj0dm4VA_0=/670x380/smart/nginx/o/2019/03/21/11883484t1h5d58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>317</span></div></div><a href="https://tartu.postimees.ee/6550867/restorani-volga-saalist-saab-koolisookla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Restorani Volga saalist saab koolisöökla <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6550867/restorani-volga-saalist-saab-koolisookla/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6550867/restorani-volga-saalist-saab-koolisookla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zblrvhxweo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j0fhq4zuwa" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/59fMVPholzvi0fh9XXS5bR3qCr0=/60x60/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg" data-lazy-src-x2="//f8.pmo.ee/eaEpZaFtrMiozp_nS2Q5EM7jcII=/120x120/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg"><p class="site-footer__author-name">Sven Randlaid</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:sven.randlaid@postimees.ee">sven.randlaid@postimees.ee</a><p>6662387</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-35772233ef331e5b3037.js" async></script></body></html>