<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/SBTNwU1ioq4g_7dfRHpsjJwd3lg=/1200x630/filters:focal(844x892:859x907)/nginx/o/2019/01/06/11698826t1ha80f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/SBTNwU1ioq4g_7dfRHpsjJwd3lg=/1200x630/filters:focal(844x892:859x907)/nginx/o/2019/01/06/11698826t1ha80f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tõnis Saarts: Ratas ja EKRE kompavad teineteise piire, üks osapooltest peab tagasi tõmbama"><meta property="twitter:title" content="Tõnis Saarts: Ratas ja EKRE kompavad teineteise piire, üks osapooltest peab tagasi tõmbama"><meta property="og:url" content="https://www.postimees.ee/6823516/tonis-saarts-ratas-ja-ekre-kompavad-teineteise-piire-uks-osapooltest-peab-tagasi-tombama"><meta property="twitter:url" content="https://www.postimees.ee/6823516/tonis-saarts-ratas-ja-ekre-kompavad-teineteise-piire-uks-osapooltest-peab-tagasi-tombama"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Peaminister Jüri Ratas ja EKRE kompavad maaeluminister Mart Järvikuga seoses teineteise piire ja kui skandaaliga seoses peaks veel midagi ilmnema, on praeguse valitsuse päevad loetud, arvab politoloog Tõnis Saarts."><meta property="twitter:description" content="Peaminister Jüri Ratas ja EKRE kompavad maaeluminister Mart Järvikuga seoses teineteise piire ja kui skandaaliga seoses peaks veel midagi ilmnema, on praeguse valitsuse päevad loetud, arvab politoloog Tõnis Saarts."><meta property="og:type" content="article"><meta property="article:section" content="Eesti"><meta property="article:tag" content="ekre"><meta property="article:tag" content="Jüri Ratas"><meta property="article:tag" content="mart järvik"><meta property="article:tag" content="tõnis saarts"><meta name="article:published_time" content="2019-11-11T19:26:12+02:00"><meta name="article:modified_time" content="2019-11-11T19:27:01+02:00"><meta name="description" content="Peaminister Jüri Ratas ja EKRE kompavad maaeluminister Mart Järvikuga seoses teineteise piire ja kui skandaaliga seoses peaks veel midagi ilmnema, on praeguse valitsuse päevad loetud, arvab politoloog Tõnis Saarts."><meta name="keywords" content="ekre, Jüri Ratas, mart järvik, tõnis saarts"><link rel="canonical" href="https://www.postimees.ee/6823516/tonis-saarts-ratas-ja-ekre-kompavad-teineteise-piire-uks-osapooltest-peab-tagasi-tombama"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>Tõnis Saarts: Ratas ja EKRE kompavad teineteise piire, üks osapooltest peab tagasi tõmbama - Eesti - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-19bb5b194ad84a33d373.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-81 article-6823516"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.postimees.ee/search">E, 11.11.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6820736/vladimir-juskin-minevik-tungib-olevikku" class="quote__text">Tänapäeval ei ole õieti nii ohtlik tuumaarsenal ise. Ohtlik on hoopis entusiasm, millega Putin suure uhkusega hääles kõneleb Venemaa sõjatehnilise mõtte vapustavatest saavutustest. </a><a href="https://arvamus.postimees.ee/6820736/vladimir-juskin-minevik-tungib-olevikku" class="quote__author section-border-color"><span class="slab section-font-color">Balti Venemaa Uurimise Keskuse juht Vladimir Juškin</span></a></div><a href="https://arvamus.postimees.ee/6820736/vladimir-juskin-minevik-tungib-olevikku" class="quote__image"><img src="//f8.pmo.ee/PjfTbZMWaSrPdn_HSlH0QpJ51Y4=/72x72/smart/nginx/o/2016/10/18/11997528t1he42e.jpg" srcset="//f8.pmo.ee/PjfTbZMWaSrPdn_HSlH0QpJ51Y4=/72x72/smart/nginx/o/2016/10/18/11997528t1he42e.jpg, //f8.pmo.ee/1L8Yk8j0lA54At4meqEo_DAv5Bs=/144x144/smart/nginx/o/2016/10/18/11997528t1he42e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="81" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" class="menu-item section-font-color menu-item--active">Eesti</a></div><div><a href="https://www.postimees.ee/section/128" target="_self" class="menu-item">Krimi</a></div><div><a href="https://www.postimees.ee/section/253" target="_self" class="menu-item">Tallinn</a></div><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Tartu</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">Pärnu</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://setomaa.postimees.ee" target="_self" class="menu-item">Seto</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item">Järva</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://digileht.postimees.ee/" target="_self" class="menu-item">PDF</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6823516"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/122">Eesti</a></li><li class="breadcrumb-item">Tõnis Saarts: Ratas ja EKRE kompavad teineteise piire, üks osapooltest peab tagasi tõmbama</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6823516/tonis-saarts-ratas-ja-ekre-kompavad-teineteise-piire-uks-osapooltest-peab-tagasi-tombama%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823516" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%B5nis%20Saarts%3A%20Ratas%20ja%20EKRE%20kompavad%20teineteise%20piire%2C%20%C3%BCks%20osapooltest%20peab%20tagasi%20t%C3%B5mbama&url=https://www.postimees.ee/6823516/tonis-saarts-ratas-ja-ekre-kompavad-teineteise-piire-uks-osapooltest-peab-tagasi-tombama%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823516"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%B5nis%20Saarts%3A%20Ratas%20ja%20EKRE%20kompavad%20teineteise%20piire%2C%20%C3%BCks%20osapooltest%20peab%20tagasi%20t%C3%B5mbama&url=https://www.postimees.ee/6823516/tonis-saarts-ratas-ja-ekre-kompavad-teineteise-piire-uks-osapooltest-peab-tagasi-tombama%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823516"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tõnis Saarts: Ratas ja EKRE kompavad teineteise piire, üks osapooltest peab tagasi tõmbama&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6823516/tonis-saarts-ratas-ja-ekre-kompavad-teineteise-piire-uks-osapooltest-peab-tagasi-tombama%3Futm_source%3Demail%26utm_content%3D6823516" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/6823516/tonis-saarts-ratas-ja-ekre-kompavad-teineteise-piire-uks-osapooltest-peab-tagasi-tombama/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">5</span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-11T19:26:12+02:00">11. november 2019, 19:26</span></div><h1 class="article-headline" itemprop="headline name">Tõnis Saarts: Ratas ja EKRE kompavad teineteise piire, üks osapooltest peab tagasi tõmbama</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111833" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/LiA1GCmlgoCWKqkxEIjMXdEdE_g=/40x40/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg" srcset="//f8.pmo.ee/LiA1GCmlgoCWKqkxEIjMXdEdE_g=/40x40/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg, //f8.pmo.ee/QClF3ZvW7E2PEd4A3ayD37CyjfY=/80x80/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sven Randlaid</span> </span><span class="article-authors__position" itemprop="jobTitle">Toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/8dLREyNJ_UOdiJLldj09AjpIIMQ=/685x410/filters:focal(844x892:859x907)/nginx/o/2019/01/06/11698826t1ha80f.jpg"><figure-fullscreen eager :image-id="11698826" image-url="//f7.pmo.ee/S1nHu3XxAIfUit3-KRSI3A3aECs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/06/11698826t1ha80f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11698826)" src="//f7.pmo.ee/8dLREyNJ_UOdiJLldj09AjpIIMQ=/685x410/filters:focal(844x892:859x907)/nginx/o/2019/01/06/11698826t1ha80f.jpg" srcset="//f7.pmo.ee/8dLREyNJ_UOdiJLldj09AjpIIMQ=/685x410/filters:focal(844x892:859x907)/nginx/o/2019/01/06/11698826t1ha80f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tõnis Saarts</p><p class="figure__caption--name" itemprop="creator">FOTO: Eero Vabamägi</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Peaminister Jüri Ratas ja EKRE kompavad maaeluminister Mart Järvikuga seoses teineteise piire ja kui skandaaliga seoses peaks veel midagi ilmnema, on praeguse valitsuse päevad loetud, arvab politoloog Tõnis Saarts.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-586kir6n6p" :preview-length="0" eager video-id="189252" video-stream-type="VOD" video-headline="6823516 Tõnis Saarts: Ratas ja EKRE kompavad teineteise piire, üks osapooltest peab tagasi tõmbama" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/429cda728590509b71bef24821a1a2cb.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:189252,&quot;type&quot;:&quot;audio&quot;,&quot;headline&quot;:&quot;6823516 Tõnis Saarts: Ratas ja EKRE kompavad teineteise piire, üks osapooltest peab tagasi tõmbama&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-11-11T19:27:01+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-11-11T19:28:28+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/429cda728590509b71bef24821a1a2cb.mp3&quot;},&quot;meta&quot;:{&quot;category&quot;:&quot;robot&quot;,&quot;category_id&quot;:&quot;100&quot;},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ti9xgmylsh" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wo3o75ic5x" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-42vtwta052" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tõnis Saarts avaldas «Ringvaates» arvamust, et Mart Järviku poolt pärast Jüri Ratasega kohtumist poetatud repliik «Ma olen minister» võib tähendada nii seda, et ta jätkab valitsuses, aga on täiesti võimalik, et ees ootab valitsuse lagunemine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Politoloogi sõnul on tähelepanuväärne, et Ratase ja Järviku kohtumine nii vara lõppes ning see ei pruugi head tähendada. «Tegelikult mõlemad osapooled praegu kombivad üksteise piire ja ma usun, et kui peaks toimuma veel sündmuste eskalatsioon, et pannakse veel midagi juurde, siis ega see valitsus ei püsi. Praegu on minu meelest jõutud sellesse punkti, kus üks osapooltest peab veidike tagasi tõmbama,» arvas Saarts.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saarts tuletas samas meelde, et Jüri Ratas on EKRE-le üsna palju järele andnud ja piir on käes. Samas teame, kui hea konfliktide siluja Ratas on ja tulnud välja üsna võimatutest olukordadest, seega pole välistatud, et nö lambad terved ja hundid söönud lahendus siiski leitakse. Saarts tõi näiteks politseijuht Elmar Vaheri juhtumi, kus samuti oli õhus valitsuse lagunemine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Politoloog märkis, et mis puutub valitsuse kolmandasse osapoolde Isamaasse, siis sellel erakonnal, nagu ka Ratasel, on vähe motivatsiooni koalitsiooni lõhkuda, sest mujal nad oma agendat ellu viia ei saa.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6823516/tonis-saarts-ratas-ja-ekre-kompavad-teineteise-piire-uks-osapooltest-peab-tagasi-tombama%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823516" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%B5nis%20Saarts%3A%20Ratas%20ja%20EKRE%20kompavad%20teineteise%20piire%2C%20%C3%BCks%20osapooltest%20peab%20tagasi%20t%C3%B5mbama&url=https://www.postimees.ee/6823516/tonis-saarts-ratas-ja-ekre-kompavad-teineteise-piire-uks-osapooltest-peab-tagasi-tombama%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823516"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%B5nis%20Saarts%3A%20Ratas%20ja%20EKRE%20kompavad%20teineteise%20piire%2C%20%C3%BCks%20osapooltest%20peab%20tagasi%20t%C3%B5mbama&url=https://www.postimees.ee/6823516/tonis-saarts-ratas-ja-ekre-kompavad-teineteise-piire-uks-osapooltest-peab-tagasi-tombama%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823516"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tõnis Saarts: Ratas ja EKRE kompavad teineteise piire, üks osapooltest peab tagasi tõmbama&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6823516/tonis-saarts-ratas-ja-ekre-kompavad-teineteise-piire-uks-osapooltest-peab-tagasi-tombama%3Futm_source%3Demail%26utm_content%3D6823516" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/6823516/tonis-saarts-ratas-ja-ekre-kompavad-teineteise-piire-uks-osapooltest-peab-tagasi-tombama/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">5</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6823516" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6823516" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.postimees.ee/term/253674/ekre">ekre</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/1068/juri-ratas">Jüri Ratas</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/586293/mart-jarvik">mart järvik</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/43352/tonis-saarts">tõnis saarts</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ox7bkh1i6s" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vqdgi5h5ns" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-122" data-section="122" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee/section/122">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T18:58:14+02:00"><meta itemprop="dateModified" content="2019-11-11T20:01:43+02:00"><meta itemprop="author" content="Anna Põld, Mihkel Maripuu, Nele-Mai Olup, Sander Ilvest"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/U6jC3ySZHae82Swg-rlgDsMFDdo=/1000x435/filters:focal(700x475:2157x1375)/nginx/o/2019/11/11/12731846t1h944a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/U6jC3ySZHae82Swg-rlgDsMFDdo=/1000x435/filters:focal(700x475:2157x1375)/nginx/o/2019/11/11/12731846t1h944a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas tahab Järviku üle veel arutada, kahtlused pole tema sõnul hajutatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://www.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/8bSq-U5iTnjz5Q_BEIkDUpjWvrg=/230x130/smart/nginx/o/2019/11/11/12731878t1h1105.jpg" srcset="//f12.pmo.ee/8bSq-U5iTnjz5Q_BEIkDUpjWvrg=/230x130/smart/nginx/o/2019/11/11/12731878t1h1105.jpg, //f12.pmo.ee/5sIh_MZMC97GUL07ui7FBfJECv8=/460x260/smart/nginx/o/2019/11/11/12731878t1h1105.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></div></a><a href="https://www.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="283180"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T17:59:54+02:00"><meta itemprop="dateModified" content="2019-11-11T17:43:56+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823402/hiina-toostushiid-ostab-pankrotistunud-briti-terasetootja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ABwWaNXCpwBqf1Vzj4MtF8-BVLI=/324x185/smart/nginx/o/2019/08/18/12475929t1hedff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ABwWaNXCpwBqf1Vzj4MtF8-BVLI=/324x185/smart/nginx/o/2019/08/18/12475929t1hedff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://www.postimees.ee/6823402/hiina-toostushiid-ostab-pankrotistunud-briti-terasetootja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina tööstushiid ostab pankrotistunud Briti terasetootja </span></a><a href="https://www.postimees.ee/6823402/hiina-toostushiid-ostab-pankrotistunud-briti-terasetootja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T17:43:11+02:00"><meta itemprop="dateModified" content="2019-11-11T17:43:11+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6820335/viimsis-kadunud-15-aastane-poiss-leiti-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7BGQrHJbvMFNXQiK3C0AVHWF6Wc=/324x185/smart/nginx/o/2019/03/05/11844499t1h3d3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7BGQrHJbvMFNXQiK3C0AVHWF6Wc=/324x185/smart/nginx/o/2019/03/05/11844499t1h3d3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/253" class="list-article__section-label slab">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://www.postimees.ee/6820335/viimsis-kadunud-15-aastane-poiss-leiti-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimsis kadunud 15-aastane poiss leiti üles</span><div class="list-article__additional-headline">Poisiga on kõik korras</div></a><a href="https://www.postimees.ee/6820335/viimsis-kadunud-15-aastane-poiss-leiti-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T17:33:27+02:00"><meta itemprop="dateModified" content="2019-11-11T17:33:27+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823392/okonomist-ekspordi-kahanemine-ei-tahenda-veel-kriisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aJtTJf1p1wGRFGxfnHtU6AgNptI=/324x185/smart/nginx/o/2017/09/20/7120761t1h95af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aJtTJf1p1wGRFGxfnHtU6AgNptI=/324x185/smart/nginx/o/2017/09/20/7120761t1h95af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://www.postimees.ee/6823392/okonomist-ekspordi-kahanemine-ei-tahenda-veel-kriisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ökonomist: ekspordi kahanemine ei tähenda veel kriisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6823392/okonomist-ekspordi-kahanemine-ei-tahenda-veel-kriisi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6823392/okonomist-ekspordi-kahanemine-ei-tahenda-veel-kriisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-abgy0ebesg" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T17:32:26+02:00"><meta itemprop="dateModified" content="2019-11-11T17:32:58+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823389/septembri-alguses-kehras-metsa-lainud-81-aastane-janina-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mGaFQQDtSUiEyhWSIY76oGACBYQ=/1000x435/smart/nginx/o/2014/03/16/2897868t1hc610.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mGaFQQDtSUiEyhWSIY76oGACBYQ=/1000x435/smart/nginx/o/2014/03/16/2897868t1hc610.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6823389/septembri-alguses-kehras-metsa-lainud-81-aastane-janina-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Septembri alguses Kehras metsa läinud 81-aastane Janina leiti surnuna </span></a><a href="https://www.postimees.ee/6823389/septembri-alguses-kehras-metsa-lainud-81-aastane-janina-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T17:02:32+02:00"><meta itemprop="dateModified" content="2019-11-11T17:03:49+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823354/tanel-kiik-olukord-on-selgusetu-jarvikul-tuleb-anda-ammendavad-selgitused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gUnRQF4CwDn483xYjkc70jPalic=/335x190/smart/nginx/o/2019/08/07/12445116t1h445c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gUnRQF4CwDn483xYjkc70jPalic=/335x190/smart/nginx/o/2019/08/07/12445116t1h445c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://www.postimees.ee/6823354/tanel-kiik-olukord-on-selgusetu-jarvikul-tuleb-anda-ammendavad-selgitused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Kiik: olukord on selgusetu, Järvikul tuleb anda ammendavad selgitused <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823354/tanel-kiik-olukord-on-selgusetu-jarvikul-tuleb-anda-ammendavad-selgitused/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6823354/tanel-kiik-olukord-on-selgusetu-jarvikul-tuleb-anda-ammendavad-selgitused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T16:16:41+02:00"><meta itemprop="dateModified" content="2019-11-11T19:18:02+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823295/ratas-jarvikult-ootan-vastuseid-paljudele-kusimustele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GW6w4l-wrmRmHxlO_lg8lm53nQw=/335x190/filters:focal(504x863:1738x1079)/nginx/o/2019/11/11/12731100t1h99d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GW6w4l-wrmRmHxlO_lg8lm53nQw=/335x190/filters:focal(504x863:1738x1079)/nginx/o/2019/11/11/12731100t1h99d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://www.postimees.ee/6823295/ratas-jarvikult-ootan-vastuseid-paljudele-kusimustele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: Järvikult ootan vastuseid paljudele küsimustele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823295/ratas-jarvikult-ootan-vastuseid-paljudele-kusimustele/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6823295/ratas-jarvikult-ootan-vastuseid-paljudele-kusimustele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:59:14+02:00"><meta itemprop="dateModified" content="2019-11-11T16:41:39+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823265/tahelepanu-tuludeklaratsiooni-esitamise-aeg-nihkub-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yo0-ds2iRUZmI_La66AAO2e0NnU=/685x410/filters:focal(2334x732:4792x2865)/nginx/o/2018/02/21/7606471t1h5a9f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yo0-ds2iRUZmI_La66AAO2e0NnU=/685x410/filters:focal(2334x732:4792x2865)/nginx/o/2018/02/21/7606471t1h5a9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6823265/tahelepanu-tuludeklaratsiooni-esitamise-aeg-nihkub-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu: tuludeklaratsiooni esitamise aeg nihkub edasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6823265/tahelepanu-tuludeklaratsiooni-esitamise-aeg-nihkub-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6823265/tahelepanu-tuludeklaratsiooni-esitamise-aeg-nihkub-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:44:16+02:00"><meta itemprop="dateModified" content="2019-11-11T19:18:15+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ofc8jJCdeoDiF6NEMOR5OGgV3Ec=/335x190/smart/nginx/o/2019/11/09/12726819t1h49ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ofc8jJCdeoDiF6NEMOR5OGgV3Ec=/335x190/smart/nginx/o/2019/11/09/12726819t1h49ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>400</span></div></div><a href="https://www.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: kui Järvik peab valitsusest lahkuma, pole meil enam valitsust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust/comments" class="list-article__comment section-font-color" itemprop="url">(53)</span></span><div class="list-article__additional-headline">Video! Lisatud Seederi kommentaar</div></a><a href="https://www.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:30:50+02:00"><meta itemprop="dateModified" content="2019-11-11T17:07:18+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823130/adidas-sulgeb-kaks-korgtehnoloogilist-tehast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/C3vHM8YHH2dD_Pai3XQk4JvToZE=/335x190/filters:focal(0x197:1575x1213)/nginx/o/2019/02/13/11785669t1he71c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/C3vHM8YHH2dD_Pai3XQk4JvToZE=/335x190/filters:focal(0x197:1575x1213)/nginx/o/2019/02/13/11785669t1he71c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://www.postimees.ee/6823130/adidas-sulgeb-kaks-korgtehnoloogilist-tehast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Adidas sulgeb kaks kõrgtehnoloogilist tehast </span></a><a href="https://www.postimees.ee/6823130/adidas-sulgeb-kaks-korgtehnoloogilist-tehast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:14:17+02:00"><meta itemprop="dateModified" content="2019-11-11T17:21:19+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823198/jarvik-tegi-ettepaneku-kantsler-vallandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zG4o0vJ45nTo_XZDqEkx-Fa7YRw=/685x410/smart/nginx/o/2019/11/11/12731109t1h7b3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zG4o0vJ45nTo_XZDqEkx-Fa7YRw=/685x410/smart/nginx/o/2019/11/11/12731109t1h7b3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>247</span></div></div><a href="https://www.postimees.ee/6823198/jarvik-tegi-ettepaneku-kantsler-vallandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvik tegi ettepaneku kantsler vallandada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823198/jarvik-tegi-ettepaneku-kantsler-vallandada/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://www.postimees.ee/6823198/jarvik-tegi-ettepaneku-kantsler-vallandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-6d380ehtdm" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-s8jgvkwq8h" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T15:40:50+02:00"><meta itemprop="dateModified" content="2019-11-08T15:40:50+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://www.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://www.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T12:32:29+02:00"><meta itemprop="dateModified" content="2019-11-08T14:33:53+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://www.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://www.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:05+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://www.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://www.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:00+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:00+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://www.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kihiline riietumine hoiab sind soojas </span></a><a href="https://www.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T18:58:14+02:00"><meta itemprop="dateModified" content="2019-11-11T20:01:43+02:00"><meta itemprop="author" content="Anna Põld, Mihkel Maripuu, Nele-Mai Olup, Sander Ilvest"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1YT9urj-86mOIGrAeRZ033fveE8=/1000x435/smart/nginx/o/2019/11/11/12732094t1hd000.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1YT9urj-86mOIGrAeRZ033fveE8=/1000x435/smart/nginx/o/2019/11/11/12732094t1hd000.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTOD JA VIDEOD Ratas tahab Järviku üle veel arutada, kahtlused pole tema sõnul hajutatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://www.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/8bSq-U5iTnjz5Q_BEIkDUpjWvrg=/230x130/smart/nginx/o/2019/11/11/12731878t1h1105.jpg" srcset="//f12.pmo.ee/8bSq-U5iTnjz5Q_BEIkDUpjWvrg=/230x130/smart/nginx/o/2019/11/11/12731878t1h1105.jpg, //f12.pmo.ee/5sIh_MZMC97GUL07ui7FBfJECv8=/460x260/smart/nginx/o/2019/11/11/12731878t1h1105.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></div></a><a href="https://www.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="283180"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:44:16+02:00"><meta itemprop="dateModified" content="2019-11-11T19:18:15+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/COGVxWAOfoEcdkQc9AzkWENl1Ak=/335x190/filters:focal(259x1173:1877x1280)/nginx/o/2019/09/19/12576701t1ha0e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/COGVxWAOfoEcdkQc9AzkWENl1Ak=/335x190/filters:focal(259x1173:1877x1280)/nginx/o/2019/09/19/12576701t1ha0e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>400</span></div></div><a href="https://www.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: kui Järvik peab valitsusest lahkuma, pole meil enam valitsust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust/comments" class="list-article__comment section-font-color" itemprop="url">(53)</span></span><div class="list-article__additional-headline">Video! Lisatud Seederi kommentaar</div></a><a href="https://www.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T19:56:28+02:00"><meta itemprop="dateModified" content="2019-11-11T19:56:28+02:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823546/ukraina-ja-massulised-vagede-lahutamine-kontaktjoone-loigus-on-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kqCmMa2aV3JBCPOunWld5gWlwao=/335x190/smart/nginx/o/2019/05/12/12159941t1h0ac0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kqCmMa2aV3JBCPOunWld5gWlwao=/335x190/smart/nginx/o/2019/05/12/12159941t1h0ac0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://www.postimees.ee/6823546/ukraina-ja-massulised-vagede-lahutamine-kontaktjoone-loigus-on-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina ja mässulised: vägede lahutamine kontaktjoone lõigus on läbi </span></a><a href="https://www.postimees.ee/6823546/ukraina-ja-massulised-vagede-lahutamine-kontaktjoone-loigus-on-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T18:01:51+02:00"><meta itemprop="dateModified" content="2019-11-11T18:02:32+02:00"><meta itemprop="author" content="Imre Kaas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823422/kuueks-aastaks-vangi-kohus-moistis-ekre-liikme-tarmo-laasi-suudi-tapmiskatses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YfTQ8ePpzUD_6VCysGnYF2wj5QQ=/685x410/smart/nginx/o/2019/11/11/12731715t1hb17e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YfTQ8ePpzUD_6VCysGnYF2wj5QQ=/685x410/smart/nginx/o/2019/11/11/12731715t1hb17e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>208</span></div></div><a href="https://www.postimees.ee/6823422/kuueks-aastaks-vangi-kohus-moistis-ekre-liikme-tarmo-laasi-suudi-tapmiskatses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuueks aastaks vangi: kohus mõistis EKRE liikme Tarmo Laasi süüdi tapmiskatses <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823422/kuueks-aastaks-vangi-kohus-moistis-ekre-liikme-tarmo-laasi-suudi-tapmiskatses/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6823422/kuueks-aastaks-vangi-kohus-moistis-ekre-liikme-tarmo-laasi-suudi-tapmiskatses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T16:12:00+02:00"><meta itemprop="dateModified" content="2019-11-11T20:01:57+02:00"><meta itemprop="author" content="Margus Haav, Elmo Riig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823338/sajandivanune-maja-kaob-paarikumne-paevaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Sq8YHbSvH5uS_7DtfFbKqfY4Gik=/335x190/smart/nginx/o/2019/11/11/12731549t1h1d22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Sq8YHbSvH5uS_7DtfFbKqfY4Gik=/335x190/smart/nginx/o/2019/11/11/12731549t1h1d22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">53 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://www.postimees.ee/6823338/sajandivanune-maja-kaob-paarikumne-paevaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sajandivanune maja kaob paarikümne päevaga </span></a><a href="https://www.postimees.ee/6823338/sajandivanune-maja-kaob-paarikumne-paevaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T11:41:04+02:00"><meta itemprop="dateModified" content="2019-11-11T16:02:18+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j4oFtW4N6VHtF3jmz_fFPvQDU9U=/335x190/smart/nginx/o/2019/11/11/12730549t1h4e51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/j4oFtW4N6VHtF3jmz_fFPvQDU9U=/335x190/smart/nginx/o/2019/11/11/12730549t1h4e51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: suur koolide üldedetabel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Parimad koolid on Treffneri gümnaasium ja Tallinna reaalkool</div></a><a href="https://www.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T13:55:17+02:00"><meta itemprop="dateModified" content="2019-11-11T18:56:57+02:00"><meta itemprop="author" content="Claire Peinar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823048/otse-postimehest-riigieksamite-tulemusi-analuusib-tallinna-reaalkooli-direktor-ene-saar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3kVIrfnUk3je1b07S04uz-IZtqE=/685x410/filters:focal(694x126:2628x1389)/nginx/o/2019/11/11/12730653t1hd7d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3kVIrfnUk3je1b07S04uz-IZtqE=/685x410/filters:focal(694x126:2628x1389)/nginx/o/2019/11/11/12730653t1hd7d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://www.postimees.ee/6823048/otse-postimehest-riigieksamite-tulemusi-analuusib-tallinna-reaalkooli-direktor-ene-saar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse Postimehest: riigieksamite tulemusi analüüsis Tallinna reaalkooli direktor Ene Saar</span><div class="list-article__additional-headline">Täiendatud kl 18.56</div></a><a href="https://www.postimees.ee/6823048/otse-postimehest-riigieksamite-tulemusi-analuusib-tallinna-reaalkooli-direktor-ene-saar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T08:50:58+02:00"><meta itemprop="dateModified" content="2019-11-11T12:57:35+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FO32UoP7w8gwep7YWhfM7KsFW18=/335x190/filters:focal(8x1371:3006x3436)/nginx/o/2017/02/10/6326599t1hb5eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FO32UoP7w8gwep7YWhfM7KsFW18=/335x190/filters:focal(8x1371:3006x3436)/nginx/o/2017/02/10/6326599t1hb5eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>341</span></div></div><a href="https://www.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: Kuusalu ja Loksa üllatasid heade matemaatikatulemustega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T08:51:57+02:00"><meta itemprop="dateModified" content="2019-11-11T12:48:17+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f8G7GgfdXVrzhwGK3c0hE_lazU8=/335x190/smart/nginx/o/2019/11/11/12731528t1h4636.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/f8G7GgfdXVrzhwGK3c0hE_lazU8=/335x190/smart/nginx/o/2019/11/11/12731528t1h4636.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://www.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: Tallinna eliitkoolid kaotasid eesti keele eksamil kohti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T10:49:09+02:00"><meta itemprop="dateModified" content="2019-11-11T12:35:24+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822800/riigieksamid-2019-sakala-eragumnaasium-ja-sutevaka-tousid-inglise-keeles-tippu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qhS20IWy2UrPUIAok8x1OwN3bpU=/685x410/smart/nginx/o/2019/10/08/12635921t1h053e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qhS20IWy2UrPUIAok8x1OwN3bpU=/685x410/smart/nginx/o/2019/10/08/12635921t1h053e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.postimees.ee/6822800/riigieksamid-2019-sakala-eragumnaasium-ja-sutevaka-tousid-inglise-keeles-tippu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: Sakala eragümnaasium ja Sütevaka tõusid inglise keeles tippu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822800/riigieksamid-2019-sakala-eragumnaasium-ja-sutevaka-tousid-inglise-keeles-tippu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6822800/riigieksamid-2019-sakala-eragumnaasium-ja-sutevaka-tousid-inglise-keeles-tippu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T19:24:00+02:00"><meta itemprop="dateModified" content="2019-11-11T19:25:16+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823513/tiimipealik-vaigistas-kuulujutud-citroen-jatkab-autoralli-mm-sarjas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AoeiaM90N9zletbZf0VKSkB5fNo=/335x190/filters:focal(313x29:536x230)/nginx/o/2019/08/06/12442035t1hff84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AoeiaM90N9zletbZf0VKSkB5fNo=/335x190/filters:focal(313x29:536x230)/nginx/o/2019/08/06/12442035t1hff84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://www.postimees.ee/6823513/tiimipealik-vaigistas-kuulujutud-citroen-jatkab-autoralli-mm-sarjas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiimipealik vaigistas kuulujutud: Citroën jätkab autoralli MM-sarjas </span></a><a href="https://www.postimees.ee/6823513/tiimipealik-vaigistas-kuulujutud-citroen-jatkab-autoralli-mm-sarjas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:40:53+02:00"><meta itemprop="dateModified" content="2019-11-11T15:53:29+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823230/veoautolt-lahti-tulnud-ratas-lomastas-tallinna-tartu-maanteel-soiduauto-esiosa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CBKokllZQH1_pQ6GuY2puBZXYBE=/335x190/smart/nginx/o/2019/11/11/12731311t1h2ad3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CBKokllZQH1_pQ6GuY2puBZXYBE=/335x190/smart/nginx/o/2019/11/11/12731311t1h2ad3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://www.postimees.ee/6823230/veoautolt-lahti-tulnud-ratas-lomastas-tallinna-tartu-maanteel-soiduauto-esiosa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veoautolt lahti tulnud ratas lömastas Tallinna-Tartu maanteel sõiduauto esiosa </span></a><a href="https://www.postimees.ee/6823230/veoautolt-lahti-tulnud-ratas-lomastas-tallinna-tartu-maanteel-soiduauto-esiosa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8s5nsdkg07" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-plq4rgc8lo" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T10:00:00+02:00"><meta itemprop="dateModified" content="2019-11-09T10:57:36+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6819176/18-filmid-kas-naitlejad-teevad-seal-seda-pariselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GflhPQoe206wdf8lsknOIblu9uo=/1000x435/filters:focal(441x812:2021x1466)/nginx/o/2019/11/06/12718686t1h7f2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GflhPQoe206wdf8lsknOIblu9uo=/1000x435/filters:focal(441x812:2021x1466)/nginx/o/2019/11/06/12718686t1h7f2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.postimees.ee/6819176/18-filmid-kas-naitlejad-teevad-seal-seda-pariselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">18+ filmid: kas näitlejad teevad seal SEDA päriselt? </span></a><a href="https://www.postimees.ee/6819176/18-filmid-kas-naitlejad-teevad-seal-seda-pariselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T11:41:04+02:00"><meta itemprop="dateModified" content="2019-11-11T16:02:18+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Baj7B_mMdSnoU5J2h92_DYuYme8=/335x190/smart/nginx/o/2019/10/08/12635921t1h053e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Baj7B_mMdSnoU5J2h92_DYuYme8=/335x190/smart/nginx/o/2019/10/08/12635921t1h053e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: suur koolide üldedetabel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Parimad koolid on Treffneri gümnaasium ja Tallinna reaalkool</div></a><a href="https://www.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T20:01:09+02:00"><meta itemprop="dateModified" content="2019-11-10T20:42:33+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822585/poiss-voi-tudruk-eno-raua-lesk-kinnitas-mis-soost-sipsik-tegelikult-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wOL5QGWkq4ch76tLdwH099MVBk0=/335x190/filters:focal(198x316:457x496)/nginx/o/2014/07/09/11994111t1h9789.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wOL5QGWkq4ch76tLdwH099MVBk0=/335x190/filters:focal(198x316:457x496)/nginx/o/2014/07/09/11994111t1h9789.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>431</span></div></div><a href="https://www.postimees.ee/6822585/poiss-voi-tudruk-eno-raua-lesk-kinnitas-mis-soost-sipsik-tegelikult-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poiss või tüdruk? Eno Raua lesk kinnitas, mis soost Sipsik tegelikult on <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6822585/poiss-voi-tudruk-eno-raua-lesk-kinnitas-mis-soost-sipsik-tegelikult-on/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lisatud Mihkel Raua arvamus</div></a><a href="https://www.postimees.ee/6822585/poiss-voi-tudruk-eno-raua-lesk-kinnitas-mis-soost-sipsik-tegelikult-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T17:00:00+02:00"><meta itemprop="dateModified" content="2019-11-11T12:35:56+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6821507/autod-mis-5-aastaga-kaotavad-enim-vaartust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lAeGkYfNue5fAuJPH6DFrtgFCJY=/685x410/smart/nginx/o/2019/11/08/12724762t1he40c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lAeGkYfNue5fAuJPH6DFrtgFCJY=/685x410/smart/nginx/o/2019/11/08/12724762t1he40c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://www.postimees.ee/6821507/autod-mis-5-aastaga-kaotavad-enim-vaartust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autod, mis 5 aastaga kaotavad enim väärtust </span></a><a href="https://www.postimees.ee/6821507/autod-mis-5-aastaga-kaotavad-enim-vaartust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T11:11:00+02:00"><meta itemprop="dateModified" content="2019-11-11T11:21:05+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822865/pensionireformi-esimene-ohver-lhv-sulgeb-eestisse-investeeriva-teise-samba-fondi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rr18hx2KMQeAW42c-1NXeVOUPd8=/335x190/filters:focal(853x83:2331x1654)/nginx/o/2019/11/11/12730197t1hdef7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rr18hx2KMQeAW42c-1NXeVOUPd8=/335x190/filters:focal(853x83:2331x1654)/nginx/o/2019/11/11/12730197t1hdef7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://www.postimees.ee/6822865/pensionireformi-esimene-ohver-lhv-sulgeb-eestisse-investeeriva-teise-samba-fondi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionireformi esimene ohver: LHV sulgeb Eestisse investeeriva teise samba fondi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6822865/pensionireformi-esimene-ohver-lhv-sulgeb-eestisse-investeeriva-teise-samba-fondi/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://www.postimees.ee/6822865/pensionireformi-esimene-ohver-lhv-sulgeb-eestisse-investeeriva-teise-samba-fondi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T14:17:23+02:00"><meta itemprop="dateModified" content="2019-11-11T14:24:30+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823098/minister-jarvik-lasi-tagasi-panna-ensv-ministrite-portreed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ik-Q2qZ0TLRMVKBT2FzrJZ-cUQQ=/335x190/smart/nginx/o/2015/09/01/4442257t1haf85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ik-Q2qZ0TLRMVKBT2FzrJZ-cUQQ=/335x190/smart/nginx/o/2015/09/01/4442257t1haf85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://www.postimees.ee/6823098/minister-jarvik-lasi-tagasi-panna-ensv-ministrite-portreed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Järvik lasi tagasi panna ENSV ministrite portreed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823098/minister-jarvik-lasi-tagasi-panna-ensv-ministrite-portreed/comments" class="list-article__comment section-font-color" itemprop="url">(47) </span></span></a><a href="https://www.postimees.ee/6823098/minister-jarvik-lasi-tagasi-panna-ensv-ministrite-portreed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T18:24:29+02:00"><meta itemprop="dateModified" content="2019-11-10T20:30:14+02:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822179/valli-baarist-valja-visatud-kertu-jukkum-selgitab-mis-tol-ohtul-tegelikult-juhtus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i56L4DB45-Og2M8L0ADNWfpecxE=/685x410/filters:focal(972x288:1469x673)/nginx/o/2019/11/09/12727380t1h5afc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/i56L4DB45-Og2M8L0ADNWfpecxE=/685x410/filters:focal(972x288:1469x673)/nginx/o/2019/11/09/12727380t1h5afc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>485</span></div></div><a href="https://www.postimees.ee/6822179/valli-baarist-valja-visatud-kertu-jukkum-selgitab-mis-tol-ohtul-tegelikult-juhtus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valli baarist välja visatud Kertu Jukkum selgitab, mis tol õhtul tegelikult juhtus <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6822179/valli-baarist-valja-visatud-kertu-jukkum-selgitab-mis-tol-ohtul-tegelikult-juhtus/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Video!</div></a><a href="https://www.postimees.ee/6822179/valli-baarist-valja-visatud-kertu-jukkum-selgitab-mis-tol-ohtul-tegelikult-juhtus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T15:32:50+02:00"><meta itemprop="dateModified" content="2019-11-10T15:35:56+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822457/hyundai-pealik-tanaku-lepingust-liikvele-on-lainud-kuulujutud-mis-ei-vasta-toele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wgIFnYk18uDdu-7tI1x3is4g45U=/335x190/filters:focal(2561x1378:6877x4288)/nginx/o/2019/10/28/12694462t1h0966.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wgIFnYk18uDdu-7tI1x3is4g45U=/335x190/filters:focal(2561x1378:6877x4288)/nginx/o/2019/10/28/12694462t1h0966.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.postimees.ee/6822457/hyundai-pealik-tanaku-lepingust-liikvele-on-lainud-kuulujutud-mis-ei-vasta-toele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyundai pealik Tänaku lepingust: liikvele on läinud kuulujutud, mis ei vasta tõele </span></a><a href="https://www.postimees.ee/6822457/hyundai-pealik-tanaku-lepingust-liikvele-on-lainud-kuulujutud-mis-ei-vasta-toele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:44:16+02:00"><meta itemprop="dateModified" content="2019-11-11T19:18:15+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ofc8jJCdeoDiF6NEMOR5OGgV3Ec=/335x190/smart/nginx/o/2019/11/09/12726819t1h49ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ofc8jJCdeoDiF6NEMOR5OGgV3Ec=/335x190/smart/nginx/o/2019/11/09/12726819t1h49ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>389</span></div></div><a href="https://www.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: kui Järvik peab valitsusest lahkuma, pole meil enam valitsust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust/comments" class="list-article__comment section-font-color" itemprop="url">(53)</span></span><div class="list-article__additional-headline">Video! Lisatud Seederi kommentaar</div></a><a href="https://www.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-10T23:21:23+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822582/tartu-ulikooli-kohal-ripub-330-000-euro-suurune-kirves" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OyexbJ8d8HwiM1NjqcPiNUHpl18=/685x410/smart/nginx/o/2019/11/10/12729665t1hb724.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OyexbJ8d8HwiM1NjqcPiNUHpl18=/685x410/smart/nginx/o/2019/11/10/12729665t1hb724.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://www.postimees.ee/6822582/tartu-ulikooli-kohal-ripub-330-000-euro-suurune-kirves" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Ülikooli kohal ripub 330 000 euro suurune kirves <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6822582/tartu-ulikooli-kohal-ripub-330-000-euro-suurune-kirves/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6822582/tartu-ulikooli-kohal-ripub-330-000-euro-suurune-kirves" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-10T20:49:55+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822544/ameeriklased-ehitaksid-eestisse-tuumajaama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-083iyLJV23UZMpD7jkXZ1pccv0=/335x190/filters:focal(521x241:869x608)/nginx/o/2019/11/10/12729137t1hf2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-083iyLJV23UZMpD7jkXZ1pccv0=/335x190/filters:focal(521x241:869x608)/nginx/o/2019/11/10/12729137t1hf2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>371</span></div></div><a href="https://www.postimees.ee/6822544/ameeriklased-ehitaksid-eestisse-tuumajaama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameeriklased ehitaksid Eestisse tuumajaama <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6822544/ameeriklased-ehitaksid-eestisse-tuumajaama/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6822544/ameeriklased-ehitaksid-eestisse-tuumajaama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T08:50:58+02:00"><meta itemprop="dateModified" content="2019-11-11T12:57:35+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FO32UoP7w8gwep7YWhfM7KsFW18=/335x190/filters:focal(8x1371:3006x3436)/nginx/o/2017/02/10/6326599t1hb5eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FO32UoP7w8gwep7YWhfM7KsFW18=/335x190/filters:focal(8x1371:3006x3436)/nginx/o/2017/02/10/6326599t1hb5eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>335</span></div></div><a href="https://www.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: Kuusalu ja Loksa üllatasid heade matemaatikatulemustega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xo5vdeguaj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j383aqo232" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T15:59:34+02:00"><meta itemprop="dateModified" content="2019-11-10T22:53:38+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822290/vaata-kuidas-eesti-staarid-isadepaeva-tahistavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pL_yqvfAndewh9_cfv0xqEA5hLY=/335x190/filters:focal(99x194:519x411)/nginx/o/2019/11/10/12728574t1he61f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pL_yqvfAndewh9_cfv0xqEA5hLY=/335x190/filters:focal(99x194:519x411)/nginx/o/2019/11/10/12728574t1he61f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6822290/vaata-kuidas-eesti-staarid-isadepaeva-tahistavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kuidas Eesti staarid isadepäeva tähistavad </span></a><a href="https://www.postimees.ee/6822290/vaata-kuidas-eesti-staarid-isadepaeva-tahistavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:14:17+02:00"><meta itemprop="dateModified" content="2019-11-11T17:21:19+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823198/jarvik-tegi-ettepaneku-kantsler-vallandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BeuEU33OILyy_w0mRtLxDo-kSUQ=/335x190/smart/nginx/o/2019/11/11/12731109t1h7b3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BeuEU33OILyy_w0mRtLxDo-kSUQ=/335x190/smart/nginx/o/2019/11/11/12731109t1h7b3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>243</span></div></div><a href="https://www.postimees.ee/6823198/jarvik-tegi-ettepaneku-kantsler-vallandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvik tegi ettepaneku kantsler vallandada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823198/jarvik-tegi-ettepaneku-kantsler-vallandada/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://www.postimees.ee/6823198/jarvik-tegi-ettepaneku-kantsler-vallandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T09:20:30+02:00"><meta itemprop="dateModified" content="2019-11-11T10:09:34+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822754/naine-jai-29-aastasena-leseks-kuid-siis-paljastus-et-mees-elas-kaksikelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VlklGWw2dI7fh2yvqXTq7glkl7Q=/685x410/filters:focal(1852x609:2638x1919)/nginx/o/2019/11/11/12729944t1hc2c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VlklGWw2dI7fh2yvqXTq7glkl7Q=/685x410/filters:focal(1852x609:2638x1919)/nginx/o/2019/11/11/12729944t1hc2c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://www.postimees.ee/6822754/naine-jai-29-aastasena-leseks-kuid-siis-paljastus-et-mees-elas-kaksikelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine jäi 29-aastasena leseks, kuid siis paljastus, et mees elas kaksikelu </span></a><a href="https://www.postimees.ee/6822754/naine-jai-29-aastasena-leseks-kuid-siis-paljastus-et-mees-elas-kaksikelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T08:51:57+02:00"><meta itemprop="dateModified" content="2019-11-11T12:48:17+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/m4g_4ggvDmO0s9oxMvU6eh1bTFQ=/335x190/smart/nginx/o/2013/09/05/2244623t1h4f26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/m4g_4ggvDmO0s9oxMvU6eh1bTFQ=/335x190/smart/nginx/o/2013/09/05/2244623t1h4f26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://www.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: Tallinna eliitkoolid kaotasid eesti keele eksamil kohti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T18:00:31+02:00"><meta itemprop="dateModified" content="2019-11-10T21:37:39+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822492/oigusteadlane-ei-jarviku-ega-kantsleri-kirjade-lekitamised-polnud-kuritegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gCibmf-T0xxaVTXVggfuf-LYgzM=/335x190/smart/nginx/o/2019/11/08/12725546t1h10d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gCibmf-T0xxaVTXVggfuf-LYgzM=/335x190/smart/nginx/o/2019/11/08/12725546t1h10d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://www.postimees.ee/6822492/oigusteadlane-ei-jarviku-ega-kantsleri-kirjade-lekitamised-polnud-kuritegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õigusteadlane: ei Järviku ega kantsleri kirjade lekitamised polnud kuritegu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822492/oigusteadlane-ei-jarviku-ega-kantsleri-kirjade-lekitamised-polnud-kuritegu/comments" class="list-article__comment section-font-color" itemprop="url">(51) </span></span></a><a href="https://www.postimees.ee/6822492/oigusteadlane-ei-jarviku-ega-kantsleri-kirjade-lekitamised-polnud-kuritegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T14:12:20+02:00"><meta itemprop="dateModified" content="2019-11-11T15:36:23+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823088/eesti-kerisetootja-ajas-tunni-ajaga-kokku-150-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ze03am1FKlVEx_dZhavTFoFeh_0=/685x410/smart/nginx/o/2019/10/07/12633385t1h31e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ze03am1FKlVEx_dZhavTFoFeh_0=/685x410/smart/nginx/o/2019/10/07/12633385t1h31e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://www.postimees.ee/6823088/eesti-kerisetootja-ajas-tunni-ajaga-kokku-150-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kerisetootja ajas tunni ajaga kokku 150 000 eurot </span></a><a href="https://www.postimees.ee/6823088/eesti-kerisetootja-ajas-tunni-ajaga-kokku-150-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-10T22:07:23+02:00"><meta itemprop="author" content="Agaate Antson, Urmas Jaagant"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822631/sonasojas-jai-tule-alla-nii-jarviku-aegi-kui-ka-kantsleri-koht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/L0-1aR0tWXLCIHWMryRDLTBc7_8=/335x190/filters:focal(504x1016:1509x1216)/nginx/o/2019/11/10/12729583t1hb8a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/L0-1aR0tWXLCIHWMryRDLTBc7_8=/335x190/filters:focal(504x1016:1509x1216)/nginx/o/2019/11/10/12729583t1hb8a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6822631/sonasojas-jai-tule-alla-nii-jarviku-aegi-kui-ka-kantsleri-koht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõnasõjas jäi tule alla nii Järviku, Aegi kui ka kantsleri koht <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6822631/sonasojas-jai-tule-alla-nii-jarviku-aegi-kui-ka-kantsleri-koht/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://www.postimees.ee/6822631/sonasojas-jai-tule-alla-nii-jarviku-aegi-kui-ka-kantsleri-koht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T19:18:36+02:00"><meta itemprop="dateModified" content="2019-11-10T19:27:39+02:00"><meta itemprop="author" content="Aleks Lesk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822565/kurioosne-euroopa-autoralli-meistriks-krooniti-britt-kes-pole-hooaja-jooksul-uhtegi-rallit-juhtinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wFdVRvpBs73lT6rsWdQ38fnNv-I=/335x190/filters:focal(499x935:1617x1553)/nginx/o/2018/09/23/11439473t1h3623.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wFdVRvpBs73lT6rsWdQ38fnNv-I=/335x190/filters:focal(499x935:1617x1553)/nginx/o/2018/09/23/11439473t1h3623.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://www.postimees.ee/6822565/kurioosne-euroopa-autoralli-meistriks-krooniti-britt-kes-pole-hooaja-jooksul-uhtegi-rallit-juhtinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurioosne: Euroopa autoralli meistriks krooniti britt, kes pole hooaja jooksul ühtegi rallit juhtinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6822565/kurioosne-euroopa-autoralli-meistriks-krooniti-britt-kes-pole-hooaja-jooksul-uhtegi-rallit-juhtinud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6822565/kurioosne-euroopa-autoralli-meistriks-krooniti-britt-kes-pole-hooaja-jooksul-uhtegi-rallit-juhtinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T10:57:32+02:00"><meta itemprop="dateModified" content="2019-11-11T11:00:10+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822805/mike-tyson-tegi-pohmaka-filmi-kohta-kriminaalse-ulestunnistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I5caqp2Qkt5wSk1O7A_u4D06_1U=/685x410/filters:focal(503x455:2360x1761)/nginx/o/2019/11/11/12730134t1h0b91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/I5caqp2Qkt5wSk1O7A_u4D06_1U=/685x410/filters:focal(503x455:2360x1761)/nginx/o/2019/11/11/12730134t1h0b91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6822805/mike-tyson-tegi-pohmaka-filmi-kohta-kriminaalse-ulestunnistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mike Tyson tegi «Pohmaka» filmi kohta kriminaalse ülestunnistuse </span></a><a href="https://www.postimees.ee/6822805/mike-tyson-tegi-pohmaka-filmi-kohta-kriminaalse-ulestunnistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T17:19:56+02:00"><meta itemprop="dateModified" content="2019-11-10T17:19:56+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822503/poola-naitas-venemaale-hambaid-nord-stream-2-projekti-liige-sai-suure-trahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c3v9HZpm8aEItQmRYxMGjpBi4No=/335x190/smart/nginx/o/2019/11/10/12729053t1h72e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c3v9HZpm8aEItQmRYxMGjpBi4No=/335x190/smart/nginx/o/2019/11/10/12729053t1h72e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6822503/poola-naitas-venemaale-hambaid-nord-stream-2-projekti-liige-sai-suure-trahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poola näitas Venemaale hambaid: Nord Stream 2 projekti liige sai suure trahvi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6822503/poola-naitas-venemaale-hambaid-nord-stream-2-projekti-liige-sai-suure-trahvi/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6822503/poola-naitas-venemaale-hambaid-nord-stream-2-projekti-liige-sai-suure-trahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T17:37:47+02:00"><meta itemprop="dateModified" content="2019-11-10T18:14:55+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822513/foto-the-tuberkuloitedi-laulja-summer-pani-raske-sudamega-hinnalise-masina-muuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a94ZFFhyCafLfHL7e54jT8eNF9Y=/335x190/filters:focal(964x482:2985x1894)/nginx/o/2016/06/05/5477513t1hab68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/a94ZFFhyCafLfHL7e54jT8eNF9Y=/335x190/filters:focal(964x482:2985x1894)/nginx/o/2016/06/05/5477513t1hab68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6822513/foto-the-tuberkuloitedi-laulja-summer-pani-raske-sudamega-hinnalise-masina-muuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: The Tuberkuloitedi laulja Summer pani raske südamega hinnalise masina müüki </span></a><a href="https://www.postimees.ee/6822513/foto-the-tuberkuloitedi-laulja-summer-pani-raske-sudamega-hinnalise-masina-muuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rvgfjmd8vp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bb2eeqid6v" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-11T05:33:00+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822657/juhtkiri-valitsus-on-ummikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kE0fMM0kcnsWrbV8OQ_ts91bmmU=/335x190/smart/nginx/o/2019/11/11/12729710t1h204f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kE0fMM0kcnsWrbV8OQ_ts91bmmU=/335x190/smart/nginx/o/2019/11/11/12729710t1h204f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6822657/juhtkiri-valitsus-on-ummikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: valitsus on ummikus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6822657/juhtkiri-valitsus-on-ummikus/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6822657/juhtkiri-valitsus-on-ummikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:40:53+02:00"><meta itemprop="dateModified" content="2019-11-11T15:53:29+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823230/veoautolt-lahti-tulnud-ratas-lomastas-tallinna-tartu-maanteel-soiduauto-esiosa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CBKokllZQH1_pQ6GuY2puBZXYBE=/335x190/smart/nginx/o/2019/11/11/12731311t1h2ad3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CBKokllZQH1_pQ6GuY2puBZXYBE=/335x190/smart/nginx/o/2019/11/11/12731311t1h2ad3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://www.postimees.ee/6823230/veoautolt-lahti-tulnud-ratas-lomastas-tallinna-tartu-maanteel-soiduauto-esiosa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veoautolt lahti tulnud ratas lömastas Tallinna-Tartu maanteel sõiduauto esiosa </span></a><a href="https://www.postimees.ee/6823230/veoautolt-lahti-tulnud-ratas-lomastas-tallinna-tartu-maanteel-soiduauto-esiosa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T09:05:20+02:00"><meta itemprop="dateModified" content="2019-11-11T09:05:20+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822717/galerii-hollywoodis-toimus-pidulik-galaohtu-kus-kardashianid-polnudki-koige-seksikamad-kulalised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jCU9rlbnpwYEey-oyTzQ1GivaRU=/685x410/filters:focal(808x492:1423x1365)/nginx/o/2019/11/11/12729931t1hdcb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jCU9rlbnpwYEey-oyTzQ1GivaRU=/685x410/filters:focal(808x492:1423x1365)/nginx/o/2019/11/11/12729931t1hdcb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/6822717/galerii-hollywoodis-toimus-pidulik-galaohtu-kus-kardashianid-polnudki-koige-seksikamad-kulalised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Hollywoodis toimus pidulik galaõhtu, kus Kardashianid polnudki kõige seksikamad külalised! </span></a><a href="https://www.postimees.ee/6822717/galerii-hollywoodis-toimus-pidulik-galaohtu-kus-kardashianid-polnudki-koige-seksikamad-kulalised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T14:01:08+02:00"><meta itemprop="dateModified" content="2019-11-11T14:33:37+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823024/lootus-sureb-viimasena-haiglas-surnuks-tunnistatud-beebi-avas-vanemate-sules-silmad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q7FIdensuyP-AiFBP8mf3LNO3gI=/335x190/filters:focal(1016x224:2195x1056)/nginx/o/2019/11/11/12730646t1h635f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/q7FIdensuyP-AiFBP8mf3LNO3gI=/335x190/filters:focal(1016x224:2195x1056)/nginx/o/2019/11/11/12730646t1h635f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>204</span></div></div><a href="https://www.postimees.ee/6823024/lootus-sureb-viimasena-haiglas-surnuks-tunnistatud-beebi-avas-vanemate-sules-silmad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lootus sureb viimasena: haiglas surnuks tunnistatud beebi avas vanemate süles silmad </span></a><a href="https://www.postimees.ee/6823024/lootus-sureb-viimasena-haiglas-surnuks-tunnistatud-beebi-avas-vanemate-sules-silmad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T18:01:51+02:00"><meta itemprop="dateModified" content="2019-11-11T18:02:32+02:00"><meta itemprop="author" content="Imre Kaas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823422/kuueks-aastaks-vangi-kohus-moistis-ekre-liikme-tarmo-laasi-suudi-tapmiskatses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/urBsVPe_2rh7Bym_YNSivwXVsk8=/335x190/smart/nginx/o/2019/11/11/12731715t1hb17e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/urBsVPe_2rh7Bym_YNSivwXVsk8=/335x190/smart/nginx/o/2019/11/11/12731715t1hb17e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>182</span></div></div><a href="https://www.postimees.ee/6823422/kuueks-aastaks-vangi-kohus-moistis-ekre-liikme-tarmo-laasi-suudi-tapmiskatses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuueks aastaks vangi: kohus mõistis EKRE liikme Tarmo Laasi süüdi tapmiskatses <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823422/kuueks-aastaks-vangi-kohus-moistis-ekre-liikme-tarmo-laasi-suudi-tapmiskatses/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6823422/kuueks-aastaks-vangi-kohus-moistis-ekre-liikme-tarmo-laasi-suudi-tapmiskatses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:59:14+02:00"><meta itemprop="dateModified" content="2019-11-11T16:41:39+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823265/tahelepanu-tuludeklaratsiooni-esitamise-aeg-nihkub-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yo0-ds2iRUZmI_La66AAO2e0NnU=/685x410/filters:focal(2334x732:4792x2865)/nginx/o/2018/02/21/7606471t1h5a9f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yo0-ds2iRUZmI_La66AAO2e0NnU=/685x410/filters:focal(2334x732:4792x2865)/nginx/o/2018/02/21/7606471t1h5a9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6823265/tahelepanu-tuludeklaratsiooni-esitamise-aeg-nihkub-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu: tuludeklaratsiooni esitamise aeg nihkub edasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6823265/tahelepanu-tuludeklaratsiooni-esitamise-aeg-nihkub-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6823265/tahelepanu-tuludeklaratsiooni-esitamise-aeg-nihkub-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T19:23:09+02:00"><meta itemprop="dateModified" content="2019-11-08T13:24:45+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6821336/astroloog-pavel-globa-nimetas-3-tahemarki-kelle-jaoks-2020-saab-olema-saatuslik-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YatiAa_H86vq3QuIO5fPE6tc4cY=/335x190/smart/nginx/o/2019/11/08/12724049t1he3ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YatiAa_H86vq3QuIO5fPE6tc4cY=/335x190/smart/nginx/o/2019/11/08/12724049t1he3ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6821336/astroloog-pavel-globa-nimetas-3-tahemarki-kelle-jaoks-2020-saab-olema-saatuslik-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloog Pavel Globa nimetas 3 tähemärki, kelle jaoks 2020 saab olema saatuslik aasta </span></a><a href="https://www.postimees.ee/6821336/astroloog-pavel-globa-nimetas-3-tahemarki-kelle-jaoks-2020-saab-olema-saatuslik-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T14:39:06+02:00"><meta itemprop="dateModified" content="2019-11-11T15:36:48+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823119/smartlynxi-juhtumi-vastuseta-kusimus-miks-eiras-lennukimeeskond-uheksa-korda-ohusignaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/y63iRHfLan0Wb9WZo2zEYoyGjpc=/335x190/smart/nginx/o/2019/11/11/12730884t1hcf23.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/y63iRHfLan0Wb9WZo2zEYoyGjpc=/335x190/smart/nginx/o/2019/11/11/12730884t1hcf23.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://www.postimees.ee/6823119/smartlynxi-juhtumi-vastuseta-kusimus-miks-eiras-lennukimeeskond-uheksa-korda-ohusignaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Smartlynxi juhtumi vastuseta küsimus: miks eiras lennukimeeskond üheksa korda ohusignaali <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6823119/smartlynxi-juhtumi-vastuseta-kusimus-miks-eiras-lennukimeeskond-uheksa-korda-ohusignaali/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6823119/smartlynxi-juhtumi-vastuseta-kusimus-miks-eiras-lennukimeeskond-uheksa-korda-ohusignaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T19:33:33+02:00"><meta itemprop="dateModified" content="2019-11-11T09:41:20+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822516/pensionireformist-kas-soomlased-on-orjad-ja-rootslased-lollid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HO09Dqe8vlo9-d-Wd6sFDwTScTs=/685x410/smart/nginx/o/2019/11/10/12729063t1h5ed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HO09Dqe8vlo9-d-Wd6sFDwTScTs=/685x410/smart/nginx/o/2019/11/10/12729063t1h5ed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6822516/pensionireformist-kas-soomlased-on-orjad-ja-rootslased-lollid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionireformist: kas soomlased on orjad ja rootslased lollid? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6822516/pensionireformist-kas-soomlased-on-orjad-ja-rootslased-lollid/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://www.postimees.ee/6822516/pensionireformist-kas-soomlased-on-orjad-ja-rootslased-lollid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T12:51:25+02:00"><meta itemprop="dateModified" content="2019-11-11T13:06:45+02:00"><meta itemprop="author" content="HS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822949/helsingi-linnavolikogu-liige-jai-vahele-valetamisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/r9Lj_9uSSRdP_-41LHipvQVrRoM=/335x190/filters:focal(109x51:379x357)/nginx/o/2019/11/11/12730431t1h6279.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/r9Lj_9uSSRdP_-41LHipvQVrRoM=/335x190/filters:focal(109x51:379x357)/nginx/o/2019/11/11/12730431t1h6279.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>177</span></div></div><a href="https://www.postimees.ee/6822949/helsingi-linnavolikogu-liige-jai-vahele-valetamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helsingi linnavolikogu liige jäi vahele valetamisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6822949/helsingi-linnavolikogu-liige-jai-vahele-valetamisega/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6822949/helsingi-linnavolikogu-liige-jai-vahele-valetamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-10T20:56:17+02:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822603/norra-paremaarmuslus-hoogub-rootsi-sutel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1UcomLkHddEzWCXiOKML5P_K2ZM=/335x190/smart/nginx/o/2019/11/10/12729439t1hec30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1UcomLkHddEzWCXiOKML5P_K2ZM=/335x190/smart/nginx/o/2019/11/10/12729439t1hec30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://www.postimees.ee/6822603/norra-paremaarmuslus-hoogub-rootsi-sutel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra paremäärmuslus hõõgub Rootsi sütel <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6822603/norra-paremaarmuslus-hoogub-rootsi-sutel/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6822603/norra-paremaarmuslus-hoogub-rootsi-sutel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pxgaw1tx8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4b9dpqdloh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T17:00:00+02:00"><meta itemprop="dateModified" content="2019-11-08T15:27:33+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6821499/lihtne-plekimolkimine-voib-kaasa-tuua-kriminaalmenetluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/otpMT_wD64ASVbn4agC0s4sjzCc=/335x190/smart/nginx/o/2019/11/08/12724758t1hd7d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/otpMT_wD64ASVbn4agC0s4sjzCc=/335x190/smart/nginx/o/2019/11/08/12724758t1hd7d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.postimees.ee/6821499/lihtne-plekimolkimine-voib-kaasa-tuua-kriminaalmenetluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihtne plekimõlkimine võib kaasa tuua kriminaalmenetluse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6821499/lihtne-plekimolkimine-voib-kaasa-tuua-kriminaalmenetluse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6821499/lihtne-plekimolkimine-voib-kaasa-tuua-kriminaalmenetluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T14:15:00+02:00"><meta itemprop="dateModified" content="2019-11-10T13:13:12+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822029/toitumisspets-hoiatab-ohutu-mandariini-kogus-paevas-on-tegelikult-vaike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Z_mgQpSULsXxJZ3UX4rH-D-vBlM=/335x190/filters:focal(408x89:3992x2499)/nginx/o/2019/11/09/12726735t1h9d0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Z_mgQpSULsXxJZ3UX4rH-D-vBlM=/335x190/filters:focal(408x89:3992x2499)/nginx/o/2019/11/09/12726735t1h9d0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>168</span></div></div><a href="https://www.postimees.ee/6822029/toitumisspets-hoiatab-ohutu-mandariini-kogus-paevas-on-tegelikult-vaike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisspets hoiatab: ohutu mandariini kogus päevas on tegelikult väike <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6822029/toitumisspets-hoiatab-ohutu-mandariini-kogus-paevas-on-tegelikult-vaike/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6822029/toitumisspets-hoiatab-ohutu-mandariini-kogus-paevas-on-tegelikult-vaike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T17:02:32+02:00"><meta itemprop="dateModified" content="2019-11-11T17:03:49+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823354/tanel-kiik-olukord-on-selgusetu-jarvikul-tuleb-anda-ammendavad-selgitused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sD05s7dhZW8eZadjl4JSWIH6ISU=/685x410/smart/nginx/o/2019/08/07/12445116t1h445c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sD05s7dhZW8eZadjl4JSWIH6ISU=/685x410/smart/nginx/o/2019/08/07/12445116t1h445c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://www.postimees.ee/6823354/tanel-kiik-olukord-on-selgusetu-jarvikul-tuleb-anda-ammendavad-selgitused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Kiik: olukord on selgusetu, Järvikul tuleb anda ammendavad selgitused <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823354/tanel-kiik-olukord-on-selgusetu-jarvikul-tuleb-anda-ammendavad-selgitused/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6823354/tanel-kiik-olukord-on-selgusetu-jarvikul-tuleb-anda-ammendavad-selgitused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T14:06:24+02:00"><meta itemprop="dateModified" content="2019-11-10T14:06:24+02:00"><meta itemprop="author" content="Neeme Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822409/tallinnast-voib-saada-euroopa-segregeerituim-pealinn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4q09uU9UvCQUQfpziF6cY1NVf0I=/335x190/filters:focal(87x34:760x345)/nginx/o/2013/09/05/2235403t1ha542.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4q09uU9UvCQUQfpziF6cY1NVf0I=/335x190/filters:focal(87x34:760x345)/nginx/o/2013/09/05/2235403t1ha542.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/253" class="list-article__section-label slab">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>159</span></div></div><a href="https://www.postimees.ee/6822409/tallinnast-voib-saada-euroopa-segregeerituim-pealinn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnast võib saada Euroopa segregeerituim pealinn <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822409/tallinnast-voib-saada-euroopa-segregeerituim-pealinn/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6822409/tallinnast-voib-saada-euroopa-segregeerituim-pealinn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T13:23:39+02:00"><meta itemprop="dateModified" content="2019-11-11T16:52:08+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823035/oluline-uuendus-uhiskaart-lisati-mobiiliappi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HUb-ojdRYDg2fMd72CHrYSF4sUE=/335x190/smart/nginx/o/2019/11/11/12730621t1h1f42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HUb-ojdRYDg2fMd72CHrYSF4sUE=/335x190/smart/nginx/o/2019/11/11/12730621t1h1f42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://www.postimees.ee/6823035/oluline-uuendus-uhiskaart-lisati-mobiiliappi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oluline uuendus: Ühiskaart lisati mobiiliäppi </span></a><a href="https://www.postimees.ee/6823035/oluline-uuendus-uhiskaart-lisati-mobiiliappi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T10:49:09+02:00"><meta itemprop="dateModified" content="2019-11-11T12:35:24+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822800/riigieksamid-2019-sakala-eragumnaasium-ja-sutevaka-tousid-inglise-keeles-tippu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xqaAdQOUGdUWr9GUpC2Cskscypg=/685x410/filters:focal(325x182:763x307)/nginx/o/2014/09/19/3362629t1h8bc8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xqaAdQOUGdUWr9GUpC2Cskscypg=/685x410/filters:focal(325x182:763x307)/nginx/o/2014/09/19/3362629t1h8bc8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.postimees.ee/6822800/riigieksamid-2019-sakala-eragumnaasium-ja-sutevaka-tousid-inglise-keeles-tippu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: Sakala eragümnaasium ja Sütevaka tõusid inglise keeles tippu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822800/riigieksamid-2019-sakala-eragumnaasium-ja-sutevaka-tousid-inglise-keeles-tippu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6822800/riigieksamid-2019-sakala-eragumnaasium-ja-sutevaka-tousid-inglise-keeles-tippu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T09:14:43+02:00"><meta itemprop="dateModified" content="2019-11-08T17:37:49+02:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6821363/tere-hommikust-mida-teha-kui-avastad-parast-uhiselt-veedetud-ood-et-su-vastne-silmaroom-elab-koos-oma-vanematega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5PeQEsbHBK3PA7774tTo8vRsvIc=/335x190/smart/nginx/o/2019/11/08/12725296t1hbe94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5PeQEsbHBK3PA7774tTo8vRsvIc=/335x190/smart/nginx/o/2019/11/08/12725296t1hbe94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6821363/tere-hommikust-mida-teha-kui-avastad-parast-uhiselt-veedetud-ood-et-su-vastne-silmaroom-elab-koos-oma-vanematega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tere hommikust! Mida teha, kui avastad pärast ühiselt veedetud ööd, et su vastne silmarõõm elab koos oma vanematega? </span></a><a href="https://www.postimees.ee/6821363/tere-hommikust-mida-teha-kui-avastad-parast-uhiselt-veedetud-ood-et-su-vastne-silmaroom-elab-koos-oma-vanematega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T13:37:33+02:00"><meta itemprop="dateModified" content="2019-11-10T19:48:07+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822393/pildid-aasta-isaks-kuulutati-arvi-karotam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sZmeNkxzZixYxk4rDno0ePcFT8M=/335x190/filters:focal(223x249:2449x1495)/nginx/o/2019/11/10/12728410t1he4f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sZmeNkxzZixYxk4rDno0ePcFT8M=/335x190/filters:focal(223x249:2449x1495)/nginx/o/2019/11/10/12728410t1he4f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>293</span></div></div><a href="https://www.postimees.ee/6822393/pildid-aasta-isaks-kuulutati-arvi-karotam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: aasta isaks kuulutati Arvi Karotam <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822393/pildid-aasta-isaks-kuulutati-arvi-karotam/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6822393/pildid-aasta-isaks-kuulutati-arvi-karotam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T18:58:14+02:00"><meta itemprop="dateModified" content="2019-11-11T20:01:43+02:00"><meta itemprop="author" content="Anna Põld, Mihkel Maripuu, Nele-Mai Olup, Sander Ilvest"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YRflqQS_kVNY3dLODArbqzwt8O0=/685x410/filters:focal(700x475:2157x1375)/nginx/o/2019/11/11/12731846t1h944a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YRflqQS_kVNY3dLODArbqzwt8O0=/685x410/filters:focal(700x475:2157x1375)/nginx/o/2019/11/11/12731846t1h944a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas tahab Järviku üle veel arutada, kahtlused pole tema sõnul hajutatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://www.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T12:30:00+02:00"><meta itemprop="dateModified" content="2019-11-09T11:34:09+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6821940/michael-schumacheri-naine-andis-parast-mehe-traagilist-onnetust-oma-esimese-intervjuu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ik4tOMvIfbKiPo4PnV932G3YJZY=/335x190/filters:focal(394x217:2824x1767)/nginx/o/2019/11/09/12726364t1hb7b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ik4tOMvIfbKiPo4PnV932G3YJZY=/335x190/filters:focal(394x217:2824x1767)/nginx/o/2019/11/09/12726364t1hb7b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://www.postimees.ee/6821940/michael-schumacheri-naine-andis-parast-mehe-traagilist-onnetust-oma-esimese-intervjuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Michael Schumacheri naine andis pärast mehe traagilist õnnetust oma esimese intervjuu </span></a><a href="https://www.postimees.ee/6821940/michael-schumacheri-naine-andis-parast-mehe-traagilist-onnetust-oma-esimese-intervjuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-10T19:41:58+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6822577/moskvas-naidati-narva-pingetest-sundinud-lavastust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BxKKDzHM1JNt8Q_a-JjRjJ18HXA=/335x190/filters:focal(1113x652:1128x667)/nginx/o/2019/11/10/12729300t1h1d3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BxKKDzHM1JNt8Q_a-JjRjJ18HXA=/335x190/filters:focal(1113x652:1128x667)/nginx/o/2019/11/10/12729300t1h1d3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6822577/moskvas-naidati-narva-pingetest-sundinud-lavastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moskvas näidati Narva pingetest sündinud lavastust </span></a><a href="https://www.postimees.ee/6822577/moskvas-naidati-narva-pingetest-sundinud-lavastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iovnlcfv6p" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-55nbtimt8p" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/rJHBSDLIHEq934NYA9aM0k7UtTQ=/60x60/smart/nginx/o/2017/01/05/6229505t1h4c4d.jpg" data-lazy-src-x2="//f7.pmo.ee/dHl7foEeV9x5ZZTyQ68YlKYKsYY=/120x120/smart/nginx/o/2017/01/05/6229505t1h4c4d.jpg"><p class="site-footer__author-name">Nele-Mai Olup</p></div><div class="site-footer__top-group"></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-dde39bdd98ddb2185fb6.js" async></script></body></html>