<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/1H7umh5wyqBAZeKshIpTc3QmtJM=/1200x630/filters:focal(74x289:885x687)/nginx/o/2019/12/05/12790955t1h99c6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/1H7umh5wyqBAZeKshIpTc3QmtJM=/1200x630/filters:focal(74x289:885x687)/nginx/o/2019/12/05/12790955t1h99c6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Riigikohus loodab teha otsuse pensionireformi kohta sügisel"><meta property="twitter:title" content="Riigikohus loodab teha otsuse pensionireformi kohta sügisel"><meta property="og:url" content="https://www.postimees.ee/6933902/riigikohus-loodab-teha-otsuse-pensionireformi-kohta-sugisel"><meta property="twitter:url" content="https://www.postimees.ee/6933902/riigikohus-loodab-teha-otsuse-pensionireformi-kohta-sugisel"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Riigikohtu põhiseaduslikkuse järelevalve kolleegium kogunes sel nädalal arutama Vabariigi Presidendi taotlust tunnistada kohustusliku kogumispensioni reform põhiseadusega vastuolus olevaks. Riigikohus loodab teha otsuse sügisel."><meta property="twitter:description" content="Riigikohtu põhiseaduslikkuse järelevalve kolleegium kogunes sel nädalal arutama Vabariigi Presidendi taotlust tunnistada kohustusliku kogumispensioni reform põhiseadusega vastuolus olevaks. Riigikohus loodab teha otsuse sügisel."><meta property="og:type" content="article"><meta property="article:section" content="Postimees"><meta property="article:tag" content="Heiki Loot"><meta property="article:tag" content="Kersti Kaljulaid"><meta property="article:tag" content="Riigikogu"><meta property="article:tag" content="riigikohus"><meta property="article:tag" content="vabariik valitsus"><meta property="article:tag" content="Villu Kõve"><meta name="article:published_time" content="2020-03-26T12:58:33+02:00"><meta name="article:modified_time" content="2020-03-26T13:00:08+02:00"><meta name="description" content="Riigikohtu põhiseaduslikkuse järelevalve kolleegium kogunes sel nädalal arutama Vabariigi Presidendi taotlust tunnistada kohustusliku kogumispensioni reform põhiseadusega vastuolus olevaks. Riigikohus loodab teha otsuse sügisel."><meta name="keywords" content="Heiki Loot, Kersti Kaljulaid, Riigikogu, riigikohus, vabariik valitsus, Villu Kõve"><link rel="canonical" href="https://www.postimees.ee/6933902/riigikohus-loodab-teha-otsuse-pensionireformi-kohta-sugisel"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>Riigikohus loodab teha otsuse pensionireformi kohta sügisel - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-3d8aab1a9e89b3df266e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-81 article-6933902"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.postimees.ee/search">N, 26.03.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/6927701/jurgen-ligi-selles-kriisis-tahaks-ma-elada" class="quote__text">Kuna selle viiruse tugev, ka terveid tabav sümptom saab olema majanduse langemine, on selles ka rumalused valulikumad. </a><a href="https://www.postimees.ee/6927701/jurgen-ligi-selles-kriisis-tahaks-ma-elada" class="quote__author section-border-color"><span class="slab section-font-color">Jürgen Ligi</span></a></div><a href="https://www.postimees.ee/6927701/jurgen-ligi-selles-kriisis-tahaks-ma-elada" class="quote__image"><img src="//f7.pmo.ee/bYz7-yUMNkNDZvy-IAxup_YF9sg=/72x72/smart/nginx/o/2020/03/19/13015953t1h2e93.jpg" srcset="//f7.pmo.ee/bYz7-yUMNkNDZvy-IAxup_YF9sg=/72x72/smart/nginx/o/2020/03/19/13015953t1h2e93.jpg, //f7.pmo.ee/-85pA7eTcvcjFfTGQFxDdkejkWU=/144x144/smart/nginx/o/2020/03/19/13015953t1h2e93.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="81" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item">WRC</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" class="menu-item">Eesti</a></div><div><a href="https://www.postimees.ee/section/128" target="_self" class="menu-item">Krimi</a></div><div><a href="https://www.postimees.ee/section/253" target="_self" class="menu-item">Tallinn</a></div><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Tartu</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">Pärnu</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://setomaa.postimees.ee" target="_self" class="menu-item">Seto</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item">Järva</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://digileht.postimees.ee/" target="_self" class="menu-item">PDF</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><a href="https://www.postimees.ee/kampaania" target="_blank" class="section-branding-bg section-branding-bg--app-ideal"><img alt="iDeal kampaania" src="/v5/img/section-branding/app-ideal/desktop.png" width="100%"></a></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6933902"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item">Riigikohus loodab teha otsuse pensionireformi kohta sügisel</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6933902/riigikohus-loodab-teha-otsuse-pensionireformi-kohta-sugisel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6933902" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Riigikohus%20loodab%20teha%20otsuse%20pensionireformi%20kohta%20s%C3%BCgisel&url=https://www.postimees.ee/6933902/riigikohus-loodab-teha-otsuse-pensionireformi-kohta-sugisel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6933902"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Riigikohus%20loodab%20teha%20otsuse%20pensionireformi%20kohta%20s%C3%BCgisel&url=https://www.postimees.ee/6933902/riigikohus-loodab-teha-otsuse-pensionireformi-kohta-sugisel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6933902"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Riigikohus loodab teha otsuse pensionireformi kohta sügisel&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6933902/riigikohus-loodab-teha-otsuse-pensionireformi-kohta-sugisel%3Futm_source%3Demail%26utm_content%3D6933902" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/6933902/riigikohus-loodab-teha-otsuse-pensionireformi-kohta-sugisel/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-26T12:58:33+02:00">26. märts 2020, 12:58</span></div><h1 class="article-headline" itemprop="headline name">Riigikohus loodab teha otsuse pensionireformi kohta sügisel</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/143496" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/eNZxfmF9OzZ9nQ68BbeFM6yoDg4=/40x40/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg" srcset="//f7.pmo.ee/eNZxfmF9OzZ9nQ68BbeFM6yoDg4=/40x40/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg, //f7.pmo.ee/3_9bPQ5VxQ21yqaD_z9_SRZKxqI=/80x80/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Carl-Robert Puhm</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/3IfOsoSTEPQWoSJfRO1--pqqHCg=/1370x820/filters:focal(74x289:885x687)/nginx/o/2019/12/05/12790955t1h99c6.jpg"><figure-fullscreen eager :image-id="12790955" image-url="//f7.pmo.ee/favSOEy4Pkzr-WmJFC-YUHEO_Qs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/05/12790955t1h99c6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12790955)" src="//f7.pmo.ee/3IfOsoSTEPQWoSJfRO1--pqqHCg=/1370x820/filters:focal(74x289:885x687)/nginx/o/2019/12/05/12790955t1h99c6.jpg" srcset="//f7.pmo.ee/3IfOsoSTEPQWoSJfRO1--pqqHCg=/1370x820/filters:focal(74x289:885x687)/nginx/o/2019/12/05/12790955t1h99c6.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Riigikohus.</p><p class="figure__caption--name" itemprop="creator">FOTO: Margus Ansu / Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Riigikohtu põhiseaduslikkuse järelevalve kolleegium kogunes sel nädalal arutama Vabariigi Presidendi taotlust tunnistada kohustusliku kogumispensioni reform põhiseadusega vastuolus olevaks. Riigikohus loodab teha otsuse sügisel.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-ktwi3fh0wg" :preview-length="0" eager video-id="262163" video-stream-type="VOD" video-headline="6933902 Riigikohus loodab teha otsuse pensionireformi kohta sügisel" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/3b4a7479d306b61abd21abde1caf49c7.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:262163,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6933902-riigikohus-loodab-teha-otsuse-pensionireformi-kohta-sugisel&quot;,&quot;headline&quot;:&quot;6933902 Riigikohus loodab teha otsuse pensionireformi kohta sügisel&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-03-26T13:00:08+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-03-26T13:01:18+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/3b4a7479d306b61abd21abde1caf49c7.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-94bc916tk6" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jv4488ba8h" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mkpvhsdjiu" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Taotlust arutavasse kohtu koosseisu kuulub viis põhiseaduslikkuse järelevalve kolleegiumi liiget – Riigikohtu esimees Villu Kõve ning riigikohtunikud Ants Kull, Heiki Loot, Velmar Brett ja Ivo Pilving. Põhiseaduslikkuse järelevalve kolleegium võib anda kohtuasja arutamiseks Riigikohtu üldkogule, kui kolleegium peab seda vajalikuks. Riigikohtu üldkogu koosneb kõigist 19 riigikohtunikust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samuti on kolleegiumi otsustada, kas Riigikohus lahendab kohtuasja kirjalikus või suulises menetluses. Suuline menetlus on soositud siis, kui on tarvidus saada võimalikult lai pilt kohtulahendi võimalikest tagajärgedest ning kui asjal on oluline ühiskondlik kõlapind.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Riigikohtu esimehe Villu Kõve sõnul sõltub Vabariigi Presidendi taotluse lahendamise aeg paljudest asjaoludest, sealhulgas sellest, kas kolleegium otsustab anda asja arutada Riigikohtu üldkogule ning kas asja arutatakse suulises või kirjalikus menetluses. «Eriolukorras oleks suuliste istungite planeerimine ja veel enam – korraldamine – keerukam, ent Riigikohus on arvestanud võimalusega, et asja arutatakse suuliselt. Me arutame Vabariigi Presidendi taotlust väga põhjalikult ning see paratamatult võtab aega,» märkis Kõve.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmapäeval küsis Riigikohus Vabariigi Presidendi taotluse kohta arvamused menetlusosalistelt ehk Riigikogult, õiguskantslerilt, justiitsministrilt, Vabariigi Valitsuselt, Riigikontrollilt ning Eesti Pangalt. Arvamuste esitamise esialgne tähtaeg on 25. aprill. Kui arvamused on Riigikohtule laekunud, saab neid lugeda Riigikohtu kodulehelt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui Riigikohus peab vajalikuks, on kohtul õigus kasutada asja lahendamisel  abistava eksperdi abi. Tegemist peab olema valdkonna tunnustatud spetsialistiga, kelle arvamus aitab kohtul paremini mõista probleemi ja leida lahendust. Praeguse seisuga ei ole Riigikohus eksperte kaasanud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Riigikohus loodab teha otsuse sügisel.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6933902/riigikohus-loodab-teha-otsuse-pensionireformi-kohta-sugisel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6933902" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Riigikohus%20loodab%20teha%20otsuse%20pensionireformi%20kohta%20s%C3%BCgisel&url=https://www.postimees.ee/6933902/riigikohus-loodab-teha-otsuse-pensionireformi-kohta-sugisel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6933902"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Riigikohus%20loodab%20teha%20otsuse%20pensionireformi%20kohta%20s%C3%BCgisel&url=https://www.postimees.ee/6933902/riigikohus-loodab-teha-otsuse-pensionireformi-kohta-sugisel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6933902"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Riigikohus loodab teha otsuse pensionireformi kohta sügisel&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6933902/riigikohus-loodab-teha-otsuse-pensionireformi-kohta-sugisel%3Futm_source%3Demail%26utm_content%3D6933902" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/6933902/riigikohus-loodab-teha-otsuse-pensionireformi-kohta-sugisel/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6933902" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6933902" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.postimees.ee/term/45148/heiki-loot">Heiki Loot</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/35716/kersti-kaljulaid">Kersti Kaljulaid</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/10570/riigikogu">Riigikogu</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/14837/riigikohus">riigikohus</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/541259/vabariik-valitsus">vabariik valitsus</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/531287/villu-kove">Villu Kõve</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3hdbglo3tn" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ubbosm2hz5" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T13:21:43+02:00"><meta itemprop="dateModified" content="2020-03-26T13:25:37+02:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6933917/tanavapuhastus-ei-ole-koige-efektiivsem-meede-viirusega-voitlemisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dpICSbTocpHUiJknxDPhifyGUak=/1000x435/filters:focal(923x37:3837x2601)/nginx/o/2020/03/26/13026888t1hd650.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dpICSbTocpHUiJknxDPhifyGUak=/1000x435/filters:focal(923x37:3837x2601)/nginx/o/2020/03/26/13026888t1hd650.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6933917/tanavapuhastus-ei-ole-koige-efektiivsem-meede-viirusega-voitlemisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavapuhastus ei ole kõige efektiivsem meede viirusega võitlemisel </span></a><a href="https://tervis.postimees.ee/6933917/tanavapuhastus-ei-ole-koige-efektiivsem-meede-viirusega-voitlemisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T13:17:58+02:00"><meta itemprop="dateModified" content="2020-03-26T13:17:58+02:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6933932/ametnikud-merevee-temperatuuri-tous-kahjustab-suurt-vallrahu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-4IQC5fINswkbRCceMGSd_WizyU=/324x185/smart/nginx/o/2020/03/26/13026901t1h1953.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-4IQC5fINswkbRCceMGSd_WizyU=/324x185/smart/nginx/o/2020/03/26/13026901t1h1953.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6933932/ametnikud-merevee-temperatuuri-tous-kahjustab-suurt-vallrahu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametnikud: merevee temperatuuri tõus kahjustab Suurt Vallrahu </span></a><a href="https://maailm.postimees.ee/6933932/ametnikud-merevee-temperatuuri-tous-kahjustab-suurt-vallrahu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T13:17:36+02:00"><meta itemprop="dateModified" content="2020-03-26T13:17:36+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6933912/notariburood-saavad-jatkata-tood-ka-rangemate-erimeetmete-puhul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u3WyGh1grlpDx9Vwa2r0gyBQYV8=/324x185/filters:focal(1x306:462x514)/nginx/o/2013/11/06/2601198t1he8c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u3WyGh1grlpDx9Vwa2r0gyBQYV8=/324x185/filters:focal(1x306:462x514)/nginx/o/2013/11/06/2601198t1he8c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6933912/notariburood-saavad-jatkata-tood-ka-rangemate-erimeetmete-puhul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Notaribürood saavad jätkata tööd ka rangemate erimeetmete puhul </span></a><a href="https://majandus24.postimees.ee/6933912/notariburood-saavad-jatkata-tood-ka-rangemate-erimeetmete-puhul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T13:03:10+02:00"><meta itemprop="dateModified" content="2020-03-26T13:12:26+02:00"><meta itemprop="author" content="Martin Küüsmaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6933896/martin-kuusmaa-koroonale-kaotatud-elu-hind" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YUojC3UJ_F_fJ20QISfg08jDrFg=/324x185/smart/nginx/o/2020/03/26/13026815t1ha4ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YUojC3UJ_F_fJ20QISfg08jDrFg=/324x185/smart/nginx/o/2020/03/26/13026815t1ha4ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6933896/martin-kuusmaa-koroonale-kaotatud-elu-hind" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Küüsmaa: koroonale kaotatud elu hind </span></a><a href="https://arvamus.postimees.ee/6933896/martin-kuusmaa-koroonale-kaotatud-elu-hind" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1u8callup0" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T13:00:24+02:00"><meta itemprop="dateModified" content="2020-03-26T13:00:24+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6920727/eesti-sport-seisab-vahemalt-maini-klubid-karbivad-joudsalt-palku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kWldlYtk-po8sOlaWypkuFAD_Q0=/1000x435/smart/nginx/o/2020/03/15/13008867t1hea18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kWldlYtk-po8sOlaWypkuFAD_Q0=/1000x435/smart/nginx/o/2020/03/15/13008867t1hea18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6920727/eesti-sport-seisab-vahemalt-maini-klubid-karbivad-joudsalt-palku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Otseblogi &#10217; </span>Eesti sport seisab vähemalt maini, klubid kärbivad jõudsalt palku </span></a><a href="https://sport.postimees.ee/6920727/eesti-sport-seisab-vahemalt-maini-klubid-karbivad-joudsalt-palku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T13:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T12:56:42+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nNJP4X18lDOTK9CC50NNE7NIr70=/335x190/smart/nginx/o/2020/03/26/13026810t1hdd33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nNJP4X18lDOTK9CC50NNE7NIr70=/335x190/smart/nginx/o/2020/03/26/13026810t1hdd33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Probleem: inimesed venitavad pakiautomaatidesse tellitud kaubale järeleminekuga </span></a><a href="https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T12:58:33+02:00"><meta itemprop="dateModified" content="2020-03-26T13:00:08+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933902/riigikohus-loodab-teha-otsuse-pensionireformi-kohta-sugisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/e1gqXcUBEubzqKqgPxwvpLe1NTI=/335x190/filters:focal(74x289:885x687)/nginx/o/2019/12/05/12790955t1h99c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/e1gqXcUBEubzqKqgPxwvpLe1NTI=/335x190/filters:focal(74x289:885x687)/nginx/o/2019/12/05/12790955t1h99c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6933902/riigikohus-loodab-teha-otsuse-pensionireformi-kohta-sugisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus loodab teha otsuse pensionireformi kohta sügisel </span></a><a href="https://www.postimees.ee/6933902/riigikohus-loodab-teha-otsuse-pensionireformi-kohta-sugisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T12:55:00+02:00"><meta itemprop="dateModified" content="2020-03-26T13:18:55+02:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6933933/politsei-kontrollib-2-2-piirangut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hO3-33rS3e29HBwPXyWDMnbCn0I=/685x410/filters:focal(979x748:994x763)/nginx/o/2020/03/26/13026912t1he428.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hO3-33rS3e29HBwPXyWDMnbCn0I=/685x410/filters:focal(979x748:994x763)/nginx/o/2020/03/26/13026912t1he428.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a></div><a href="https://virumaateataja.postimees.ee/6933933/politsei-kontrollib-2-2-piirangut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei kontrollib 2+2 piirangut </span></a><a href="https://virumaateataja.postimees.ee/6933933/politsei-kontrollib-2-2-piirangut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T12:51:24+02:00"><meta itemprop="dateModified" content="2020-03-26T12:52:10+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6933891/tana-selguvad-teatripreemiate-laureaadid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7HIWsq-_ETiPM-8lqXnjmwWRHxI=/335x190/filters:focal(1094x512:1109x527)/nginx/o/2020/02/27/12976362t1haded.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7HIWsq-_ETiPM-8lqXnjmwWRHxI=/335x190/filters:focal(1094x512:1109x527)/nginx/o/2020/02/27/12976362t1haded.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a></div><a href="https://kultuur.postimees.ee/6933891/tana-selguvad-teatripreemiate-laureaadid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">KÕIK NOMINENDID &#10217; </span>Täna selguvad teatripreemiate laureaadid </span></a><a href="https://kultuur.postimees.ee/6933891/tana-selguvad-teatripreemiate-laureaadid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T12:50:34+02:00"><meta itemprop="dateModified" content="2020-03-26T12:50:34+02:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6933869/endine-juventuse-president-kritiseerib-ronaldot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Lbx2HIICG78dnmJVKeBBgKoyhI8=/335x190/filters:focal(789x60:2894x1581)/nginx/o/2020/01/21/12883900t1h0dab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Lbx2HIICG78dnmJVKeBBgKoyhI8=/335x190/filters:focal(789x60:2894x1581)/nginx/o/2020/01/21/12883900t1h0dab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6933869/endine-juventuse-president-kritiseerib-ronaldot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine Juventuse president kritiseerib Ronaldot </span></a><a href="https://sport.postimees.ee/6933869/endine-juventuse-president-kritiseerib-ronaldot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T12:47:08+02:00"><meta itemprop="dateModified" content="2020-03-26T12:47:08+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6933886/eia-uusi-raamatusoovitused-sungust-ponevust-ja-helgust-lugemisnalja-kustutamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CnIYGUz0wiHyG_VBlGqtexZi1xE=/685x410/filters:focal(1096x604:1522x1106)/nginx/o/2020/03/26/13026800t1h598b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CnIYGUz0wiHyG_VBlGqtexZi1xE=/685x410/filters:focal(1096x604:1522x1106)/nginx/o/2020/03/26/13026800t1h598b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a></div><a href="https://raamatud.postimees.ee/6933886/eia-uusi-raamatusoovitused-sungust-ponevust-ja-helgust-lugemisnalja-kustutamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eia Uusi raamatusoovitused: süngust, põnevust ja helgust lugemisnälja kustutamiseks </span></a><a href="https://raamatud.postimees.ee/6933886/eia-uusi-raamatusoovitused-sungust-ponevust-ja-helgust-lugemisnalja-kustutamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-i8o9fwng2c" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-d8b0uc43zo" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:40+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:33+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:25+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:25+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p0vpbtx0hq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T19:48:41+02:00"><meta itemprop="dateModified" content="2020-03-25T20:31:04+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6933343/sooduspakkumisest-pimestatud-inimesed-tormasid-koroonaohule-sulitades-sportlandi-ostlema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BdLuoDSWrZ1WdEnvO9X-atjYZNE=/1000x435/smart/nginx/o/2020/03/25/13026078t1h291d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BdLuoDSWrZ1WdEnvO9X-atjYZNE=/1000x435/smart/nginx/o/2020/03/25/13026078t1h291d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7979</span></div></div><a href="https://tartu.postimees.ee/6933343/sooduspakkumisest-pimestatud-inimesed-tormasid-koroonaohule-sulitades-sportlandi-ostlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sooduspakkumisest pimestatud inimesed tormasid koroonaohule sülitades Sportlandi ostlema <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6933343/sooduspakkumisest-pimestatud-inimesed-tormasid-koroonaohule-sulitades-sportlandi-ostlema/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://tartu.postimees.ee/6933343/sooduspakkumisest-pimestatud-inimesed-tormasid-koroonaohule-sulitades-sportlandi-ostlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T11:00:08+02:00"><meta itemprop="dateModified" content="2020-03-25T10:45:24+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6932568/koroona-niitis-5-aastase-poisi-ta-lamas-haiglavoodis-ja-kusis-kas-sureb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nZmo_epwW-p3leLyBfXa85X3f9c=/335x190/filters:focal(107x224:353x436)/nginx/o/2020/03/25/13024789t1h60d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nZmo_epwW-p3leLyBfXa85X3f9c=/335x190/filters:focal(107x224:353x436)/nginx/o/2020/03/25/13024789t1h60d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5036</span></div></div><a href="https://elu24.postimees.ee/6932568/koroona-niitis-5-aastase-poisi-ta-lamas-haiglavoodis-ja-kusis-kas-sureb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">EMA PIHTIMUS &#10217; </span>Koroona niitis 5-aastase poisi: ta lamas haiglavoodis ja küsis, kas sureb <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6932568/koroona-niitis-5-aastase-poisi-ta-lamas-haiglavoodis-ja-kusis-kas-sureb/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6932568/koroona-niitis-5-aastase-poisi-ta-lamas-haiglavoodis-ja-kusis-kas-sureb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T13:33:00+02:00"><meta itemprop="dateModified" content="2020-03-25T13:33:55+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-kirjeldab-kuidas-ta-lastega-karantiinis-olles-vastu-peab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Kfdxw09J1Qb-i4AuK0ORuQ-ROw4=/335x190/filters:focal(1158x841:2419x2718)/nginx/o/2020/03/17/13012372t1h96ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Kfdxw09J1Qb-i4AuK0ORuQ-ROw4=/335x190/filters:focal(1158x841:2419x2718)/nginx/o/2020/03/17/13012372t1h96ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-kirjeldab-kuidas-ta-lastega-karantiinis-olles-vastu-peab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">KARANTIINIBLOGI &#10217; </span>Koroonahaige Heidi Hanso kirjeldab, kuidas ta lastega karantiinis olles vastu peab <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-kirjeldab-kuidas-ta-lastega-karantiinis-olles-vastu-peab/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-kirjeldab-kuidas-ta-lastega-karantiinis-olles-vastu-peab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T14:20:59+02:00"><meta itemprop="dateModified" content="2020-03-25T17:08:52+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6932896/tallinna-inimtuhjadel-tanavatel-patrullivatest-politseibussidest-jagatakse-rahvale-korraldusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9jg_HZMNKwzJfK6ygJAZLOZ-qVU=/685x410/filters:focal(123x154:277x242)/nginx/o/2020/03/25/13025220t1h9f6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9jg_HZMNKwzJfK6ygJAZLOZ-qVU=/685x410/filters:focal(123x154:277x242)/nginx/o/2020/03/25/13025220t1h9f6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>308</span></div></div><a href="https://elu24.postimees.ee/6932896/tallinna-inimtuhjadel-tanavatel-patrullivatest-politseibussidest-jagatakse-rahvale-korraldusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">LUGEJA VIDEO &#10217; </span>Tallinna inimtühjadel tänavatel patrullivatest politseibussidest jagatakse rahvale korraldusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6932896/tallinna-inimtuhjadel-tanavatel-patrullivatest-politseibussidest-jagatakse-rahvale-korraldusi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://elu24.postimees.ee/6932896/tallinna-inimtuhjadel-tanavatel-patrullivatest-politseibussidest-jagatakse-rahvale-korraldusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T16:24:00+02:00"><meta itemprop="dateModified" content="2020-03-25T18:35:31+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6933108/pohja-eesti-regionaalhaigla-90-tootajat-on-isolatsioonis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MPuV9mfVYzVYkclKVqL7jazu7rM=/335x190/smart/nginx/o/2020/01/20/12883205t1h05bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MPuV9mfVYzVYkclKVqL7jazu7rM=/335x190/smart/nginx/o/2020/01/20/12883205t1h05bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1448</span></div></div><a href="https://tervis.postimees.ee/6933108/pohja-eesti-regionaalhaigla-90-tootajat-on-isolatsioonis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Eesti regionaalhaigla 90 töötajat on isolatsioonis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6933108/pohja-eesti-regionaalhaigla-90-tootajat-on-isolatsioonis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6933108/pohja-eesti-regionaalhaigla-90-tootajat-on-isolatsioonis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T13:30:36+02:00"><meta itemprop="dateModified" content="2020-03-24T13:30:36+02:00"><meta itemprop="author" content="Piret Rospu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rWRq_rTpYovEJY36npMeSSZ-TPk=/335x190/filters:focal(478x122:3103x1810)/nginx/o/2020/03/24/13023302t1h49d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rWRq_rTpYovEJY36npMeSSZ-TPk=/335x190/filters:focal(478x122:3103x1810)/nginx/o/2020/03/24/13023302t1h49d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>698</span></div></div><a href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearst avab tausta: kes koroonaviiruse tõttu haigestuvad ja surevad? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T13:34:50+02:00"><meta itemprop="dateModified" content="2020-03-25T07:49:21+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6931664/kadrina-vallas-asuv-pealtnaha-raamas-maja-varjab-suurt-ullatust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G-3YCzA5O9zxqezJxsoxNdfP5PI=/685x410/filters:focal(265x80:774x408)/nginx/o/2020/03/24/13023114t1he387.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/G-3YCzA5O9zxqezJxsoxNdfP5PI=/685x410/filters:focal(265x80:774x408)/nginx/o/2020/03/24/13023114t1he387.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>715</span></div></div><a href="https://kodustiil.postimees.ee/6931664/kadrina-vallas-asuv-pealtnaha-raamas-maja-varjab-suurt-ullatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">PILDID &#10217; </span>Kadrina vallas asuv pealtnäha räämas maja varjab suurt üllatust </span></a><a href="https://kodustiil.postimees.ee/6931664/kadrina-vallas-asuv-pealtnaha-raamas-maja-varjab-suurt-ullatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T14:34:05+02:00"><meta itemprop="dateModified" content="2020-03-25T15:58:50+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6932917/poltsamaa-ehituspood-pakub-koroonatorje-toigast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mQI0u7wUkvorymfnHiT3TPMbkRs=/335x190/smart/nginx/o/2020/03/25/13025171t1h7294.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mQI0u7wUkvorymfnHiT3TPMbkRs=/335x190/smart/nginx/o/2020/03/25/13025171t1h7294.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4133</span></div></div><a href="https://tartu.postimees.ee/6932917/poltsamaa-ehituspood-pakub-koroonatorje-toigast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Piltuudis &#10217; </span>Põltsamaa ehituspood pakub koroonatõrje toigast </span></a><a href="https://tartu.postimees.ee/6932917/poltsamaa-ehituspood-pakub-koroonatorje-toigast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T18:11:59+02:00"><meta itemprop="dateModified" content="2020-03-25T18:14:56+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933264/vabariigi-presidendi-avaldus-seoses-eesti-esimese-koroonaviiruse-ohvriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f8Owe_fBk51wiwLGFm_QQn2KMfc=/335x190/smart/nginx/o/2020/03/11/13001999t1h6f6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/f8Owe_fBk51wiwLGFm_QQn2KMfc=/335x190/smart/nginx/o/2020/03/11/13001999t1h6f6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5246" class="list-article__section-label slab">Koroonaviirus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://www.postimees.ee/6933264/vabariigi-presidendi-avaldus-seoses-eesti-esimese-koroonaviiruse-ohvriga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabariigi presidendi avaldus seoses Eesti esimese koroonaviiruse ohvriga </span></a><a href="https://www.postimees.ee/6933264/vabariigi-presidendi-avaldus-seoses-eesti-esimese-koroonaviiruse-ohvriga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T16:29:31+02:00"><meta itemprop="dateModified" content="2020-03-25T16:39:42+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6933081/latis-on-alanud-uue-koroonaviiruse-kohapealne-levik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Vz3PAUXBy4rKo_iKOACfREUgXKs=/685x410/smart/nginx/o/2020/03/25/13025555t1hcab5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Vz3PAUXBy4rKo_iKOACfREUgXKs=/685x410/smart/nginx/o/2020/03/25/13025555t1hcab5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://maailm.postimees.ee/6933081/latis-on-alanud-uue-koroonaviiruse-kohapealne-levik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätis on alanud uue koroonaviiruse kohapealne levik <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6933081/latis-on-alanud-uue-koroonaviiruse-kohapealne-levik/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud kell 16:29!</div></a><a href="https://maailm.postimees.ee/6933081/latis-on-alanud-uue-koroonaviiruse-kohapealne-levik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T11:08:07+02:00"><meta itemprop="dateModified" content="2020-03-25T11:10:46+02:00"><meta itemprop="author" content="Vikki Perijainen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6932649/vikki-perijainen-putini-koroonavaled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OwXcGldECcYlEpzBngz6PZDLAqM=/335x190/filters:focal(544x701:1195x972)/nginx/o/2020/03/24/13023972t1hfccb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OwXcGldECcYlEpzBngz6PZDLAqM=/335x190/filters:focal(544x701:1195x972)/nginx/o/2020/03/24/13023972t1hfccb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://arvamus.postimees.ee/6932649/vikki-perijainen-putini-koroonavaled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vikki Perijainen: Putini koroonavaled <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6932649/vikki-perijainen-putini-koroonavaled/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://arvamus.postimees.ee/6932649/vikki-perijainen-putini-koroonavaled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T22:32:38+02:00"><meta itemprop="dateModified" content="2020-03-26T09:45:44+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6933481/martin-helme-kui-me-seekord-ei-vota-sellest-rahast-osa-siis-oleme-ikka-taiesti-lollakad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4kyeRLVFLoC284pV2sBFHx1NVtM=/335x190/smart/nginx/o/2020/03/21/13019613t1hbd14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4kyeRLVFLoC284pV2sBFHx1NVtM=/335x190/smart/nginx/o/2020/03/21/13019613t1hbd14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>271</span></div></div><a href="https://majandus24.postimees.ee/6933481/martin-helme-kui-me-seekord-ei-vota-sellest-rahast-osa-siis-oleme-ikka-taiesti-lollakad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: kui me seekord ei võta sellest rahast osa, siis oleme ikka täiesti lollakad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6933481/martin-helme-kui-me-seekord-ei-vota-sellest-rahast-osa-siis-oleme-ikka-taiesti-lollakad/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://majandus24.postimees.ee/6933481/martin-helme-kui-me-seekord-ei-vota-sellest-rahast-osa-siis-oleme-ikka-taiesti-lollakad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kqel3cin0e" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-elg0yt6192" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-24T18:57:39+02:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6932218/oosel-kiirabi-kutsunud-noormehega-tegeldi-labi-ukse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0KmQHi9bj-dSoZ6vP9DHP1dCVDQ=/335x190/filters:focal(466x398:1347x1246)/nginx/o/2020/03/24/13024171t1hca87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0KmQHi9bj-dSoZ6vP9DHP1dCVDQ=/335x190/filters:focal(466x398:1347x1246)/nginx/o/2020/03/24/13024171t1hca87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>397</span></div></div><a href="https://parnu.postimees.ee/6932218/oosel-kiirabi-kutsunud-noormehega-tegeldi-labi-ukse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Öösel kiirabi kutsunud noormehega tegeldi läbi ukse <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6932218/oosel-kiirabi-kutsunud-noormehega-tegeldi-labi-ukse/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://parnu.postimees.ee/6932218/oosel-kiirabi-kutsunud-noormehega-tegeldi-labi-ukse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T17:50:54+02:00"><meta itemprop="dateModified" content="2020-03-25T17:54:33+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6933033/eriolukord-moskvas-sajad-valismaalased-passivad-lennujaamas-et-koju-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NagPRGQGKSIXktYyNqQHBpJBlF0=/335x190/filters:focal(2915x511:5070x3380)/nginx/o/2020/03/25/13025600t1hd308.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NagPRGQGKSIXktYyNqQHBpJBlF0=/335x190/filters:focal(2915x511:5070x3380)/nginx/o/2020/03/25/13025600t1hd308.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://elu24.postimees.ee/6933033/eriolukord-moskvas-sajad-valismaalased-passivad-lennujaamas-et-koju-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">PILDID JA VIDEO &#10217; </span>Eriolukord Moskvas: sajad välismaalased passivad lennujaamas, et koju saada <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6933033/eriolukord-moskvas-sajad-valismaalased-passivad-lennujaamas-et-koju-saada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6933033/eriolukord-moskvas-sajad-valismaalased-passivad-lennujaamas-et-koju-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T21:49:53+02:00"><meta itemprop="dateModified" content="2020-03-26T10:00:14+02:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933453/kaubanduskeskuste-juhid-ei-moista-miks-ei-suleta-ehituspoode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ThX-BkTGirKobRbvRNvLoxyb9gY=/685x410/smart/nginx/o/2020/03/25/13026211t1h0ffe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ThX-BkTGirKobRbvRNvLoxyb9gY=/685x410/smart/nginx/o/2020/03/25/13026211t1h0ffe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>708</span></div></div><a href="https://www.postimees.ee/6933453/kaubanduskeskuste-juhid-ei-moista-miks-ei-suleta-ehituspoode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaubanduskeskuste juhid ei mõista, miks ei suleta ehituspoode <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933453/kaubanduskeskuste-juhid-ei-moista-miks-ei-suleta-ehituspoode/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6933453/kaubanduskeskuste-juhid-ei-moista-miks-ei-suleta-ehituspoode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T19:31:04+02:00"><meta itemprop="dateModified" content="2020-03-26T10:05:15+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6933339/tanaku-abimees-eesti-ilm-voib-koroonaviiruse-levikule-kasuks-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hXcXKLFnIC6FHqwZNgm3JTqiPkw=/335x190/filters:focal(365x103:929x636)/nginx/o/2018/08/28/11319609t1hf65e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hXcXKLFnIC6FHqwZNgm3JTqiPkw=/335x190/filters:focal(365x103:929x636)/nginx/o/2018/08/28/11319609t1hf65e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://sport.postimees.ee/6933339/tanaku-abimees-eesti-ilm-voib-koroonaviiruse-levikule-kasuks-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänaku abimees: Eesti ilm võib koroonaviiruse levikule kasuks olla <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6933339/tanaku-abimees-eesti-ilm-voib-koroonaviiruse-levikule-kasuks-olla/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6933339/tanaku-abimees-eesti-ilm-voib-koroonaviiruse-levikule-kasuks-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-20T10:13:59+02:00"><meta itemprop="dateModified" content="2020-03-20T10:24:11+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6928461/vaata-kui-agressiivselt-koroonaviirus-sinu-kehal-tegelikult-levib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wCkdHAdiMRv-o5lsW_qpvw3fxFo=/335x190/smart/nginx/o/2020/03/20/13017456t1h797e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wCkdHAdiMRv-o5lsW_qpvw3fxFo=/335x190/smart/nginx/o/2020/03/20/13017456t1h797e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1391</span></div></div><a href="https://elu24.postimees.ee/6928461/vaata-kui-agressiivselt-koroonaviirus-sinu-kehal-tegelikult-levib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIDEO &#10217; </span>Vaata, kui agressiivselt koroonaviirus sinu kehal tegelikult levib <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6928461/vaata-kui-agressiivselt-koroonaviirus-sinu-kehal-tegelikult-levib/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6928461/vaata-kui-agressiivselt-koroonaviirus-sinu-kehal-tegelikult-levib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T13:45:14+02:00"><meta itemprop="dateModified" content="2020-03-24T12:33:01+02:00"><meta itemprop="author" content="Elis Vaiksaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6931658/koroonaviirust-podev-38-aastane-tartu-mees-sellest-hullemat-enam-olla-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yMXjXRsMqSMZkkAHTmU7cJ1Gs9Q=/685x410/filters:focal(621x281:1197x828)/nginx/o/2020/03/23/13022629t1h9d80.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yMXjXRsMqSMZkkAHTmU7cJ1Gs9Q=/685x410/filters:focal(621x281:1197x828)/nginx/o/2020/03/23/13022629t1h9d80.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>667</span></div></div><a href="https://sobranna.postimees.ee/6931658/koroonaviirust-podev-38-aastane-tartu-mees-sellest-hullemat-enam-olla-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirust põdev 38-aastane Tartu mees: sellest hullemat enam olla ei saa <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6931658/koroonaviirust-podev-38-aastane-tartu-mees-sellest-hullemat-enam-olla-ei-saa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sobranna.postimees.ee/6931658/koroonaviirust-podev-38-aastane-tartu-mees-sellest-hullemat-enam-olla-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-13T16:06:39+02:00"><meta itemprop="dateModified" content="2020-03-25T10:53:14+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6922274/kuulutus-kui-sul-on-koroonaviirus-ja-olemas-toend-siis-saad-tasuta-rehvivahetuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G1heHt38S9xqWh2NvuCFUWbBEuM=/335x190/filters:focal(440x407:739x1067)/nginx/o/2020/03/25/13024856t1hef45.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/G1heHt38S9xqWh2NvuCFUWbBEuM=/335x190/filters:focal(440x407:739x1067)/nginx/o/2020/03/25/13024856t1hef45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6922274/kuulutus-kui-sul-on-koroonaviirus-ja-olemas-toend-siis-saad-tasuta-rehvivahetuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">HUUMORIBLOGI &#10217; </span>Kuulutus: kui sul on koroonaviirus ja olemas tõend, siis saad tasuta rehvivahetuse! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6922274/kuulutus-kui-sul-on-koroonaviirus-ja-olemas-toend-siis-saad-tasuta-rehvivahetuse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6922274/kuulutus-kui-sul-on-koroonaviirus-ja-olemas-toend-siis-saad-tasuta-rehvivahetuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T10:50:24+02:00"><meta itemprop="dateModified" content="2020-03-25T17:02:54+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932626/laborid-tuvastasid-eile-35-koroonaviirusesse-nakatunut-kokku-on-eestis-viirus-diagnoositud-404-inimesel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b3pV8xCuxOnJ5r5ErjBeBmv56rM=/335x190/filters:focal(1477x589:4014x2445)/nginx/o/2020/02/13/12938994t1ha865.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/b3pV8xCuxOnJ5r5ErjBeBmv56rM=/335x190/filters:focal(1477x589:4014x2445)/nginx/o/2020/02/13/12938994t1ha865.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://www.postimees.ee/6932626/laborid-tuvastasid-eile-35-koroonaviirusesse-nakatunut-kokku-on-eestis-viirus-diagnoositud-404-inimesel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laborid tuvastasid eile 35 koroonaviirusesse nakatunut, kokku on Eestis viirus diagnoositud 404 inimesel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932626/laborid-tuvastasid-eile-35-koroonaviirusesse-nakatunut-kokku-on-eestis-viirus-diagnoositud-404-inimesel/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6932626/laborid-tuvastasid-eile-35-koroonaviirusesse-nakatunut-kokku-on-eestis-viirus-diagnoositud-404-inimesel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T23:33:57+02:00"><meta itemprop="dateModified" content="2020-03-26T09:32:27+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6933502/kumned-vene-sojavaemasinad-kulgevad-itaalias-ringi-kui-omas-kodus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dj5vCt4FLPfg7l7vF1rDFAVxWSQ=/685x410/filters:focal(994x522:1318x762)/nginx/o/2020/03/25/13026269t1h0c34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dj5vCt4FLPfg7l7vF1rDFAVxWSQ=/685x410/filters:focal(994x522:1318x762)/nginx/o/2020/03/25/13026269t1h0c34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://elu24.postimees.ee/6933502/kumned-vene-sojavaemasinad-kulgevad-itaalias-ringi-kui-omas-kodus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">PILDID JA VIDEO &#10217; </span>Kümned Vene sõjaväemasinad kulgevad Itaalias ringi kui omas kodus <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6933502/kumned-vene-sojavaemasinad-kulgevad-itaalias-ringi-kui-omas-kodus/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://elu24.postimees.ee/6933502/kumned-vene-sojavaemasinad-kulgevad-itaalias-ringi-kui-omas-kodus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T12:49:39+02:00"><meta itemprop="dateModified" content="2020-03-25T13:51:39+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6932806/prints-charlesil-avastati-koroonaviirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/l3bAop1bdg0kFxMRACRDwzi7cgU=/335x190/smart/nginx/o/2020/03/25/13025057t1h0931.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/l3bAop1bdg0kFxMRACRDwzi7cgU=/335x190/smart/nginx/o/2020/03/25/13025057t1h0931.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>418</span></div></div><a href="https://maailm.postimees.ee/6932806/prints-charlesil-avastati-koroonaviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prints Charlesil avastati koroonaviirus </span></a><a href="https://maailm.postimees.ee/6932806/prints-charlesil-avastati-koroonaviirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T15:42:39+02:00"><meta itemprop="dateModified" content="2020-03-25T17:02:34+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6933039/luhiulevaade-koroonaviiruse-arenguid-erinevates-riikides-25-03" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l89tmm5n_AqIiXjSTjv9J6-UE2E=/335x190/smart/nginx/o/2020/03/25/13025409t1hf4ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/l89tmm5n_AqIiXjSTjv9J6-UE2E=/335x190/smart/nginx/o/2020/03/25/13025409t1hf4ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://maailm.postimees.ee/6933039/luhiulevaade-koroonaviiruse-arenguid-erinevates-riikides-25-03" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LÜHIÜLEVAADE: koroonaviiruse arenguid erinevates riikides 25.03 </span></a><a href="https://maailm.postimees.ee/6933039/luhiulevaade-koroonaviiruse-arenguid-erinevates-riikides-25-03" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-99g0bmpmcs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j8b7xs24l7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-22T18:57:36+02:00"><meta itemprop="dateModified" content="2020-03-23T00:14:30+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6930157/koroonatesti-tulemust-oodanud-hea-tervisega-39-aastane-naine-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N3DRQ0mrXwxmqYfjpLsNIM7h31s=/335x190/filters:focal(443x850:1092x1174)/nginx/o/2020/03/22/13020828t1hea57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/N3DRQ0mrXwxmqYfjpLsNIM7h31s=/335x190/filters:focal(443x850:1092x1174)/nginx/o/2020/03/22/13020828t1hea57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1907</span></div></div><a href="https://elu24.postimees.ee/6930157/koroonatesti-tulemust-oodanud-hea-tervisega-39-aastane-naine-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonatesti tulemust oodanud hea tervisega 39-aastane naine leiti surnuna </span></a><a href="https://elu24.postimees.ee/6930157/koroonatesti-tulemust-oodanud-hea-tervisega-39-aastane-naine-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T16:40:59+02:00"><meta itemprop="dateModified" content="2020-03-25T18:20:39+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6933129/tuntud-kohvikukett-hadas-me-ei-taha-ettevotet-kohe-lohkuma-hakata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Y22HnBvFBb70GV-RXihVj4yKo6s=/335x190/filters:focal(40x659:1017x1509)/nginx/o/2016/01/11/4867381t1he522.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Y22HnBvFBb70GV-RXihVj4yKo6s=/335x190/filters:focal(40x659:1017x1509)/nginx/o/2016/01/11/4867381t1he522.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6933129/tuntud-kohvikukett-hadas-me-ei-taha-ettevotet-kohe-lohkuma-hakata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud kohvikukett hädas: me ei taha ettevõtet kohe lõhkuma hakata <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6933129/tuntud-kohvikukett-hadas-me-ei-taha-ettevotet-kohe-lohkuma-hakata/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6933129/tuntud-kohvikukett-hadas-me-ei-taha-ettevotet-kohe-lohkuma-hakata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T11:02:35+02:00"><meta itemprop="dateModified" content="2020-03-25T11:12:39+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6932643/tartumaal-lisandus-enim-koroonapositiivseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FV6s1SoK_Idd6GSH9ZobHV8CHWs=/685x410/filters:focal(1425x1833:1762x1909)/nginx/o/2020/03/25/13024870t1h8418.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FV6s1SoK_Idd6GSH9ZobHV8CHWs=/685x410/filters:focal(1425x1833:1762x1909)/nginx/o/2020/03/25/13024870t1h8418.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>672</span></div></div><a href="https://tartu.postimees.ee/6932643/tartumaal-lisandus-enim-koroonapositiivseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal lisandus enim koroonapositiivseid </span></a><a href="https://tartu.postimees.ee/6932643/tartumaal-lisandus-enim-koroonapositiivseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T00:02:03+02:00"><meta itemprop="dateModified" content="2020-03-26T02:54:39+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6933504/soome-valitsus-paneb-kinni-uusimaa-maakonna-piirid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V-rktK_anwFPqSnuWYqYyxB9Rhk=/335x190/smart/nginx/o/2020/03/26/13026295t1he2d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/V-rktK_anwFPqSnuWYqYyxB9Rhk=/335x190/smart/nginx/o/2020/03/26/13026295t1he2d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://maailm.postimees.ee/6933504/soome-valitsus-paneb-kinni-uusimaa-maakonna-piirid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome valitsus paneb kinni Uusimaa maakonna piirid <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6933504/soome-valitsus-paneb-kinni-uusimaa-maakonna-piirid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6933504/soome-valitsus-paneb-kinni-uusimaa-maakonna-piirid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T16:54:03+02:00"><meta itemprop="dateModified" content="2020-03-25T17:14:06+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932809/kaks-meest-poletasid-narvas-maha-viis-soiduautot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zd8kLGir4s_yPhuvXHL6ATEi0w4=/335x190/filters:focal(343x276:2043x1784)/nginx/o/2020/03/25/13025060t1hc91d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Zd8kLGir4s_yPhuvXHL6ATEi0w4=/335x190/filters:focal(343x276:2043x1784)/nginx/o/2020/03/25/13025060t1hc91d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6932809/kaks-meest-poletasid-narvas-maha-viis-soiduautot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Turvakaamera video &#10217; </span>Kaks meest põletasid Narvas maha viis sõiduautot <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932809/kaks-meest-poletasid-narvas-maha-viis-soiduautot/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6932809/kaks-meest-poletasid-narvas-maha-viis-soiduautot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T19:18:29+02:00"><meta itemprop="dateModified" content="2020-03-26T10:16:53+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6933310/terviseameti-soovitused-kuidas-viirust-pindadelt-eemaldada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HfDBo5vNYUa6hkpx5NICplAeO5I=/685x410/smart/nginx/o/2019/12/09/12798169t1h5594.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HfDBo5vNYUa6hkpx5NICplAeO5I=/685x410/smart/nginx/o/2019/12/09/12798169t1h5594.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://tervis.postimees.ee/6933310/terviseameti-soovitused-kuidas-viirust-pindadelt-eemaldada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseameti soovitused, kuidas viirust pindadelt eemaldada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6933310/terviseameti-soovitused-kuidas-viirust-pindadelt-eemaldada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6933310/terviseameti-soovitused-kuidas-viirust-pindadelt-eemaldada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T16:12:44+02:00"><meta itemprop="dateModified" content="2020-03-25T17:06:05+02:00"><meta itemprop="author" content="Andres Einmann, Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933066/kesklinna-politseijuht-peagi-kuuleb-politseiautodest-korraldusi-kolmes-keeles" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XTgwFbpsmCOyqhmTgwxve-pPPXg=/335x190/smart/nginx/o/2019/01/31/11755810t1h2373.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XTgwFbpsmCOyqhmTgwxve-pPPXg=/335x190/smart/nginx/o/2019/01/31/11755810t1h2373.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/253" class="list-article__section-label slab">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://www.postimees.ee/6933066/kesklinna-politseijuht-peagi-kuuleb-politseiautodest-korraldusi-kolmes-keeles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Video &#10217; </span>Kesklinna politseijuht: peagi kuuleb politseiautodest korraldusi kolmes keeles <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933066/kesklinna-politseijuht-peagi-kuuleb-politseiautodest-korraldusi-kolmes-keeles/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6933066/kesklinna-politseijuht-peagi-kuuleb-politseiautodest-korraldusi-kolmes-keeles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T14:58:14+02:00"><meta itemprop="dateModified" content="2020-03-25T15:48:30+02:00"><meta itemprop="author" content="Anna Põld, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6932912/koalitsioon-algatas-korgemate-riigiteenijate-palkade-vahendamist-voimaldava-eelnou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HfyAqV6ODd5NG9_KjT6xzGaCpOk=/335x190/smart/nginx/o/2019/10/24/12682729t1ha250.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HfyAqV6ODd5NG9_KjT6xzGaCpOk=/335x190/smart/nginx/o/2019/10/24/12682729t1ha250.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>589</span></div></div><a href="https://poliitika.postimees.ee/6932912/koalitsioon-algatas-korgemate-riigiteenijate-palkade-vahendamist-voimaldava-eelnou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koalitsioon algatas kõrgemate riigiteenijate palkade vähendamist võimaldava eelnõu <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6932912/koalitsioon-algatas-korgemate-riigiteenijate-palkade-vahendamist-voimaldava-eelnou/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Lisatud kõrgemate riigiteenijate palganumbrid</div></a><a href="https://poliitika.postimees.ee/6932912/koalitsioon-algatas-korgemate-riigiteenijate-palkade-vahendamist-voimaldava-eelnou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T20:49:11+02:00"><meta itemprop="dateModified" content="2020-03-25T21:47:21+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6933351/bemmianarhia-tallinna-tanavad-kubisevad-oositi-liiklushuligaanidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ipusns-FDBUGXxGFXdwc9yW-lvE=/685x410/filters:focal(226x27:406x259)/nginx/o/2020/03/25/13026010t1h3f10.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ipusns-FDBUGXxGFXdwc9yW-lvE=/685x410/filters:focal(226x27:406x259)/nginx/o/2020/03/25/13026010t1h3f10.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>552</span></div></div><a href="https://elu24.postimees.ee/6933351/bemmianarhia-tallinna-tanavad-kubisevad-oositi-liiklushuligaanidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">PILDID JA VIDEO &#10217; </span>Bemmianarhia: Tallinna tänavad kubisevad öösiti liiklushuligaanidest <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6933351/bemmianarhia-tallinna-tanavad-kubisevad-oositi-liiklushuligaanidest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6933351/bemmianarhia-tallinna-tanavad-kubisevad-oositi-liiklushuligaanidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T07:47:52+02:00"><meta itemprop="dateModified" content="2020-03-26T07:54:12+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933545/saaremaal-avastati-kahel-hooldekodu-elanikul-koroonaviirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Q39r2YUXoPBZ46CY_an-WoDUoYU=/335x190/filters:focal(2615x1564:2886x1813)/nginx/o/2020/03/26/13026379t1heda5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Q39r2YUXoPBZ46CY_an-WoDUoYU=/335x190/filters:focal(2615x1564:2886x1813)/nginx/o/2020/03/26/13026379t1heda5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5246" class="list-article__section-label slab">Koroonaviirus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>250</span></div></div><a href="https://www.postimees.ee/6933545/saaremaal-avastati-kahel-hooldekodu-elanikul-koroonaviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaal avastati kahel hooldekodu elanikul koroonaviirus </span></a><a href="https://www.postimees.ee/6933545/saaremaal-avastati-kahel-hooldekodu-elanikul-koroonaviirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T13:20:33+02:00"><meta itemprop="dateModified" content="2020-03-25T15:19:25+02:00"><meta itemprop="author" content="Kris Ilves"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6932840/meistrite-liiga-mangul-milanos-nakatus-koroonasse-40-000-fanni-see-oli-haiguspuhangu-keskpunkt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4pDPMCzQG9sUUAN5fluF8lZC2rI=/335x190/filters:focal(686x575:2527x1744)/nginx/o/2020/03/25/13025101t1hb638.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4pDPMCzQG9sUUAN5fluF8lZC2rI=/335x190/filters:focal(686x575:2527x1744)/nginx/o/2020/03/25/13025101t1hb638.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://sport.postimees.ee/6932840/meistrite-liiga-mangul-milanos-nakatus-koroonasse-40-000-fanni-see-oli-haiguspuhangu-keskpunkt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meistrite liiga mängul Milanos nakatus koroonasse 40 000 fänni? «See oli haiguspuhangu keskpunkt.» </span></a><a href="https://sport.postimees.ee/6932840/meistrite-liiga-mangul-milanos-nakatus-koroonasse-40-000-fanni-see-oli-haiguspuhangu-keskpunkt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9obvd3prv9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0iz5e2ybco" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T17:30:15+02:00"><meta itemprop="dateModified" content="2020-03-25T17:30:15+02:00"><meta itemprop="author" content="Sveriges Radio / The Independent / OCCRP / The Brussels Times / New York Post / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6933172/voitlus-viirusega-voib-hoogustada-euroopas-jougusoda-ja-tugevdada-maffiat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/P3jzwIBEw1LqnZPjWSJe_B-0jwk=/335x190/filters:focal(934x1414:6094x2257)/nginx/o/2020/03/25/13025749t1h7455.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/P3jzwIBEw1LqnZPjWSJe_B-0jwk=/335x190/filters:focal(934x1414:6094x2257)/nginx/o/2020/03/25/13025749t1h7455.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6933172/voitlus-viirusega-voib-hoogustada-euroopas-jougusoda-ja-tugevdada-maffiat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võitlus viirusega võib hoogustada Euroopas jõugusõda ja tugevdada maffiat <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6933172/voitlus-viirusega-voib-hoogustada-euroopas-jougusoda-ja-tugevdada-maffiat/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6933172/voitlus-viirusega-voib-hoogustada-euroopas-jougusoda-ja-tugevdada-maffiat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T14:33:37+02:00"><meta itemprop="dateModified" content="2020-03-25T16:34:56+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6932543/ilmar-raag-hindab-valitsuse-kriisisuhtlust-mis-reikopit-otse-eetris-ehmatas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Mb-QgBW5JYpTeafXDaRIOFJVv4Q=/335x190/filters:focal(168x142:521x792)/nginx/o/2020/03/25/13025252t1hdacd.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Mb-QgBW5JYpTeafXDaRIOFJVv4Q=/335x190/filters:focal(168x142:521x792)/nginx/o/2020/03/25/13025252t1hdacd.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6932543/ilmar-raag-hindab-valitsuse-kriisisuhtlust-mis-reikopit-otse-eetris-ehmatas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmar Raag hindab valitsuse kriisisuhtlust, mis Reikopit otse-eetris ehmatas <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6932543/ilmar-raag-hindab-valitsuse-kriisisuhtlust-mis-reikopit-otse-eetris-ehmatas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6932543/ilmar-raag-hindab-valitsuse-kriisisuhtlust-mis-reikopit-otse-eetris-ehmatas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T13:00:00+02:00"><meta itemprop="dateModified" content="2020-03-25T13:46:37+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932765/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mJlw3n5LBJbhGsq4e4OYq_k1tbw=/685x410/smart/nginx/o/2020/03/24/13024518t1hc923.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mJlw3n5LBJbhGsq4e4OYq_k1tbw=/685x410/smart/nginx/o/2020/03/24/13024518t1hc923.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5246" class="list-article__section-label slab">Koroonaviirus</a></div><a href="https://www.postimees.ee/6932765/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Tähtis teada &#10217; </span>Keskpäevane kiirülevaade olulisematest kriisiuudistest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932765/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6932765/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T21:01:13+02:00"><meta itemprop="dateModified" content="2020-03-25T21:01:13+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6933402/popstaar-shakira-jagas-sotsiaalmeedias-eestlaste-tasuta-haridusprojekti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vsha4zuXNepqDZsS6KSoZP9bewQ=/335x190/filters:focal(121x351:1684x1587)/nginx/o/2020/03/25/13026111t1h7687.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vsha4zuXNepqDZsS6KSoZP9bewQ=/335x190/filters:focal(121x351:1684x1587)/nginx/o/2020/03/25/13026111t1h7687.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://elu24.postimees.ee/6933402/popstaar-shakira-jagas-sotsiaalmeedias-eestlaste-tasuta-haridusprojekti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Popstaar Shakira jagas sotsiaalmeedias eestlaste tasuta haridusprojekti </span></a><a href="https://elu24.postimees.ee/6933402/popstaar-shakira-jagas-sotsiaalmeedias-eestlaste-tasuta-haridusprojekti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T23:08:24+02:00"><meta itemprop="dateModified" content="2020-03-25T23:08:24+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6933478/nutikast-instamodellist-sai-tanu-netitoole-miljonar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xVqpLxmnXRGvnRU2qYiSc_Wl2RA=/335x190/filters:focal(299x50:992x573)/nginx/o/2020/03/25/13026264t1hd5b1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xVqpLxmnXRGvnRU2qYiSc_Wl2RA=/335x190/filters:focal(299x50:992x573)/nginx/o/2020/03/25/13026264t1hd5b1.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6933478/nutikast-instamodellist-sai-tanu-netitoole-miljonar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">UUTMOODI ÄRINAINE 📷 &#10217; </span>Nutikast instamodellist sai tänu netitööle miljonär! </span></a><a href="https://elu24.postimees.ee/6933478/nutikast-instamodellist-sai-tanu-netitoole-miljonar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T11:41:20+02:00"><meta itemprop="dateModified" content="2020-03-26T12:49:06+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6933703/kodukarantiinis-ootamatult-surnud-mehe-viimane-sonum-naisele-ara-muretse-kull-varsti-kohtume" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I4VIfJ0-tFDtSvo2xgAUenv5QI8=/685x410/filters:focal(224x172:336x301)/nginx/o/2020/03/26/13026692t1h8ad1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/I4VIfJ0-tFDtSvo2xgAUenv5QI8=/685x410/filters:focal(224x172:336x301)/nginx/o/2020/03/26/13026692t1h8ad1.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6933703/kodukarantiinis-ootamatult-surnud-mehe-viimane-sonum-naisele-ara-muretse-kull-varsti-kohtume" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodukarantiinis ootamatult surnud mehe viimane sõnum naisele: ära muretse, küll varsti kohtume! </span></a><a href="https://elu24.postimees.ee/6933703/kodukarantiinis-ootamatult-surnud-mehe-viimane-sonum-naisele-ara-muretse-kull-varsti-kohtume" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T11:42:49+02:00"><meta itemprop="dateModified" content="2020-03-25T11:48:47+02:00"><meta itemprop="author" content="Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6932398/eestlastest-vendade-nettode-erinev-saatus-uks-istus-kaheksa-aastat-gulagis-teine-vedas-liidu-jalgpallikoondise-olumpiavoitjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vZNONPOzqd0wGpBDPN78jPn4hos=/335x190/filters:focal(622x418:809x487)/nginx/o/2020/03/25/13024572t1hf53f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vZNONPOzqd0wGpBDPN78jPn4hos=/335x190/filters:focal(622x418:809x487)/nginx/o/2020/03/25/13024572t1hf53f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://sport.postimees.ee/6932398/eestlastest-vendade-nettode-erinev-saatus-uks-istus-kaheksa-aastat-gulagis-teine-vedas-liidu-jalgpallikoondise-olumpiavoitjaks" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Eestlastest vendade Nettode erinev saatus: üks istus kaheksa aastat GULAGis, teine vedas Liidu jalgpallikoondise olümpiavõitjaks</span><div class="list-article__additional-headline">Igor valitses vutiplatse, Lev oli kui XX sajandi elav ajalugu</div></a><a href="https://sport.postimees.ee/6932398/eestlastest-vendade-nettode-erinev-saatus-uks-istus-kaheksa-aastat-gulagis-teine-vedas-liidu-jalgpallikoondise-olumpiavoitjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T16:00:55+02:00"><meta itemprop="dateModified" content="2020-03-25T16:29:45+02:00"><meta itemprop="author" content="Margus Ansu, Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6933046/galerii-noorukid-tukivad-manguvaljakutele-keelust-hoolimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JhRAmt1FYZDFo1_Mu_fWYh1jO0w=/335x190/smart/nginx/o/2020/03/25/13025518t1hb0c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JhRAmt1FYZDFo1_Mu_fWYh1jO0w=/335x190/smart/nginx/o/2020/03/25/13025518t1hb0c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>552</span></div></div><a href="https://tartu.postimees.ee/6933046/galerii-noorukid-tukivad-manguvaljakutele-keelust-hoolimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: noorukid tükivad mänguväljakutele keelust hoolimata <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6933046/galerii-noorukid-tukivad-manguvaljakutele-keelust-hoolimata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6933046/galerii-noorukid-tukivad-manguvaljakutele-keelust-hoolimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T12:30:24+02:00"><meta itemprop="dateModified" content="2020-03-25T12:30:24+02:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6932772/laane-virumaal-lisandus-uks-koroonaviiruse-juhtum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/G8bVBR9uEmBl9piHK5h2LTe5abI=/685x410/smart/nginx/o/2020/03/25/13025028t1hbd4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/G8bVBR9uEmBl9piHK5h2LTe5abI=/685x410/smart/nginx/o/2020/03/25/13025028t1hbd4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>335</span></div></div><a href="https://virumaateataja.postimees.ee/6932772/laane-virumaal-lisandus-uks-koroonaviiruse-juhtum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne-Virumaal lisandus üks koroonaviiruse juhtum </span></a><a href="https://virumaateataja.postimees.ee/6932772/laane-virumaal-lisandus-uks-koroonaviiruse-juhtum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T22:08:28+02:00"><meta itemprop="dateModified" content="2020-03-25T23:12:35+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6933466/ukraina-eksvalisminister-peeti-kinni-kahtlustatuna-morvas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2dnx-Ofv4G2hUYppt5YReAfL3wE=/335x190/filters:focal(852x654:2423x1396)/nginx/o/2020/03/25/13026223t1hfdc1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2dnx-Ofv4G2hUYppt5YReAfL3wE=/335x190/filters:focal(852x654:2423x1396)/nginx/o/2020/03/25/13026223t1hfdc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6933466/ukraina-eksvalisminister-peeti-kinni-kahtlustatuna-morvas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina eksvälisminister peeti kinni kahtlustatuna mõrvas </span></a><a href="https://maailm.postimees.ee/6933466/ukraina-eksvalisminister-peeti-kinni-kahtlustatuna-morvas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T11:22:42+02:00"><meta itemprop="dateModified" content="2020-03-25T12:19:05+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6932673/tallinna-linnateatri-lavastusi-saavad-elisa-kliendid-nuud-kodus-tasuta-vaadata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sNV_MOKvVKjueQZh0s1yN3AOMbk=/335x190/filters:focal(30x7:815x463)/nginx/o/2018/07/04/7936149t1h73c8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sNV_MOKvVKjueQZh0s1yN3AOMbk=/335x190/filters:focal(30x7:815x463)/nginx/o/2018/07/04/7936149t1h73c8.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://elu24.postimees.ee/6932673/tallinna-linnateatri-lavastusi-saavad-elisa-kliendid-nuud-kodus-tasuta-vaadata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna linnateatri lavastusi saavad Elisa kliendid nüüd kodus tasuta vaadata <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6932673/tallinna-linnateatri-lavastusi-saavad-elisa-kliendid-nuud-kodus-tasuta-vaadata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6932673/tallinna-linnateatri-lavastusi-saavad-elisa-kliendid-nuud-kodus-tasuta-vaadata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ar43d4pb4d" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o79j1l9b29" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/pyvWDBOQv9NC5nv3rPMZE5cCjHk=/60x60/smart/nginx/o/2019/07/13/12361981t1h2250.jpg" data-lazy-src-x2="//f9.pmo.ee/DtYnvyJBCn5LDhuYGTabcgbqMt4=/120x120/smart/nginx/o/2019/07/13/12361981t1h2250.jpg"><p class="site-footer__author-name">Georgi Beltadze</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:georgi.beltadze@postimees.ee">georgi.beltadze@postimees.ee</a><p>666 2180</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-8c1c3ca9d4a18d88f82b.js" async></script></body></html>