<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/bearZi5jZh7h7FeSi_mPm6Z1YPg=/16x16/https://f.pmo.ee/logos/81/512d410d18954b32fb524444ff3ff3be.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/NjednHj24-T8nb6Ucf0etjjnPBU=/32x32/https://f.pmo.ee/logos/81/512d410d18954b32fb524444ff3ff3be.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bkOakBAkLohD-820GJgbN-Ucwc8=/192x192/https://f.pmo.ee/logos/81/512d410d18954b32fb524444ff3ff3be.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Ftflr7jrGfyJFXxMrbFEqWyagvA=/256x256/https://f.pmo.ee/logos/81/512d410d18954b32fb524444ff3ff3be.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/sfLKlURHB-Nh9jQ6Cfg2017yxO4=/180x180/https://f.pmo.ee/logos/81/512d410d18954b32fb524444ff3ff3be.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f8.pmo.ee/FWEkY98Gwvz7S-KNDMLaHkVbsvI=/1200x630/filters:focal(455x186:796x794)/nginx/o/2020/11/26/13497216t1h627d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/FWEkY98Gwvz7S-KNDMLaHkVbsvI=/1200x630/filters:focal(455x186:796x794)/nginx/o/2020/11/26/13497216t1h627d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Arhiiv &amp;#10217; Estonialt pääsenud triatleet Ain-Alar Juhanson avaldas fakti, mis ametliku versiooniga ei klapi"><meta property="twitter:title" content="Arhiiv &amp;#10217; Estonialt pääsenud triatleet Ain-Alar Juhanson avaldas fakti, mis ametliku versiooniga ei klapi"><meta property="og:url" content="https://www.postimees.ee/7293727/estonialt-paasenud-triatleet-ain-alar-juhanson-avaldas-fakti-mis-ametliku-versiooniga-ei-klapi"><meta property="twitter:url" content="https://www.postimees.ee/7293727/estonialt-paasenud-triatleet-ain-alar-juhanson-avaldas-fakti-mis-ametliku-versiooniga-ei-klapi"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Eile õhtul selgus, et parvlaev Estonia vööriramp on erinevalt seni teada infost täielikult avatud. Taasavaldame artikli eelmise aasta novembrist.Kui ametliku versiooni kohaselt pääses vesi laeva täielikult avatud vöörirambist, siis katastroofist eluga pääsenud triatleet Ain-Alar Juhanson väidab, et nägi oma silmaga vastupidist."><meta property="twitter:description" content="Eile õhtul selgus, et parvlaev Estonia vööriramp on erinevalt seni teada infost täielikult avatud. Taasavaldame artikli eelmise aasta novembrist.Kui ametliku versiooni kohaselt pääses vesi laeva täielikult avatud vöörirambist, siis katastroofist eluga pääsenud triatleet Ain-Alar Juhanson väidab, et nägi oma silmaga vastupidist."><meta property="og:type" content="article"><meta property="article:section" content="Estonia uuring"><meta property="article:tag" content="estonia"><meta property="article:tag" content="Riigikogu"><meta property="article:tag" content="Margus Kurm"><meta property="article:tag" content="estonia katastroof"><meta property="article:tag" content="AIN-ALAR JUHANSON"><meta property="article:tag" content="estonia hukk"><meta property="article:tag" content="triatleet"><meta property="article:tag" content="parvlaeva estonia hukk"><meta property="article:tag" content="estonia laevahukk"><meta property="article:tag" content="estonia huku asjaolud"><meta name="article:published_time" content="2020-11-26T16:38:41+02:00"><meta name="article:modified_time" content="2021-07-16T14:55:03+03:00"><meta name="description" content="Eile õhtul selgus, et parvlaev Estonia vööriramp on erinevalt seni teada infost täielikult avatud. Taasavaldame artikli eelmise aasta novembrist.Kui ametliku versiooni kohaselt pääses vesi laeva täielikult avatud vöörirambist, siis katastroofist eluga pääsenud triatleet Ain-Alar Juhanson väidab, et nägi oma silmaga vastupidist."><meta name="keywords" content="estonia, Riigikogu, Margus Kurm, estonia katastroof, AIN-ALAR JUHANSON, estonia hukk, triatleet, parvlaeva estonia hukk, estonia laevahukk, estonia huku asjaolud"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://www.postimees.ee/7293727/estonialt-paasenud-triatleet-ain-alar-juhanson-avaldas-fakti-mis-ametliku-versiooniga-ei-klapi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>ARHIIV &#10217; Estonialt pääsenud triatleet Ain-Alar Juhanson avaldas fakti, mis ametliku versiooniga ei klapi - Estonia uuring - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-1c218ab0c710c37bfed2.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Rasmus Rammo';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-81 article-7293727 article-scroll superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle js-single-article darkblue-header selected-article" data-article-index="0" data-article-id="7293727"><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f8.pmo.ee/XE81dcw-KoBqBwbRMii02PEIH3M=/1980x1080/filters:focal(455x186:796x794)/nginx/o/2020/11/26/13497216t1h627d.jpg');"></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/c5cdedafa7c02fc2f3f5d6740224a056.svg" height="50" width="258" alt="Postimees"></a><div class="article-superheader__headline-wrap"><h1 class="article-superheader__headline"><span class="article-superheader__headline--exclamation">Arhiiv &#10217; </span>Estonialt pääsenud triatleet Ain-Alar Juhanson avaldas fakti, mis ametliku versiooniga ei klapi</h1></div><a href="#down" class="article-superheader__down-arrow section-font-color section-bg-color-after">Alusta<br>lugemist</a><div class="image-title-container"><div class="toggle-image-title flex flex--align-items-center flex--justify-content-center" onclick="this.parentElement.classList.toggle('toggled')"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="5" viewBox="0 0 18 5"><g><g opacity=".7"><path fill="#fff" d="M10.997 2.25c0 1.1-.9 2.001-2 2.001-1.101 0-2.001-.9-2.001-2s.9-2.001 2-2.001 2 .9 2 2zm7.002 0c0 1.1-.9 2.001-2.001 2.001-1.1 0-2-.9-2-2s.9-2.001 2-2.001 2 .9 2 2zm-14.004 0c0 1.1-.9 2.001-2 2.001s-2-.9-2-2 .9-2.001 2-2.001 2 .9 2 2z"/></g></g></svg></div><div class="image-title"><span class="title">Otepääl toimusid 9. sõjaväelaste maailmameistrivõistlused triatlonis, aasta 2002. Esiplaanil Ain-Alar Juhanson.</span> <span class="author">FOTO: Lauri Kulpsoo/Postimees</span></div></div></div><div id="down"></div><burger-menu eager :menu-id="1" :root-section-id="81" copyright-text="&copy; 2021 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/c5cdedafa7c02fc2f3f5d6740224a056.svg" height="45" width="232" alt="Postimees"></a></div></burger-menu><div class="article-content article-content--no-headline"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/7293727/estonialt-paasenud-triatleet-ain-alar-juhanson-avaldas-fakti-mis-ametliku-versiooniga-ei-klapi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7293727" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Estonialt%20p%C3%A4%C3%A4senud%20triatleet%20Ain-Alar%20Juhanson%20avaldas%20fakti%2C%20mis%20ametliku%20versiooniga%20ei%20klapi&url=https://www.postimees.ee/7293727/estonialt-paasenud-triatleet-ain-alar-juhanson-avaldas-fakti-mis-ametliku-versiooniga-ei-klapi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7293727"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://www.postimees.ee/7293727/estonialt-paasenud-triatleet-ain-alar-juhanson-avaldas-fakti-mis-ametliku-versiooniga-ei-klapi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7293727&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://www.postimees.ee/7293727/estonialt-paasenud-triatleet-ain-alar-juhanson-avaldas-fakti-mis-ametliku-versiooniga-ei-klapi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Estonialt%20p%C3%A4%C3%A4senud%20triatleet%20Ain-Alar%20Juhanson%20avaldas%20fakti%2C%20mis%20ametliku%20versiooniga%20ei%20klapi&url=https://www.postimees.ee/7293727/estonialt-paasenud-triatleet-ain-alar-juhanson-avaldas-fakti-mis-ametliku-versiooniga-ei-klapi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7293727"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://www.postimees.ee/7293727/estonialt-paasenud-triatleet-ain-alar-juhanson-avaldas-fakti-mis-ametliku-versiooniga-ei-klapi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt> </span><span class="article-share__item--count">2</span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-07-15T13:34:00+03:00">15. juuli 2021, 13:34</div></div></div><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/101450" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/aNADVofCIWjMRsoRnBVNX3yE234=/40x40/filters:focal(445x298:894x890)/nginx/o/2020/04/17/13059797t1h1243.jpg" srcset="//f7.pmo.ee/aNADVofCIWjMRsoRnBVNX3yE234=/40x40/filters:focal(445x298:894x890)/nginx/o/2020/04/17/13059797t1h1243.jpg, //f7.pmo.ee/iBX_piDiA5SL33FF9Ayi2_ueErw=/80x80/filters:focal(445x298:894x890)/nginx/o/2020/04/17/13059797t1h1243.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Rasmus Rammo</span></span><span class="article-authors__position" itemprop="jobTitle">Reporter-toimetaja</span></div></a></div></div></div></div><div class="article-body article-body--no-headline"><div class="article-body__item article-body__item--htmlElement article-body--first-child article-body__item--lead" itemprop="description
              "><p>Eile õhtul selgus, et parvlaev Estonia vööriramp on erinevalt seni teada infost täielikult avatud. Taasavaldame artikli eelmise aasta novembrist.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description
              "><p>Kui ametliku versiooni kohaselt pääses vesi laeva täielikult avatud vöörirambist, siis katastroofist eluga pääsenud triatleet Ain-Alar Juhanson väidab, et nägi oma silmaga vastupidist.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>17-aastasena Estonia hukust pääsenud Juhanson meenutas riigikogu ees, kuidas ta saatuslikul ööl laevast välja sai ning mida selle käigus nägi. Juhanson sattus parvlaevale trennikaaslastega, kellega oldi teel spordivõistlustele Saksamaale. Noored sportlased võtsid nelja peale kahekohalise kajuti autoteki all, et raha kokku hoida.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Juhanson mäletab, et sõpruskond ärkas öösel üles suure raksatuse peale. «Tegin kajuti ukse lahti ja nägin koridoriseinte vahelt vett jooksmas,» rääkis mees ja lisas, et tegemist on olulise nüansiga, mis vajaks väga selget lahtiseletamist, kuna tema arvates poleks tohtinud vesi autotekilt edasi jõuda.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7293727" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://www.postimees.ee/7293727/estonialt-paasenud-triatleet-ain-alar-juhanson-avaldas-fakti-mis-ametliku-versiooniga-ei-klapi" country="ee"></div><div class="article-body__item"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/7293727/estonialt-paasenud-triatleet-ain-alar-juhanson-avaldas-fakti-mis-ametliku-versiooniga-ei-klapi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7293727" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Estonialt%20p%C3%A4%C3%A4senud%20triatleet%20Ain-Alar%20Juhanson%20avaldas%20fakti%2C%20mis%20ametliku%20versiooniga%20ei%20klapi&url=https://www.postimees.ee/7293727/estonialt-paasenud-triatleet-ain-alar-juhanson-avaldas-fakti-mis-ametliku-versiooniga-ei-klapi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7293727"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://www.postimees.ee/7293727/estonialt-paasenud-triatleet-ain-alar-juhanson-avaldas-fakti-mis-ametliku-versiooniga-ei-klapi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7293727&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://www.postimees.ee/7293727/estonialt-paasenud-triatleet-ain-alar-juhanson-avaldas-fakti-mis-ametliku-versiooniga-ei-klapi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Estonialt%20p%C3%A4%C3%A4senud%20triatleet%20Ain-Alar%20Juhanson%20avaldas%20fakti%2C%20mis%20ametliku%20versiooniga%20ei%20klapi&url=https://www.postimees.ee/7293727/estonialt-paasenud-triatleet-ain-alar-juhanson-avaldas-fakti-mis-ametliku-versiooniga-ei-klapi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7293727"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Estonialt pääsenud triatleet Ain-Alar Juhanson avaldas fakti, mis ametliku versiooniga ei klapi&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/7293727/estonialt-paasenud-triatleet-ain-alar-juhanson-avaldas-fakti-mis-ametliku-versiooniga-ei-klapi%3Futm_source%3Demail%26utm_content%3D7293727" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://www.postimees.ee/7293727/estonialt-paasenud-triatleet-ain-alar-juhanson-avaldas-fakti-mis-ametliku-versiooniga-ei-klapi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt> </span><span class="article-share__item--count">2</span></a></div></div><div class="article__react"></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7293727" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7293727" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/uVBgvZo8RxiRDoJkPjtFCY852cc=/60x60/smart/nginx/o/2020/06/19/13161779t1hc509.jpg" data-lazy-src-x2="//f12.pmo.ee/ZArJ_zCRXZlbO-T-Xq3cdYf8hHI=/120x120/smart/nginx/o/2020/06/19/13161779t1hc509.jpg" alt="Author"><p class="site-footer__author-name">Meinhard Pulk</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:meinhard.pulk@postimees.ee">meinhard.pulk@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-d7b8ba041a4b518ab643.js" async></script></body></html>