<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/-8VdPuKXm34OSCrGSzhY61UneNA=/1200x630/smart/nginx/o/2019/06/09/12246251t1h4b17.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/-8VdPuKXm34OSCrGSzhY61UneNA=/1200x630/smart/nginx/o/2019/06/09/12246251t1h4b17.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Reformierakonna populaarsus hüppas juba 37,7 protsendi peale"><meta property="twitter:title" content="Reformierakonna populaarsus hüppas juba 37,7 protsendi peale"><meta property="og:url" content="https://www.postimees.ee/6712695/reformierakonna-populaarsus-huppas-juba-37-7-protsendi-peale"><meta property="twitter:url" content="https://www.postimees.ee/6712695/reformierakonna-populaarsus-huppas-juba-37-7-protsendi-peale"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Reformierakonna populaarsuse tõus jätkub, jõudes 19. juuniks jubs 37,7 protsendi peale, selgub Ühiskonnauuringute Instituudi tellitud Norstati uuringust."><meta property="twitter:description" content="Reformierakonna populaarsuse tõus jätkub, jõudes 19. juuniks jubs 37,7 protsendi peale, selgub Ühiskonnauuringute Instituudi tellitud Norstati uuringust."><meta property="og:type" content="article"><meta property="article:section" content="Postimees"><meta property="article:tag" content="EKRE,"><meta property="article:tag" content="isamaa"><meta property="article:tag" content="Eesti Keskerakond"><meta property="article:tag" content="Eesti Reformierakond"><meta property="article:tag" content="Sotsiaaldemokraatlik Erakond"><meta name="article:published_time" content="2019-06-21T07:04:06+03:00"><meta name="article:modified_time" content="2019-06-21T07:04:06+03:00"><meta name="description" content="Reformierakonna populaarsuse tõus jätkub, jõudes 19. juuniks jubs 37,7 protsendi peale, selgub Ühiskonnauuringute Instituudi tellitud Norstati uuringust."><meta name="keywords" content="EKRE,, isamaa, Eesti Keskerakond, Eesti Reformierakond, Sotsiaaldemokraatlik Erakond"><link rel="canonical" href="https://www.postimees.ee/6712695/reformierakonna-populaarsus-huppas-juba-37-7-protsendi-peale"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>Reformierakonna populaarsus hüppas juba 37,7 protsendi peale - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-8819020705294cfde45f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-81 article-6712695"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.postimees.ee/search">R, 21.06.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sobranna.postimees.ee/6707102/karl-christoph-rebane-saravaid-tahti-ei-tohi-konidena-kustutada" class="quote__text">«Kõik poisid ei ole mõeldud sõjaväkke – võiksime vähem kulutada kaitseväega seotud riigiraha minusugustele, kes ka sõjaolukorras ei haara relva, ning tunnustada enam inimesi, kes patriootlikult lausa tahavad marssida kaitseväe ridades.» </a><a href="https://sobranna.postimees.ee/6707102/karl-christoph-rebane-saravaid-tahti-ei-tohi-konidena-kustutada" class="quote__author section-border-color"><span class="slab section-font-color">Karl-Christoph Rebane, moekunstnik</span></a></div><a href="https://sobranna.postimees.ee/6707102/karl-christoph-rebane-saravaid-tahti-ei-tohi-konidena-kustutada" class="quote__image"><img src="//f11.pmo.ee/V6qbcnSUi6ghNgIE0kv_nml8O00=/72x72/smart/nginx/o/2019/06/13/12260101t1hc163.jpg" srcset="//f11.pmo.ee/V6qbcnSUi6ghNgIE0kv_nml8O00=/72x72/smart/nginx/o/2019/06/13/12260101t1hc163.jpg, //f11.pmo.ee/mU9jhNwq6W9qxpNa7aWzCY3v7MY=/144x144/smart/nginx/o/2019/06/13/12260101t1hc163.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" class="menu-item">Eesti</a></div><div><a href="https://www.postimees.ee/section/128" target="_self" class="menu-item">Krimi</a></div><div><a href="https://www.postimees.ee/section/253" target="_self" class="menu-item">Tallinn</a></div><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Tartu</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">Pärnu</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://setomaa.postimees.ee" target="_self" class="menu-item">Seto</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item">Järva</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://digileht.postimees.ee/" target="_self" class="menu-item">PDF</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="81" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item">Reformierakonna populaarsus hüppas juba 37,7 protsendi peale</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Reformierakonna populaarsus hüppas juba 37,7 protsendi peale</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6712695/reformierakonna-populaarsus-huppas-juba-37-7-protsendi-peale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6712695" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Reformierakonna populaarsus hüppas juba 37,7 protsendi peale&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6712695/reformierakonna-populaarsus-huppas-juba-37-7-protsendi-peale%3Futm_source%3Demail%26utm_content%3D6712695">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6712695/reformierakonna-populaarsus-huppas-juba-37-7-protsendi-peale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6712695">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Reformierakonna%20populaarsus%20h%C3%BCppas%20juba%2037%2C7%20protsendi%20peale&url=https://www.postimees.ee/6712695/reformierakonna-populaarsus-huppas-juba-37-7-protsendi-peale%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6712695">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Reformierakonna%20populaarsus%20h%C3%BCppas%20juba%2037%2C7%20protsendi%20peale&url=https://www.postimees.ee/6712695/reformierakonna-populaarsus-huppas-juba-37-7-protsendi-peale%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6712695">Jaga LinkedInis</a> <a target="_blank" href="https://www.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/6712695/reformierakonna-populaarsus-huppas-juba-37-7-protsendi-peale/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">7</span></a></div></div><span class="article__publish-date" itemprop="datePublished">21. juuni 2019, 7:04</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12246251" image-url="//f10.pmo.ee/bJvuMgQICea4Hb5HZQiR4Fx01v8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/09/12246251t1h4b17.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12246251)" src="//f10.pmo.ee/umcS_E6drn0K1t0RKj_AYWHXA1M=/685x410/smart/nginx/o/2019/06/09/12246251t1h4b17.jpg" srcset="//f10.pmo.ee/umcS_E6drn0K1t0RKj_AYWHXA1M=/685x410/smart/nginx/o/2019/06/09/12246251t1h4b17.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kaja Kallas Reformierakonna üldkogul Ugalas</p><p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Reformierakonna populaarsuse tõus jätkub, jõudes 19. juuniks jubs 37,7 protsendi peale, selgub Ühiskonnauuringute Instituudi tellitud Norstati uuringust.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-o77keb44zh" :preview-length="0" eager video-id="106283" video-stream-type="VOD" video-headline="6712695 Reformierakonna populaarsus hüppas juba 37,7 protsendi peale" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/d63e0ad5ae7826f43dedb27a9df156cb.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-tmuz03seez" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sb92lny23f" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2n1djmbqfq" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kui veel juuni alguses oli Reformierakonna toetusnäitaja 30,3 protsenti, siis nädal hiljem oli see teinud enam kui seitsmeprotsendilise hüppe ülespoole. Teisel kohal on 19. juuni seisuga Keskerakond 20,2 protsendiga, kaotates nädalaga populaarsusest veidi üle protsendi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmas on jätkuvalt Eesti Konservatiivne Rahvaerakond (EKRE), keda iseloomustab populaarsusnäitaja pidev ja suur kõikumine. Näiteks kui mai teisel poolel oli EKRE toetusnäitaja 16,8 protsenti, siis nädal hiljem oli see hüpanud 19 peale. Üle-eelmisel nädalal püsis see 19,1 protsendi peal, et 19. juuniks kukkuda 15,2 protsendi juurde.</p></div><div class="article-body__item article-body__item--htmlElement"><p>EKRE-le on järgi võtmas Sotsiaaldemokraatlik Erakond, kes kasvatas nädalaga toetust üle nelja protsendi ja jõudis 19. juuniks 13,6 protsendini. Isamaa on samas languses, kaotades nädalaga toetusest üle kolme protsendi ja omades 19. juuniks 5,6-protsendilist toetust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eest 200 toetus on nelja protsendi peal ja rohelistel 1,7 juures.</p></div><div class="article-body__item article-body__item--htmlElement"><p>MTÜ Ühiskonnauuringute Instituut on 2016. aasta jaanuaris asutatud mõttekoda, mis uurib ja analüüsib Eesti ühiskonnas toimuvaid sotsiaalseid protsesse.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6712695/reformierakonna-populaarsus-huppas-juba-37-7-protsendi-peale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6712695" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Reformierakonna populaarsus hüppas juba 37,7 protsendi peale&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6712695/reformierakonna-populaarsus-huppas-juba-37-7-protsendi-peale%3Futm_source%3Demail%26utm_content%3D6712695">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6712695/reformierakonna-populaarsus-huppas-juba-37-7-protsendi-peale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6712695">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Reformierakonna%20populaarsus%20h%C3%BCppas%20juba%2037%2C7%20protsendi%20peale&url=https://www.postimees.ee/6712695/reformierakonna-populaarsus-huppas-juba-37-7-protsendi-peale%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6712695">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Reformierakonna%20populaarsus%20h%C3%BCppas%20juba%2037%2C7%20protsendi%20peale&url=https://www.postimees.ee/6712695/reformierakonna-populaarsus-huppas-juba-37-7-protsendi-peale%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6712695">Jaga LinkedInis</a> <a target="_blank" href="https://www.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/6712695/reformierakonna-populaarsus-huppas-juba-37-7-protsendi-peale/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">7</span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6712695" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6712695" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.postimees.ee/term/566209/ekre">EKRE,</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/12946/isamaa">isamaa</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/10480/eesti-keskerakond">Eesti Keskerakond</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/11315/eesti-reformierakond">Eesti Reformierakond</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/17898/sotsiaaldemokraatlik-erakond">Sotsiaaldemokraatlik Erakond</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1ny735uytd" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lmvhcj8lxs" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712720/nyt-trump-kiitis-heaks-ohuloogid-iraanile-kuid-loobus-hiljem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0NK_-fpLFkEHnYE6pnfIjP5xBPU=/1000x435/smart/nginx/o/2019/06/19/12280296t1h57e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6712720/nyt-trump-kiitis-heaks-ohuloogid-iraanile-kuid-loobus-hiljem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NYT: Trump kiitis heaks õhulöögid Iraanile, kuid loobus hiljem </span></a><a href="https://www.postimees.ee/6712720/nyt-trump-kiitis-heaks-ohuloogid-iraanile-kuid-loobus-hiljem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6712658/vorkpallikoondise-sojaplaan-kohe-turgi-kori-kallale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nElQ63foKFq_mccBvi7aDbBcdn0=/324x185/smart/nginx/o/2019/06/20/12284781t1h5b22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6712658/vorkpallikoondise-sojaplaan-kohe-turgi-kori-kallale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpallikoondise sõjaplaan: kohe Türgi kõri kallale </span></a><a href="https://sport.postimees.ee/6712658/vorkpallikoondise-sojaplaan-kohe-turgi-kori-kallale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712708/esmased-andmed-tulistaja-lihtsalt-kondis-taksode-juurde-ja-avas-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vrBv7pQei2CjD10-prWS_ajbmt8=/324x185/smart/nginx/o/2019/06/21/12285170t1h2c6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://www.postimees.ee/6712708/esmased-andmed-tulistaja-lihtsalt-kondis-taksode-juurde-ja-avas-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmased andmed: tulistaja lihtsalt kõndis taksode juurde ja avas tule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6712708/esmased-andmed-tulistaja-lihtsalt-kondis-taksode-juurde-ja-avas-tule/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6712708/esmased-andmed-tulistaja-lihtsalt-kondis-taksode-juurde-ja-avas-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6712081/loomaarst-selgitab-miks-ei-tohi-koer-porilompidest-juua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fvSXoZOo9wsXBJzhwd-Qif_PCAo=/324x185/smart/nginx/o/2019/06/20/12283093t1hd035.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/6712081/loomaarst-selgitab-miks-ei-tohi-koer-porilompidest-juua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst selgitab: miks ei tohi koer porilompidest juua? </span></a><a href="https://lemmik.postimees.ee/6712081/loomaarst-selgitab-miks-ei-tohi-koer-porilompidest-juua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4hquptmnxg" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6712458/kaspar-koort-lootust-on-ikka-kui-lubate-unistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vebDGf8RwuNnGE2rsFp6snUWli4=/1000x435/filters:focal(1094x423:1109x438)/nginx/o/2019/06/20/12284213t1hccce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6712458/kaspar-koort-lootust-on-ikka-kui-lubate-unistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaspar Koort: lootust on ikka, kui lubate unistada </span></a><a href="https://tartu.postimees.ee/6712458/kaspar-koort-lootust-on-ikka-kui-lubate-unistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6712489/triin-koch-uhendkoori-kola-mu-esimesel-laulupeol-vottis-tummaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2GFM2mlO21OE3ug9S0IbVePW64k=/335x190/filters:focal(979x704:994x719)/nginx/o/2019/06/20/12284298t1hce1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/6712489/triin-koch-uhendkoori-kola-mu-esimesel-laulupeol-vottis-tummaks" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Triin Koch: ühendkoori kõla mu esimesel laulupeol võttis tummaks </span></a><a href="https://tartu.postimees.ee/6712489/triin-koch-uhendkoori-kola-mu-esimesel-laulupeol-vottis-tummaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6712191/kaia-kanepi-voitis-liverpoolis-uhe-paevaga-kaks-mangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0IruItmS5HMtGLpWXPsvK56JhEU=/335x190/filters:focal(1556x124:3022x1495)/nginx/o/2019/06/21/12285182t1h5650.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sport.postimees.ee/6712191/kaia-kanepi-voitis-liverpoolis-uhe-paevaga-kaks-mangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaia Kanepi võitis Liverpoolis ühe päevaga kaks mängu </span></a><a href="https://sport.postimees.ee/6712191/kaia-kanepi-voitis-liverpoolis-uhe-paevaga-kaks-mangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6712450/linn-plaanib-kroonuaia-kooli-jaoks-lasteaiahoone-umber-ehitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9olbG4Q9-1evu4PIDDXdbEmmi1k=/685x350/smart/nginx/o/2019/06/20/12284193t1hac1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6712450/linn-plaanib-kroonuaia-kooli-jaoks-lasteaiahoone-umber-ehitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linn plaanib Kroonuaia kooli jaoks lasteaiahoone ümber ehitada </span></a><a href="https://tartu.postimees.ee/6712450/linn-plaanib-kroonuaia-kooli-jaoks-lasteaiahoone-umber-ehitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6712456/hooajaliste-valistootajate-arv-kasvab-muhinal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DsBSTPfjPNV45j5vnRANdZ9FiB0=/335x190/smart/nginx/o/2019/06/20/12284210t1hf6b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6712456/hooajaliste-valistootajate-arv-kasvab-muhinal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooajaliste välistöötajate arv kasvab mühinal </span></a><a href="https://tartu.postimees.ee/6712456/hooajaliste-valistootajate-arv-kasvab-muhinal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712698/washington-keelas-usa-tsiviillennud-iraani-ohuruumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SI9BYQJ7F7C2FbVYSgJOqnhs9P0=/335x190/smart/nginx/o/2016/05/18/5402325t1h17cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6712698/washington-keelas-usa-tsiviillennud-iraani-ohuruumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Washington keelas USA tsiviillennud Iraani õhuruumis </span></a><a href="https://www.postimees.ee/6712698/washington-keelas-usa-tsiviillennud-iraani-ohuruumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6712665/90-meetrit-tehtud-aga-vaike-okas-jai-ikka-magnus-kirdi-hinge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Kw83iKOYdYuGtHZvDqsGdatb0I4=/685x350/smart/nginx/o/2019/06/20/12284884t1hc61d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sport.postimees.ee/6712665/90-meetrit-tehtud-aga-vaike-okas-jai-ikka-magnus-kirdi-hinge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">90 MEETRIT. Tehtud! Aga väike okas jäi ikka Magnus Kirdi hinge </span></a><a href="https://sport.postimees.ee/6712665/90-meetrit-tehtud-aga-vaike-okas-jai-ikka-magnus-kirdi-hinge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-kuqxz7gyqy" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8towl8ua4t" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FNSpWbWDR8rjhjYZ_xPMMiGkJEM=/324x222/smart/nginx/o/2019/06/17/12274694t1hca37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>157</span></div></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712690/politsei-otsib-taksojuhte-tulistanud-kurjategijat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eJSstkTxuEgkklnR0x9vnO7Kvfk=/1000x435/smart/nginx/o/2019/06/21/12285165t1h1edc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://www.postimees.ee/6712690/politsei-otsib-taksojuhte-tulistanud-kurjategijat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurjategija tulistas taksojuhte, kellest üks hukkus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6712690/politsei-otsib-taksojuhte-tulistanud-kurjategijat/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6712690/politsei-otsib-taksojuhte-tulistanud-kurjategijat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6712690/politsei-otsib-taksojuhte-tulistanud-kurjategijat" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="276088"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712708/esmased-andmed-tulistaja-lihtsalt-kondis-taksode-juurde-ja-avas-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZIKNA9Q27aHDtE6A6-CECs6J9LY=/335x190/smart/nginx/o/2019/06/21/12285170t1h2c6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://www.postimees.ee/6712708/esmased-andmed-tulistaja-lihtsalt-kondis-taksode-juurde-ja-avas-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmased andmed: tulistaja lihtsalt kõndis taksode juurde ja avas tule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6712708/esmased-andmed-tulistaja-lihtsalt-kondis-taksode-juurde-ja-avas-tule/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6712708/esmased-andmed-tulistaja-lihtsalt-kondis-taksode-juurde-ja-avas-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712674/ullatus-arhiivist-osa-abhaasia-eestlastest-on-enese-teadmata-sunnijargsed-eesti-kodanikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/B_UX1RPzi2E_XmjH9MKqW381Qkc=/335x190/filters:focal(403x205:1427x979)/nginx/o/2019/06/20/12284961t1h2962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.postimees.ee/6712674/ullatus-arhiivist-osa-abhaasia-eestlastest-on-enese-teadmata-sunnijargsed-eesti-kodanikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatus arhiivist: osa Abhaasia eestlastest on enese teadmata sünnijärgsed Eesti kodanikud </span></a><a href="https://www.postimees.ee/6712674/ullatus-arhiivist-osa-abhaasia-eestlastest-on-enese-teadmata-sunnijargsed-eesti-kodanikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6712662/prokuratuur-astus-semilarski-juhtumis-sammu-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mH71LQ16mgUbMmkySyyDjrHDnIw=/685x350/smart/nginx/o/2019/06/20/12284877t1h21eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6712662/prokuratuur-astus-semilarski-juhtumis-sammu-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur astus Semilarski juhtumis sammu tagasi </span></a><a href="https://leht.postimees.ee/6712662/prokuratuur-astus-semilarski-juhtumis-sammu-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712625/putinit-tabas-kusimuste-voorus-kriitika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fvy96Kumj7nrTqQZzwXk0TAjI-c=/335x190/smart/nginx/o/2019/06/20/12284624t1hcab5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://www.postimees.ee/6712625/putinit-tabas-kusimuste-voorus-kriitika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putinit tabas küsimuste voorus kriitika <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6712625/putinit-tabas-kusimuste-voorus-kriitika/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6712625/putinit-tabas-kusimuste-voorus-kriitika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6712667/jaaganti-poliitikaradar-halbu-ullatusi-paljudele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0blgA2eu0WThUNTyFx4N8BKFIow=/335x190/filters:focal(6x0:1899x1016)/nginx/o/2019/06/20/12284889t1he968.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://poliitika.postimees.ee/6712667/jaaganti-poliitikaradar-halbu-ullatusi-paljudele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaaganti poliitikaradar: halbu üllatusi paljudele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6712667/jaaganti-poliitikaradar-halbu-ullatusi-paljudele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6712667/jaaganti-poliitikaradar-halbu-ullatusi-paljudele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6712651/ministeerium-votab-rahahadas-taituritelt-too" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kTphmdlW7AAlM_TVJzbUxacdtlQ=/685x350/filters:focal(414x277:429x292)/nginx/o/2019/06/20/12284744t1hc9ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6712651/ministeerium-votab-rahahadas-taituritelt-too" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeerium võtab rahahädas täituritelt töö </span></a><a href="https://majandus24.postimees.ee/6712651/ministeerium-votab-rahahadas-taituritelt-too" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712657/gruusias-uritasid-tuhanded-meeleavaldajad-tungida-parlamendihoonesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/C67D4Xk4qJVDBwAvs40XY68fEZc=/335x190/smart/nginx/o/2019/06/20/12284777t1hc644.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/123" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6712657/gruusias-uritasid-tuhanded-meeleavaldajad-tungida-parlamendihoonesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Gruusias üritasid tuhanded meeleavaldajad tungida parlamendihoonesse</span><div class="list-article__additional-headline">Täiendatud kell 03.00</div></a><a href="https://www.postimees.ee/6712657/gruusias-uritasid-tuhanded-meeleavaldajad-tungida-parlamendihoonesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6712665/90-meetrit-tehtud-aga-vaike-okas-jai-ikka-magnus-kirdi-hinge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/H7DQCJ7kq5Ie5WKuVKLWzYSXzuk=/335x190/smart/nginx/o/2019/06/20/12284884t1hc61d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sport.postimees.ee/6712665/90-meetrit-tehtud-aga-vaike-okas-jai-ikka-magnus-kirdi-hinge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">90 MEETRIT. Tehtud! Aga väike okas jäi ikka Magnus Kirdi hinge </span></a><a href="https://sport.postimees.ee/6712665/90-meetrit-tehtud-aga-vaike-okas-jai-ikka-magnus-kirdi-hinge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6712680/viiendalt-korruselt-alla-kukkunud-kolmeaastane-tudruk-sai-raskelt-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/W01yf7CE_Fql7qrBwY6rREuF_WY=/685x350/smart/nginx/o/2019/06/20/12284997t1hf4c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>365</span></div></div><a href="https://tartu.postimees.ee/6712680/viiendalt-korruselt-alla-kukkunud-kolmeaastane-tudruk-sai-raskelt-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viiendalt korruselt alla kukkunud kolmeaastane tüdruk sai raskelt viga </span></a><a href="https://tartu.postimees.ee/6712680/viiendalt-korruselt-alla-kukkunud-kolmeaastane-tudruk-sai-raskelt-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6712380/postimehe-analuus-keskerakonna-ettepanek-muuta-valimisringkondi-valimiste-seisu-ei-mojutaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9MgYyPa790OPgbdplj3ZHTB8E6Y=/335x190/filters:focal(267x209:604x417)/nginx/o/2019/06/20/12284252t1h4f60.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6712380/postimehe-analuus-keskerakonna-ettepanek-muuta-valimisringkondi-valimiste-seisu-ei-mojutaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe analüüs: Keskerakonna ettepanek muuta valimisringkondi valimiste seisu ei mõjutaks </span></a><a href="https://poliitika.postimees.ee/6712380/postimehe-analuus-keskerakonna-ettepanek-muuta-valimisringkondi-valimiste-seisu-ei-mojutaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6711324/kuidas-portreteerida-filmimeest-piltidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rXUQNKxk1oKaRqQ9Lvp3OLar974=/335x190/smart/nginx/o/2019/06/19/12280418t1hb737.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/6711324/kuidas-portreteerida-filmimeest-piltidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas portreteerida filmimeest? Piltidega!</span><div class="list-article__additional-headline">Arvo Iho 70</div></a><a href="https://kultuur.postimees.ee/6711324/kuidas-portreteerida-filmimeest-piltidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f5pdmfeazo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-of2dnnwgb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6711762/53-aastase-angela-aagi-bikiinipilt-loob-pulsi-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Jt2aKjXBGzd3g8VLNvxk0Ce9pa0=/1000x435/filters:focal(360x204:469x309)/nginx/o/2019/06/20/12281751t1h6243.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://elu24.postimees.ee/6711762/53-aastase-angela-aagi-bikiinipilt-loob-pulsi-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">53-aastase Angela Aagi bikiinipilt lööb pulsi lakke! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6711762/53-aastase-angela-aagi-bikiinipilt-loob-pulsi-lakke/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6711762/53-aastase-angela-aagi-bikiinipilt-loob-pulsi-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6711778/podra-pohjustatud-liiklusonnetus-noudis-inimelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_kOx8PomPkcvAZevYMZf6p_7KcY=/335x190/smart/nginx/o/2019/02/06/11769686t1hb6d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>691</span></div></div><a href="https://www.postimees.ee/6711778/podra-pohjustatud-liiklusonnetus-noudis-inimelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põdra põhjustatud liiklusõnnetus nõudis inimelu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6711778/podra-pohjustatud-liiklusonnetus-noudis-inimelu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6711778/podra-pohjustatud-liiklusonnetus-noudis-inimelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6711709/alaealised-tudrukud-varbasid-emad-narkoarisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-V_7cvybcW0-KMnSn-ZGMq1XXwQ=/335x190/smart/nginx/o/2019/06/19/12281444t1hd0ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab" style="color: #4dade9">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://www.postimees.ee/6711709/alaealised-tudrukud-varbasid-emad-narkoarisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alaealised tüdrukud värbasid emad narkoärisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6711709/alaealised-tudrukud-varbasid-emad-narkoarisse/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6711709/alaealised-tudrukud-varbasid-emad-narkoarisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6712100/enne-kui-kuulus-hunt-radarilt-kadus-tundus-et-ta-leidis-elupaiga-ja-kaaslase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kLLzWqg7ETcbPGDcHWVzMMFgzfg=/685x350/smart/nginx/o/2019/06/20/12283172t1h634d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>250</span></div></div><a href="https://parnu.postimees.ee/6712100/enne-kui-kuulus-hunt-radarilt-kadus-tundus-et-ta-leidis-elupaiga-ja-kaaslase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enne kui kuulus hunt radarilt kadus, tundus, et ta leidis elupaiga ja kaaslase <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6712100/enne-kui-kuulus-hunt-radarilt-kadus-tundus-et-ta-leidis-elupaiga-ja-kaaslase/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://parnu.postimees.ee/6712100/enne-kui-kuulus-hunt-radarilt-kadus-tundus-et-ta-leidis-elupaiga-ja-kaaslase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6712347/valgamaa-talunik-peab-toiduliidu-juhile-au-teotamise-tottu-huvitist-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CfwiSxLuzCR_V65V-z3_iTe9se4=/335x190/smart/nginx/o/2019/06/20/12283917t1h957a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://lounapostimees.postimees.ee/6712347/valgamaa-talunik-peab-toiduliidu-juhile-au-teotamise-tottu-huvitist-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgamaa talunik peab Toiduliidu juhile au teotamise tõttu hüvitist maksma <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6712347/valgamaa-talunik-peab-toiduliidu-juhile-au-teotamise-tottu-huvitist-maksma/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://lounapostimees.postimees.ee/6712347/valgamaa-talunik-peab-toiduliidu-juhile-au-teotamise-tottu-huvitist-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6711441/galerii-ja-video-eestlane-voitis-soomes-toimunud-alastimaratoni-ja-plaanib-guinnessi-rekordit" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ySEGM_r77r0K3jJhjOYqtld9Azg=/335x190/smart/nginx/o/2019/06/19/12280472t1h27da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://elu24.postimees.ee/6711441/galerii-ja-video-eestlane-voitis-soomes-toimunud-alastimaratoni-ja-plaanib-guinnessi-rekordit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: eestlane võitis Soomes toimunud alastimaratoni ja plaanib Guinnessi rekordit! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6711441/galerii-ja-video-eestlane-voitis-soomes-toimunud-alastimaratoni-ja-plaanib-guinnessi-rekordit/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Fotod sisaldavad alastust!</div></a><a href="https://elu24.postimees.ee/6711441/galerii-ja-video-eestlane-voitis-soomes-toimunud-alastimaratoni-ja-plaanib-guinnessi-rekordit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6711928/otsus-tehtud-valitsus-eraldas-nolani-filmile-5-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lHV1P5WMUdzdVuwJsX_NpE48Oss=/685x350/filters:focal(1193x504:1994x1605)/nginx/o/2019/06/11/12253070t1h7999.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1097</span></div></div><a href="https://majandus24.postimees.ee/6711928/otsus-tehtud-valitsus-eraldas-nolani-filmile-5-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsus tehtud: valitsus eraldas Nolani filmile 5 miljonit eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6711928/otsus-tehtud-valitsus-eraldas-nolani-filmile-5-miljonit-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(34)</span></span><div class="list-article__additional-headline">Lukas: kui tagasimakseid ei oleks, siis valiksid filmitegijad teise riigi</div></a><a href="https://majandus24.postimees.ee/6711928/otsus-tehtud-valitsus-eraldas-nolani-filmile-5-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6712628/magnus-kirt-vihastasin-kohtuniku-peale-ja-nii-see-90-meetrit-tuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jhcYQzQdG73c0q403BciL_f3IIY=/335x190/smart/nginx/o/2019/06/20/12284633t1h68e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>511</span></div></div><a href="https://sport.postimees.ee/6712628/magnus-kirt-vihastasin-kohtuniku-peale-ja-nii-see-90-meetrit-tuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Magnus Kirt: vihastasin kohtuniku peale ja nii see 90 meetrit tuli! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6712628/magnus-kirt-vihastasin-kohtuniku-peale-ja-nii-see-90-meetrit-tuli/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6712628/magnus-kirt-vihastasin-kohtuniku-peale-ja-nii-see-90-meetrit-tuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6712680/viiendalt-korruselt-alla-kukkunud-kolmeaastane-tudruk-sai-raskelt-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DvCheFdyWoQzHnPmg8QRgBJc02k=/335x190/smart/nginx/o/2019/06/20/12284997t1hf4c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>365</span></div></div><a href="https://tartu.postimees.ee/6712680/viiendalt-korruselt-alla-kukkunud-kolmeaastane-tudruk-sai-raskelt-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viiendalt korruselt alla kukkunud kolmeaastane tüdruk sai raskelt viga </span></a><a href="https://tartu.postimees.ee/6712680/viiendalt-korruselt-alla-kukkunud-kolmeaastane-tudruk-sai-raskelt-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6711590/keskkonnainspektorid-votsid-emajoe-laulupeolised-karmilt-pihtide-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/w76FkLEg0zBUMANMfyfpE0NgD7Q=/685x350/smart/nginx/o/2019/06/19/12281219t1h644a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>230</span></div></div><a href="https://tartu.postimees.ee/6711590/keskkonnainspektorid-votsid-emajoe-laulupeolised-karmilt-pihtide-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkonnainspektorid võtsid Emajõe «laulupeolised» karmilt pihtide vahele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6711590/keskkonnainspektorid-votsid-emajoe-laulupeolised-karmilt-pihtide-vahele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6711590/keskkonnainspektorid-votsid-emajoe-laulupeolised-karmilt-pihtide-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6711148/budolinid-elust-sveitsis-erinevalt-eestist-lubatakse-siin-lastel-olla-lapsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lshgxysnTo6EBekJNahBqXQzmkY=/335x190/filters:focal(254x785:2389x1618)/nginx/o/2019/06/19/12279480t1hd396.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://sobranna.postimees.ee/6711148/budolinid-elust-sveitsis-erinevalt-eestist-lubatakse-siin-lastel-olla-lapsed" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Budõlinid elust Šveitsis: erinevalt Eestist lubatakse siin lastel olla lapsed <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6711148/budolinid-elust-sveitsis-erinevalt-eestist-lubatakse-siin-lastel-olla-lapsed/comments" class="list-article__comment section-font-color" itemprop="url">(24)</span></span><div class="list-article__additional-headline">13 põhjust, miks Šveitsis on parem elada</div></a><a href="https://sobranna.postimees.ee/6711148/budolinid-elust-sveitsis-erinevalt-eestist-lubatakse-siin-lastel-olla-lapsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6712508/raamatupidamine-tehtud-stig-rasta-kogus-annabeli-toetuseks-suure-summa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/flZ7Pqdsbv-QL0aVhkSv6sDCMnU=/335x190/filters:focal(332x238:547x524)/nginx/o/2019/01/07/11700549t1had36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1518</span></div></div><a href="https://elu24.postimees.ee/6712508/raamatupidamine-tehtud-stig-rasta-kogus-annabeli-toetuseks-suure-summa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamatupidamine tehtud: Stig Rästa kogus Annabeli toetuseks suure summa <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6712508/raamatupidamine-tehtud-stig-rasta-kogus-annabeli-toetuseks-suure-summa/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Muusik poliitikutest: me saame ilma nendeta ka hakkama</div></a><a href="https://elu24.postimees.ee/6712508/raamatupidamine-tehtud-stig-rasta-kogus-annabeli-toetuseks-suure-summa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xd6n54nq47" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y9tbr5na7l" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6712584/video-vaata-magnus-kirdi-rekordilist-90-meetri-viset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LJSzNmZmSaJJzpichEfnAAAeUJ0=/335x190/filters:focal(661x172:1826x1173)/nginx/o/2019/06/13/12259315t1h49e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://sport.postimees.ee/6712584/video-vaata-magnus-kirdi-rekordilist-90-meetri-viset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata Magnus Kirdi rekordilist 90 meetri viset <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6712584/video-vaata-magnus-kirdi-rekordilist-90-meetri-viset/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6712584/video-vaata-magnus-kirdi-rekordilist-90-meetri-viset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6711222/pildid-kas-hertsoginna-catherine-on-rase-ta-hoidis-oma-kohtu-nagu-hertsoginna-meghan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xmJhT8sZtf4AyzNe8FCFdKjjhiY=/335x190/filters:focal(1537x1366:3896x2552)/nginx/o/2019/06/19/12279505t1h9eef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://elu24.postimees.ee/6711222/pildid-kas-hertsoginna-catherine-on-rase-ta-hoidis-oma-kohtu-nagu-hertsoginna-meghan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: kas hertsoginna Catherine on rase? Ta hoidis oma kõhtu nagu hertsoginna Meghan </span></a><a href="https://elu24.postimees.ee/6711222/pildid-kas-hertsoginna-catherine-on-rase-ta-hoidis-oma-kohtu-nagu-hertsoginna-meghan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6712451/poorane-hupe-abiellumise-hind-kasvab-tallinnas-kuni-kolm-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pX4b7oar3Juqsv1tqVUzwGcIhd4=/685x350/smart/nginx/o/2019/06/20/12284197t1hb992.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>369</span></div></div><a href="https://tarbija24.postimees.ee/6712451/poorane-hupe-abiellumise-hind-kasvab-tallinnas-kuni-kolm-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pöörane hüpe: abiellumise hind kasvab Tallinnas kuni kolm korda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6712451/poorane-hupe-abiellumise-hind-kasvab-tallinnas-kuni-kolm-korda/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tarbija24.postimees.ee/6712451/poorane-hupe-abiellumise-hind-kasvab-tallinnas-kuni-kolm-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6712257/vaata-kui-kauni-naise-vottis-eesti-jalgpalli-huljatud-poeg-henrik-ojamaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/seNJPdhVYk38IVtr0KkTauzKe90=/335x190/filters:focal(140x130:909x560)/nginx/o/2018/12/01/11621216t1hbeb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://elu24.postimees.ee/6712257/vaata-kui-kauni-naise-vottis-eesti-jalgpalli-huljatud-poeg-henrik-ojamaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kui kauni naise võttis Eesti jalgpalli «hüljatud poeg» Henrik Ojamaa </span></a><a href="https://elu24.postimees.ee/6712257/vaata-kui-kauni-naise-vottis-eesti-jalgpalli-huljatud-poeg-henrik-ojamaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6711925/lahutus-on-mojunud-hasti-lauljatar-adele-on-kaotanud-kumneid-kilosid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cMnvew-JTelbHyFVHktQTX-wD-I=/335x190/filters:focal(1007x641:1881x1255)/nginx/o/2019/06/20/12282429t1h3857.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6711925/lahutus-on-mojunud-hasti-lauljatar-adele-on-kaotanud-kumneid-kilosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahutus on mõjunud hästi: lauljatar Adele on kaotanud kümneid kilosid! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6711925/lahutus-on-mojunud-hasti-lauljatar-adele-on-kaotanud-kumneid-kilosid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6711925/lahutus-on-mojunud-hasti-lauljatar-adele-on-kaotanud-kumneid-kilosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712690/politsei-otsib-taksojuhte-tulistanud-kurjategijat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1Em2A85jZKYhryDZSkBaxewgHNE=/685x350/smart/nginx/o/2019/06/21/12285201t1h0b94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://www.postimees.ee/6712690/politsei-otsib-taksojuhte-tulistanud-kurjategijat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib taksojuhte tulistanud kurjategijat <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6712690/politsei-otsib-taksojuhte-tulistanud-kurjategijat/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6712690/politsei-otsib-taksojuhte-tulistanud-kurjategijat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6710906/video-politsei-arvas-et-leidis-surnud-vaikelapse-kuid-tode-oli-midagi-muud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1UGLVJIqZCMx-cpYGaoHRU05qbA=/335x190/filters:focal(258x484:512x711)/nginx/o/2019/06/19/12278342t1h6e5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://elu24.postimees.ee/6710906/video-politsei-arvas-et-leidis-surnud-vaikelapse-kuid-tode-oli-midagi-muud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: politsei arvas, et leidis surnud väikelapse, kuid tõde oli midagi muud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6710906/video-politsei-arvas-et-leidis-surnud-vaikelapse-kuid-tode-oli-midagi-muud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6710906/video-politsei-arvas-et-leidis-surnud-vaikelapse-kuid-tode-oli-midagi-muud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6435318/foto-tuunitud-transseksuaali-angela-aaki-ei-tunne-enam-aragi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/L2fwVxb023M1L4Xe2QH9avi3KhM=/335x190/smart/nginx/o/2018/10/01/11459825t1h0436.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6435318/foto-tuunitud-transseksuaali-angela-aaki-ei-tunne-enam-aragi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTO: tuunitud transseksuaali Angela Aaki ei tunne enam äragi! </span></a><a href="https://elu24.postimees.ee/6435318/foto-tuunitud-transseksuaali-angela-aaki-ei-tunne-enam-aragi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6711397/fotod-valmis-teadaolevalt-esimene-kortermaja-mille-kookides-on-soogi-tegemine-valistatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yd2wA6rAFiYMhtAXE-3IFgnTmPs=/685x350/smart/nginx/o/2019/06/19/12280763t1hc14e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://kodustiil.postimees.ee/6711397/fotod-valmis-teadaolevalt-esimene-kortermaja-mille-kookides-on-soogi-tegemine-valistatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: valmis teadaolevalt esimene kortermaja, mille köökides on söögi tegemine välistatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6711397/fotod-valmis-teadaolevalt-esimene-kortermaja-mille-kookides-on-soogi-tegemine-valistatud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kodustiil.postimees.ee/6711397/fotod-valmis-teadaolevalt-esimene-kortermaja-mille-kookides-on-soogi-tegemine-valistatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6712038/russell-crowe-loobus-filmirollist-mis-oleks-talle-toonud-100-miljonit-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7ontw6YEEIvs3guQlDAMT8KfKEw=/335x190/filters:focal(801x361:1497x1138)/nginx/o/2019/06/20/12282722t1h2137.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6712038/russell-crowe-loobus-filmirollist-mis-oleks-talle-toonud-100-miljonit-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Russell Crowe loobus filmirollist, mis oleks talle toonud 100 miljonit dollarit </span></a><a href="https://elu24.postimees.ee/6712038/russell-crowe-loobus-filmirollist-mis-oleks-talle-toonud-100-miljonit-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6711997/video-ja-blogi-helme-kinnitas-et-uusi-aktsiisilangetusi-eestil-plaanis-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V0FX0iDzUcFeTz39-1Lbut1GGsg=/335x190/filters:focal(241x92:1783x786)/nginx/o/2019/06/04/12230509t1h957d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://poliitika.postimees.ee/6711997/video-ja-blogi-helme-kinnitas-et-uusi-aktsiisilangetusi-eestil-plaanis-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja blogi: Helme kinnitas, et uusi aktsiisilangetusi Eestil plaanis pole <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6711997/video-ja-blogi-helme-kinnitas-et-uusi-aktsiisilangetusi-eestil-plaanis-pole/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Pressikonverentsil ka Aab, Kiik, Reinsalu ja Lukas</div></a><a href="https://poliitika.postimees.ee/6711997/video-ja-blogi-helme-kinnitas-et-uusi-aktsiisilangetusi-eestil-plaanis-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c3kvmwlwap" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xe4lbkd0mw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6711378/tuhat-ja-tuline-briti-seltskonnakaunitari-kumerusi-ei-suuda-varjata-isegi-teksajakk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Lt3TyLggweqDqe8dN4djfhQgjUM=/335x190/filters:focal(743x533:866x650)/nginx/o/2019/04/02/11916865t1h6ae5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://elu24.postimees.ee/6711378/tuhat-ja-tuline-briti-seltskonnakaunitari-kumerusi-ei-suuda-varjata-isegi-teksajakk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuhat ja tuline! Briti seltskonnakaunitari kumerusi ei suuda varjata isegi teksajakk </span></a><a href="https://elu24.postimees.ee/6711378/tuhat-ja-tuline-briti-seltskonnakaunitari-kumerusi-ei-suuda-varjata-isegi-teksajakk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6712473/saku-ja-a-le-coq-pudel-olut-laheb-poes-20-senti-odavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xBWKhaO2_iNTGLVKsfCGJfP0aUg=/335x190/smart/nginx/o/2015/10/20/4613221t1h2a82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>301</span></div></div><a href="https://tarbija24.postimees.ee/6712473/saku-ja-a-le-coq-pudel-olut-laheb-poes-20-senti-odavamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saku ja A. Le Coq: pudel õlut läheb poes 20 senti odavamaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6712473/saku-ja-a-le-coq-pudel-olut-laheb-poes-20-senti-odavamaks/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://tarbija24.postimees.ee/6712473/saku-ja-a-le-coq-pudel-olut-laheb-poes-20-senti-odavamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6712266/aktsiisisoda-laheneb-lati-alkoaktsiisi-langetus-labis-esimese-lugemise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-Vp21YbMjVJPdzEaVmnKmlZtqRg=/685x350/smart/nginx/o/2019/01/02/11690452t1h403c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://majandus24.postimees.ee/6712266/aktsiisisoda-laheneb-lati-alkoaktsiisi-langetus-labis-esimese-lugemise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aktsiisisõda läheneb: Läti alkoaktsiisi langetus läbis esimese lugemise <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6712266/aktsiisisoda-laheneb-lati-alkoaktsiisi-langetus-labis-esimese-lugemise/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://majandus24.postimees.ee/6712266/aktsiisisoda-laheneb-lati-alkoaktsiisi-langetus-labis-esimese-lugemise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6711208/lati-peaministri-aktsiisidiili-jutt-loi-eesti-poole-pahviks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R0S6rbbzhWBnbQXeU17tBSTIMfw=/335x190/filters:focal(2389x1284:4050x3279)/nginx/o/2019/01/23/11733642t1h9e6c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>508</span></div></div><a href="https://majandus24.postimees.ee/6711208/lati-peaministri-aktsiisidiili-jutt-loi-eesti-poole-pahviks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti peaministri aktsiisidiili jutt lõi Eesti poole pahviks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6711208/lati-peaministri-aktsiisidiili-jutt-loi-eesti-poole-pahviks/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://majandus24.postimees.ee/6711208/lati-peaministri-aktsiisidiili-jutt-loi-eesti-poole-pahviks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6712169/josing-lukkas-soome-meedia-vaited-umber-tallinna-hinnad-on-helsingi-omadest-palju-madalamad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yH3M_DR8AAreiQfzbotP0R7lfBY=/335x190/filters:focal(30x11:1158x876)/nginx/o/2019/06/20/12283357t1hc366.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://majandus24.postimees.ee/6712169/josing-lukkas-soome-meedia-vaited-umber-tallinna-hinnad-on-helsingi-omadest-palju-madalamad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Josing lükkas Soome meedia väited ümber: Tallinna hinnad on Helsingi omadest palju madalamad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6712169/josing-lukkas-soome-meedia-vaited-umber-tallinna-hinnad-on-helsingi-omadest-palju-madalamad/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Vaata hinnavõrdlust!</div></a><a href="https://majandus24.postimees.ee/6712169/josing-lukkas-soome-meedia-vaited-umber-tallinna-hinnad-on-helsingi-omadest-palju-madalamad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712485/fotod-laagna-teel-sai-avariis-viga-neli-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FDx3Xh9Qj8x74VRa_W591Eac7FU=/685x350/smart/nginx/o/2019/06/20/12284367t1h1636.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab" style="color: #4dade9">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.postimees.ee/6712485/fotod-laagna-teel-sai-avariis-viga-neli-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Laagna teel sai avariis viga neli inimest</span><div class="list-article__additional-headline">Täiendatud kell 18.44</div></a><a href="https://www.postimees.ee/6712485/fotod-laagna-teel-sai-avariis-viga-neli-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712206/tasumata-trahve-hakkab-kohtutaiturite-asemel-sisse-noudma-maksu-ja-tolliamet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5gURrX-0ERLOxo3gUiPuwKrxg9U=/335x190/filters:focal(453x327:1534x1349)/nginx/o/2011/03/02/529419t1hd6de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://www.postimees.ee/6712206/tasumata-trahve-hakkab-kohtutaiturite-asemel-sisse-noudma-maksu-ja-tolliamet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasumata trahve hakkab kohtutäiturite asemel sisse nõudma maksu- ja tolliamet</span><div class="list-article__additional-headline">Lisatud kohtutäiturite kommentaar</div></a><a href="https://www.postimees.ee/6712206/tasumata-trahve-hakkab-kohtutaiturite-asemel-sisse-noudma-maksu-ja-tolliamet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6711722/tsornobol-jatab-eestlased-narvikodita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BCK3bOgxQeSmepbcQsIPgjX0-xA=/335x190/smart/nginx/o/2019/06/19/12281465t1h7f0c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://sobranna.postimees.ee/6711722/tsornobol-jatab-eestlased-narvikodita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšornobõl jätab eestlased närvikõdita </span></a><a href="https://sobranna.postimees.ee/6711722/tsornobol-jatab-eestlased-narvikodita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6027331/kuum-foto-sookorrigeerimise-labinud-angela-aak-poseerib-bikiinides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vVIVsC9x6ffB7oNRKKkRJ43Ymm4=/685x350/smart/nginx/o/2018/08/02/11149978t1h88b3.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://elu24.postimees.ee/6027331/kuum-foto-sookorrigeerimise-labinud-angela-aak-poseerib-bikiinides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuum foto: sookorrigeerimise läbinud Angela Aak poseerib bikiinides <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6027331/kuum-foto-sookorrigeerimise-labinud-angela-aak-poseerib-bikiinides/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6027331/kuum-foto-sookorrigeerimise-labinud-angela-aak-poseerib-bikiinides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712053/savisaar-mina-ei-ole-tederilt-altkaemaksu-kusinud-ega-votnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/acaodaCJTGHRHA9jINWgrI68Ul8=/335x190/filters:focal(768x212:1149x536)/nginx/o/2019/06/18/12277983t1h9acf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>245</span></div></div><a href="https://www.postimees.ee/6712053/savisaar-mina-ei-ole-tederilt-altkaemaksu-kusinud-ega-votnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Savisaar: mina ei ole Tederilt altkäemaksu küsinud ega võtnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6712053/savisaar-mina-ei-ole-tederilt-altkaemaksu-kusinud-ega-votnud/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Savisaar kaalub Tederi kohtusse kaebamist</div></a><a href="https://www.postimees.ee/6712053/savisaar-mina-ei-ole-tederilt-altkaemaksu-kusinud-ega-votnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6712219/uskumatu-lugu-tallinnas-ei-saanud-oopaevaga-viga-ukski-toukeratas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/S6mutIn5ccClchndKLok3ZZ8GEA=/335x190/smart/nginx/o/2018/09/06/11391287t1h8136.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>624</span></div></div><a href="https://tehnika.postimees.ee/6712219/uskumatu-lugu-tallinnas-ei-saanud-oopaevaga-viga-ukski-toukeratas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu lugu: Tallinnas ei saanud ööpäevaga viga ükski tõukeratas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6712219/uskumatu-lugu-tallinnas-ei-saanud-oopaevaga-viga-ukski-toukeratas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6712219/uskumatu-lugu-tallinnas-ei-saanud-oopaevaga-viga-ukski-toukeratas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xyvxng2x17" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kary22xzzt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6712078/suurkoondamine-tallinna-tvs-kas-ka-saagim-ja-vorno-saavad-sule-sappa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RMhfeu54ObvgxdNgReHzWmjMy8Y=/335x190/filters:focal(573x275:1007x720)/nginx/o/2019/06/20/12283216t1h6b5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6712078/suurkoondamine-tallinna-tvs-kas-ka-saagim-ja-vorno-saavad-sule-sappa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurkoondamine Tallinna TVs: kas ka Saagim ja Võrno saavad sule sappa? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6712078/suurkoondamine-tallinna-tvs-kas-ka-saagim-ja-vorno-saavad-sule-sappa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6712078/suurkoondamine-tallinna-tvs-kas-ka-saagim-ja-vorno-saavad-sule-sappa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6711283/oh-sa-nuga-neid-pilte-vaadates-on-selge-miks-rihanna-enda-peole-kolm-tundi-hiljaks-jai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IptOh4M630VXIQ4JA399sNrOLBs=/335x190/filters:focal(1251x640:1251x710)/nginx/o/2019/06/19/12280246t1h8e21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6711283/oh-sa-nuga-neid-pilte-vaadates-on-selge-miks-rihanna-enda-peole-kolm-tundi-hiljaks-jai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OH SA NUGA! Neid pilte vaadates on selge, miks Rihanna enda peole kolm tundi hiljaks jäi </span></a><a href="https://elu24.postimees.ee/6711283/oh-sa-nuga-neid-pilte-vaadates-on-selge-miks-rihanna-enda-peole-kolm-tundi-hiljaks-jai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6711752/juhtkiri-eestlane-ei-taha-ohukest-riiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/11xABhrZBkuieJ4dZ7bnDXIPeXQ=/685x350/smart/nginx/o/2019/06/19/12281742t1hee7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://arvamus.postimees.ee/6711752/juhtkiri-eestlane-ei-taha-ohukest-riiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: eestlane ei taha õhukest riiki <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6711752/juhtkiri-eestlane-ei-taha-ohukest-riiki/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://arvamus.postimees.ee/6711752/juhtkiri-eestlane-ei-taha-ohukest-riiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6711779/rank-paev-liikluses-kumme-vigastatut-ja-kaks-hukkunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/L-f1iwot_L9xTJwoSRyc9gkHQmI=/335x190/smart/nginx/o/2019/03/25/11894517t1h91b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://www.postimees.ee/6711779/rank-paev-liikluses-kumme-vigastatut-ja-kaks-hukkunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ränk päev liikluses: kümme vigastatut ja kaks hukkunut </span></a><a href="https://www.postimees.ee/6711779/rank-paev-liikluses-kumme-vigastatut-ja-kaks-hukkunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712675/voigas-veretoo-mees-loikas-maha-elukaaslase-pea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nAOaH8n9qs6KkPUjaIcQf3BA0SY=/335x190/smart/nginx/o/2019/06/20/12284984t1h0c7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab" style="color: #4dade9">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6712675/voigas-veretoo-mees-loikas-maha-elukaaslase-pea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võigas veretöö: mees lõikas maha elukaaslase pea <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6712675/voigas-veretoo-mees-loikas-maha-elukaaslase-pea/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6712675/voigas-veretoo-mees-loikas-maha-elukaaslase-pea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6711661/saku-vallas-hukkus-liiklusonnetuses-34-aastane-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FRhj4fZk5q1CyfiDnvSyFZYyknM=/685x350/smart/nginx/o/2019/05/22/12189931t1h766e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab" style="color: #4dade9">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://www.postimees.ee/6711661/saku-vallas-hukkus-liiklusonnetuses-34-aastane-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saku vallas hukkus liiklusõnnetuses 34-aastane mees <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6711661/saku-vallas-hukkus-liiklusonnetuses-34-aastane-mees/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud kell 21.36</div></a><a href="https://www.postimees.ee/6711661/saku-vallas-hukkus-liiklusonnetuses-34-aastane-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6712230/noepi-hind-oksjonil-kasvas-rekordiliselt-suureks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/h4e5gdxRzIQciSuRLbPJXS6J6fQ=/335x190/filters:focal(628x108:1482x747)/nginx/o/2019/01/22/11731588t1hfab6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6712230/noepi-hind-oksjonil-kasvas-rekordiliselt-suureks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NOËPi hind oksjonil kasvas rekordiliselt suureks</span><div class="list-article__additional-headline">Mick Pedaja võttis väljakutse vastu!</div></a><a href="https://elu24.postimees.ee/6712230/noepi-hind-oksjonil-kasvas-rekordiliselt-suureks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6711565/priit-pullerits-rahvus-konservatiivi-karikatuur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FPpUEBn6c6FOi6e1IaWlpNbQSAE=/335x190/filters:focal(787x748:802x763)/nginx/o/2019/06/19/12281174t1hcade.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>343</span></div></div><a href="https://tartu.postimees.ee/6711565/priit-pullerits-rahvus-konservatiivi-karikatuur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: rahvus­konservatiivi karikatuur <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6711565/priit-pullerits-rahvus-konservatiivi-karikatuur/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://tartu.postimees.ee/6711565/priit-pullerits-rahvus-konservatiivi-karikatuur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6711553/videod-whoopi-goldberg-ajas-oma-alastifotod-ules-pannud-bella-thorne-i-nutma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9P_MxHZhg2ZVHXh0yhUKuSSE4TU=/685x350/filters:focal(492x223:744x578)/nginx/o/2019/06/19/12280986t1h887c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6711553/videod-whoopi-goldberg-ajas-oma-alastifotod-ules-pannud-bella-thorne-i-nutma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videod: Whoopi Goldberg ajas oma alastifotod üles pannud Bella Thorne&#39;i nutma</span><div class="list-article__additional-headline">Sisaldab alaealistele ebasobivaid pilte!</div></a><a href="https://elu24.postimees.ee/6711553/videod-whoopi-goldberg-ajas-oma-alastifotod-ules-pannud-bella-thorne-i-nutma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6711683/kaunis-paar-jaak-madison-vaisas-suursaadiku-vastuvottu-laulja-merit-manniste-seltsis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1wg1C9-LkL-ZiEj2Qhlbfo9IOms=/335x190/filters:focal(548x365:1649x1182)/nginx/o/2019/06/19/12281101t1hd479.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://elu24.postimees.ee/6711683/kaunis-paar-jaak-madison-vaisas-suursaadiku-vastuvottu-laulja-merit-manniste-seltsis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaunis paar! Jaak Madison väisas suursaadiku vastuvõttu laulja Merit Männiste seltsis </span></a><a href="https://elu24.postimees.ee/6711683/kaunis-paar-jaak-madison-vaisas-suursaadiku-vastuvottu-laulja-merit-manniste-seltsis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6712428/koristaja-palk-kasvab-topeltkiirusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5eiSFeZAUDeVV7F6a6Tc2LNeamI=/335x190/smart/nginx/o/2019/06/20/12284144t1h8896.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://tarbija24.postimees.ee/6712428/koristaja-palk-kasvab-topeltkiirusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koristaja palk kasvab topeltkiirusel </span></a><a href="https://tarbija24.postimees.ee/6712428/koristaja-palk-kasvab-topeltkiirusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tk7tftiji8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bbr6xrfyg8" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/thbXTDVHcYR7N3DyDk0rHGOnoqU=/60x60/smart/nginx/o/2019/02/22/11808996t1h5cc6.jpg" data-lazy-src-x2="//f12.pmo.ee/YgWv1pt9aITDbiZ1fwSu9DDeL9c=/120x120/smart/nginx/o/2019/02/22/11808996t1h5cc6.jpg"><p class="site-footer__author-name">Marek Kuul</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:marek.kuul@postimees.ee">marek.kuul@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7cc7d5b4ca2c8bcd9e81.js" async></script></body></html>