<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/YgDSvEgq5qsrAjf1RekmGbHg_a0=/1200x630/smart/nginx/o/2020/01/11/12866932t1h9bbb.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/YgDSvEgq5qsrAjf1RekmGbHg_a0=/1200x630/smart/nginx/o/2020/01/11/12866932t1h9bbb.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Eesti toetab Lähis-Ida rahuprotsessi"><meta property="twitter:title" content="Eesti toetab Lähis-Ida rahuprotsessi"><meta property="og:url" content="https://www.postimees.ee/6886012/eesti-toetab-lahis-ida-rahuprotsessi"><meta property="twitter:url" content="https://www.postimees.ee/6886012/eesti-toetab-lahis-ida-rahuprotsessi"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Valitsus kiitis istungi otsusena heaks välisminister Urmas Reinsalu esitatud Eesti seisukohad Lähis-Ida rahuplaani kohta."><meta property="twitter:description" content="Valitsus kiitis istungi otsusena heaks välisminister Urmas Reinsalu esitatud Eesti seisukohad Lähis-Ida rahuplaani kohta."><meta property="og:type" content="article"><meta property="article:section" content="Eesti"><meta property="article:tag" content="Iisrael"><meta property="article:tag" content="lähis-ida"><meta property="article:tag" content="palestiina"><meta property="article:tag" content="Urmas Reinsalu"><meta name="article:published_time" content="2020-01-30T23:23:50+02:00"><meta name="article:modified_time" content="2020-01-30T23:24:38+02:00"><meta name="description" content="Valitsus kiitis istungi otsusena heaks välisminister Urmas Reinsalu esitatud Eesti seisukohad Lähis-Ida rahuplaani kohta."><meta name="keywords" content="Iisrael, lähis-ida, palestiina, Urmas Reinsalu"><link rel="canonical" href="https://www.postimees.ee/6886012/eesti-toetab-lahis-ida-rahuprotsessi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>Eesti toetab Lähis-Ida rahuprotsessi - Eesti - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-585803bbf90fdab77256.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-81 article-6886012"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.postimees.ee/search">N, 30.01.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/6875087/kuno-tammearu-eestis-juuakse-liiga-palju-sealt-ka-vaga-paljud-rangad-onnetused" class="quote__text">Oleme ühiskonnas väga keskendunud sellele, mis toimub alkoholiaktsiisiga, on see liiga madal või kõrge. Aga me pole sugugi keskendunud sellele, et tegelikult Eestis juuakse liiga palju. </a><a href="https://leht.postimees.ee/6875087/kuno-tammearu-eestis-juuakse-liiga-palju-sealt-ka-vaga-paljud-rangad-onnetused" class="quote__author section-border-color"><span class="slab section-font-color">Päästeameti juht Kuno Tammearu</span></a></div><a href="https://leht.postimees.ee/6875087/kuno-tammearu-eestis-juuakse-liiga-palju-sealt-ka-vaga-paljud-rangad-onnetused" class="quote__image"><img src="//f11.pmo.ee/vdI-Lg0V_YmtIJ6IycRce2JG3r0=/72x72/smart/nginx/o/2019/12/11/12802088t1h93b3.jpg" srcset="//f11.pmo.ee/vdI-Lg0V_YmtIJ6IycRce2JG3r0=/72x72/smart/nginx/o/2019/12/11/12802088t1h93b3.jpg, //f11.pmo.ee/1mSvYtKQcoerIFh2NRtWiqpYOuI=/144x144/smart/nginx/o/2019/12/11/12802088t1h93b3.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="81" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item">WRC</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" class="menu-item section-font-color menu-item--active">Eesti</a></div><div><a href="https://www.postimees.ee/section/128" target="_self" class="menu-item">Krimi</a></div><div><a href="https://www.postimees.ee/section/253" target="_self" class="menu-item">Tallinn</a></div><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Tartu</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">Pärnu</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://setomaa.postimees.ee" target="_self" class="menu-item">Seto</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item">Järva</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://digileht.postimees.ee/" target="_self" class="menu-item">PDF</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6886012"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/122">Eesti</a></li><li class="breadcrumb-item">Eesti toetab Lähis-Ida rahuprotsessi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6886012/eesti-toetab-lahis-ida-rahuprotsessi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6886012" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eesti%20toetab%20L%C3%A4his-Ida%20rahuprotsessi&url=https://www.postimees.ee/6886012/eesti-toetab-lahis-ida-rahuprotsessi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6886012"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Eesti%20toetab%20L%C3%A4his-Ida%20rahuprotsessi&url=https://www.postimees.ee/6886012/eesti-toetab-lahis-ida-rahuprotsessi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6886012"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Eesti toetab Lähis-Ida rahuprotsessi&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6886012/eesti-toetab-lahis-ida-rahuprotsessi%3Futm_source%3Demail%26utm_content%3D6886012" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/6886012/eesti-toetab-lahis-ida-rahuprotsessi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-30T23:23:50+02:00">30. jaanuar 2020, 23:23</span></div><h1 class="article-headline" itemprop="headline name">Eesti toetab Lähis-Ida rahuprotsessi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/JNSTK3KTxa_MocHa3UKHL5UyW3A=/1370x820/smart/nginx/o/2020/01/11/12866932t1h9bbb.jpg"><figure-fullscreen eager :image-id="12866932" image-url="//f10.pmo.ee/FzAlr9WRYYxRLv0AzQi4nS8Awu0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/11/12866932t1h9bbb.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12866932)" src="//f10.pmo.ee/JNSTK3KTxa_MocHa3UKHL5UyW3A=/1370x820/smart/nginx/o/2020/01/11/12866932t1h9bbb.jpg" srcset="//f10.pmo.ee/JNSTK3KTxa_MocHa3UKHL5UyW3A=/1370x820/smart/nginx/o/2020/01/11/12866932t1h9bbb.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Urmas Reinsalu.</p><p class="figure__caption--name" itemprop="creator">FOTO: Tairo Lutter</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Valitsus kiitis istungi otsusena heaks välisminister Urmas Reinsalu esitatud Eesti seisukohad Lähis-Ida rahuplaani kohta.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-m6k30zr1ae" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qam3sl2bhv" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4fk310w7ra" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Eesti tervitab USA algatust, mis annab võimaluse taaselustada Lähis-Ida rahuprotsess, et saavutada Iisraeli ja Palestiina vahel kestev rahu,» ütles Urmas Reinsalu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti toetab, et püsiv lahendus Lähis-Ida rahuprotsessis saab tulla Iisraeli ja Palestiina vahelistel otseläbirääkimistel, mis arvestab mõlema poole legitiimseid püüdlusi. Iisraelit ja Palestiinat tuleb julgustada astuda samme kestva lahenduse leidmiseks ning olema valmis konstruktiivseteks läbirääkimisteks.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6886012/eesti-toetab-lahis-ida-rahuprotsessi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6886012" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eesti%20toetab%20L%C3%A4his-Ida%20rahuprotsessi&url=https://www.postimees.ee/6886012/eesti-toetab-lahis-ida-rahuprotsessi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6886012"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Eesti%20toetab%20L%C3%A4his-Ida%20rahuprotsessi&url=https://www.postimees.ee/6886012/eesti-toetab-lahis-ida-rahuprotsessi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6886012"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Eesti toetab Lähis-Ida rahuprotsessi&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6886012/eesti-toetab-lahis-ida-rahuprotsessi%3Futm_source%3Demail%26utm_content%3D6886012" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/6886012/eesti-toetab-lahis-ida-rahuprotsessi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6886012" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6886012" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.postimees.ee/term/264/iisrael">Iisrael</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/4786/lahis-ida">lähis-ida</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/12173/palestiina">palestiina</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/25178/urmas-reinsalu">Urmas Reinsalu</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lik709d8lt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-79jjtjwoz0" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee/section/122">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T22:57:25+02:00"><meta itemprop="dateModified" content="2020-01-30T22:58:01+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6886009/loomakaitsjad-esitasid-petitsiooni-karusloomafarmide-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/F2WW_-Na33q9NF_7c6KlXfzmnOg=/1000x435/smart/nginx/o/2018/11/24/11599267t1hc794.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/F2WW_-Na33q9NF_7c6KlXfzmnOg=/1000x435/smart/nginx/o/2018/11/24/11599267t1hc794.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.postimees.ee/6886009/loomakaitsjad-esitasid-petitsiooni-karusloomafarmide-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomakaitsjad esitasid petitsiooni karusloomafarmide vastu </span></a><a href="https://www.postimees.ee/6886009/loomakaitsjad-esitasid-petitsiooni-karusloomafarmide-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T21:02:47+02:00"><meta itemprop="dateModified" content="2020-01-30T21:02:47+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6885958/reedel-hakatakse-eestis-digiprugi-havitama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KSepYGd7qXfwQNBslNIOq2C-RLM=/324x185/smart/nginx/o/2016/03/31/5212193t1he7a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KSepYGd7qXfwQNBslNIOq2C-RLM=/324x185/smart/nginx/o/2016/03/31/5212193t1he7a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6885958/reedel-hakatakse-eestis-digiprugi-havitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reedel hakatakse Eestis digiprügi hävitama </span></a><a href="https://www.postimees.ee/6885958/reedel-hakatakse-eestis-digiprugi-havitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T20:10:54+02:00"><meta itemprop="dateModified" content="2020-01-30T20:11:38+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6885936/keldris-kolas-varalahkunud-matti-miliuse-homeeriline-naer" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uQIFwAhHIWE32DmvkRhMhWMSY00=/324x185/filters:focal(1398x717:1544x827)/nginx/o/2020/01/30/12906609t1h5f80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uQIFwAhHIWE32DmvkRhMhWMSY00=/324x185/filters:focal(1398x717:1544x827)/nginx/o/2020/01/30/12906609t1h5f80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tartu.postimees.ee/6885936/keldris-kolas-varalahkunud-matti-miliuse-homeeriline-naer" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keldris kõlas varalahkunud Matti Miliuse homeeriline naer </span></a><a href="https://tartu.postimees.ee/6885936/keldris-kolas-varalahkunud-matti-miliuse-homeeriline-naer" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T17:55:12+02:00"><meta itemprop="dateModified" content="2020-01-30T17:55:12+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6885781/apteegireformi-tahavad-muuta-nii-ekre-kui-sotsid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uccAT_61vyIB6WR4_trjbRaGEMc=/324x185/smart/nginx/o/2019/12/29/12839099t1h2cf3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uccAT_61vyIB6WR4_trjbRaGEMc=/324x185/smart/nginx/o/2019/12/29/12839099t1h2cf3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6885781/apteegireformi-tahavad-muuta-nii-ekre-kui-sotsid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apteegireformi tahavad muuta nii EKRE kui sotsid </span></a><a href="https://poliitika.postimees.ee/6885781/apteegireformi-tahavad-muuta-nii-ekre-kui-sotsid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x108rkov7p" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T17:52:11+02:00"><meta itemprop="dateModified" content="2020-01-30T17:56:43+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6885778/eesti-kinnitab-huvi-soomukiprojekti-jatkamiseks-soome-ja-latiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3KffQbGLVdfb67Yj8VUTz52roj8=/1000x435/smart/nginx/o/2019/09/11/12548619t1hc404.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3KffQbGLVdfb67Yj8VUTz52roj8=/1000x435/smart/nginx/o/2019/09/11/12548619t1hc404.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/6885778/eesti-kinnitab-huvi-soomukiprojekti-jatkamiseks-soome-ja-latiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kinnitab huvi soomukiprojekti jätkamiseks Soome ja Lätiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6885778/eesti-kinnitab-huvi-soomukiprojekti-jatkamiseks-soome-ja-latiga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6885778/eesti-kinnitab-huvi-soomukiprojekti-jatkamiseks-soome-ja-latiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T17:35:52+02:00"><meta itemprop="dateModified" content="2020-01-30T17:35:52+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6885760/kaljurand-liitus-uro-relvastuskontrolli-nouandekojaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jyP_SWT0EeJAdXNw2NSQRsQilrc=/335x190/smart/nginx/o/2020/01/28/12901464t1h7438.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jyP_SWT0EeJAdXNw2NSQRsQilrc=/335x190/smart/nginx/o/2020/01/28/12901464t1h7438.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.postimees.ee/6885760/kaljurand-liitus-uro-relvastuskontrolli-nouandekojaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljurand liitus ÜRO relvastuskontrolli nõuandekojaga </span></a><a href="https://www.postimees.ee/6885760/kaljurand-liitus-uro-relvastuskontrolli-nouandekojaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T17:35:42+02:00"><meta itemprop="dateModified" content="2020-01-30T17:44:02+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6885759/valitsus-lukkas-estonia-laevahuku-uurimise-otsuse-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/c7RLgd_xMP7GJaLLYxY89y3RuKk=/335x190/smart/nginx/o/2019/09/25/12595808t1h5011.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/c7RLgd_xMP7GJaLLYxY89y3RuKk=/335x190/smart/nginx/o/2019/09/25/12595808t1h5011.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://www.postimees.ee/6885759/valitsus-lukkas-estonia-laevahuku-uurimise-otsuse-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus lükkas Estonia laevahuku uurimise otsuse edasi </span></a><a href="https://www.postimees.ee/6885759/valitsus-lukkas-estonia-laevahuku-uurimise-otsuse-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T17:01:01+02:00"><meta itemprop="dateModified" content="2020-01-30T17:25:21+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6885691/ekre-minister-tegi-riigifirma-toole-tuule-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Lm_X6bADIYmKotqkObLbKLc_kUo=/685x410/filters:focal(875x0:3974x1220)/nginx/o/2020/01/30/12906147t1h8bc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Lm_X6bADIYmKotqkObLbKLc_kUo=/685x410/filters:focal(875x0:3974x1220)/nginx/o/2020/01/30/12906147t1h8bc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>260</span></div></div><a href="https://majandus24.postimees.ee/6885691/ekre-minister-tegi-riigifirma-toole-tuule-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE minister tegi riigifirma tööle tuule alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6885691/ekre-minister-tegi-riigifirma-toole-tuule-alla/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6885691/ekre-minister-tegi-riigifirma-toole-tuule-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T16:54:32+02:00"><meta itemprop="dateModified" content="2020-01-30T17:08:40+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6885679/kadunud-naise-otsingutel-leiti-paaskula-rabast-inimskelett" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/n_BxeBfDR_GaMCOLNPnN66OAwxY=/335x190/smart/nginx/o/2020/01/30/12906219t1hfebb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/n_BxeBfDR_GaMCOLNPnN66OAwxY=/335x190/smart/nginx/o/2020/01/30/12906219t1hfebb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>224</span></div></div><a href="https://www.postimees.ee/6885679/kadunud-naise-otsingutel-leiti-paaskula-rabast-inimskelett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud naise otsingutel leiti Pääsküla rabast inimskelett </span></a><a href="https://www.postimees.ee/6885679/kadunud-naise-otsingutel-leiti-paaskula-rabast-inimskelett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T16:46:32+02:00"><meta itemprop="dateModified" content="2020-01-30T16:55:28+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6885705/kohus-arutab-eluaegse-vangi-romeo-kalda-vabastamist-mida-vangla-ja-prokuratuur-ei-toeta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0iMo0Wr7ifVrmMf2Ra1F0icJqSQ=/335x190/filters:focal(940x459:955x474)/nginx/o/2020/01/30/12905554t1hb736.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0iMo0Wr7ifVrmMf2Ra1F0icJqSQ=/335x190/filters:focal(940x459:955x474)/nginx/o/2020/01/30/12905554t1hb736.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a></div><a href="https://www.postimees.ee/6885705/kohus-arutab-eluaegse-vangi-romeo-kalda-vabastamist-mida-vangla-ja-prokuratuur-ei-toeta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus arutab eluaegse vangi Romeo Kalda vabastamist, mida vangla ja prokuratuur ei toeta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6885705/kohus-arutab-eluaegse-vangi-romeo-kalda-vabastamist-mida-vangla-ja-prokuratuur-ei-toeta/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6885705/kohus-arutab-eluaegse-vangi-romeo-kalda-vabastamist-mida-vangla-ja-prokuratuur-ei-toeta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T16:27:20+02:00"><meta itemprop="dateModified" content="2020-01-30T17:21:32+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6885689/riho-terrasest-saab-euroopa-parlamendi-saadik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0PEVhWI7hTLvvpSgCyHNfM8l8aU=/685x410/filters:focal(652x464:667x479)/nginx/o/2020/01/27/12899516t1h5adb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0PEVhWI7hTLvvpSgCyHNfM8l8aU=/685x410/filters:focal(652x464:667x479)/nginx/o/2020/01/27/12899516t1h5adb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://poliitika.postimees.ee/6885689/riho-terrasest-saab-euroopa-parlamendi-saadik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Ametlik &#10217; </span>Riho Terrasest saab Euroopa Parlamendi saadik </span></a><a href="https://poliitika.postimees.ee/6885689/riho-terrasest-saab-euroopa-parlamendi-saadik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ey4y9w7qk8" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-z4qcs90s05" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T14:52:03+02:00"><meta itemprop="dateModified" content="2020-01-30T14:52:03+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T15:50:29+02:00"><meta itemprop="dateModified" content="2020-01-23T15:50:29+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T15:50:07+02:00"><meta itemprop="dateModified" content="2020-01-23T15:50:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:23+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6885990" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-30T21:51:10+02:00"><meta itemprop="dateModified" content="2020-01-30T22:37:45+02:00"><meta itemprop="author" content="Brita-Maria Alas, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6885990/who-kuulutas-koroonaviiruse-rahvusvaheliseks-terviseohuks-nakatanute-arv-on-paevaga-tousnud-pea-2000-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ydfXJEYeqHnhePhmaBmaPzyjEFg=/1000x435/smart/nginx/o/2020/01/30/12906677t1h2173.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ydfXJEYeqHnhePhmaBmaPzyjEFg=/1000x435/smart/nginx/o/2020/01/30/12906677t1h2173.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://maailm.postimees.ee/6885990/who-kuulutas-koroonaviiruse-rahvusvaheliseks-terviseohuks-nakatanute-arv-on-paevaga-tousnud-pea-2000-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WHO kuulutas koroonaviiruse puhangu rahvusvaheliseks hädaolukorraks, nakatunute arv kasvas päevaga pea 2000 võrra</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://maailm.postimees.ee/6885990/who-kuulutas-koroonaviiruse-rahvusvaheliseks-terviseohuks-nakatanute-arv-on-paevaga-tousnud-pea-2000-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6885533" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-30T18:30:00+02:00"><meta itemprop="dateModified" content="2020-01-30T19:24:46+02:00"><meta itemprop="author" content="New York Times / Reuters / AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6885533/kohtuprotsessil-avaldati-weinsteini-seksuaalrunnakute-oovastavad-detailid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xFNg7GfxNvYh6z8DvcufpnxBBx0=/335x190/smart/nginx/o/2020/01/30/12905723t1h6a39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xFNg7GfxNvYh6z8DvcufpnxBBx0=/335x190/smart/nginx/o/2020/01/30/12905723t1h6a39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6885533/kohtuprotsessil-avaldati-weinsteini-seksuaalrunnakute-oovastavad-detailid" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kohtuprotsessil avaldati Weinsteini seksuaalrünnakute õõvastavad detailid <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6885533/kohtuprotsessil-avaldati-weinsteini-seksuaalrunnakute-oovastavad-detailid/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6885533/kohtuprotsessil-avaldati-weinsteini-seksuaalrunnakute-oovastavad-detailid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6885817" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-30T19:14:00+02:00"><meta itemprop="dateModified" content="2020-01-30T19:16:45+02:00"><meta itemprop="author" content="Lauri Mutso"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6885817/haademeeste-vallavanema-umbusaldamine-vottis-ootamatu-poorde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WD2YvScgofmIB5ER4RCWbuXvOww=/335x190/smart/nginx/o/2020/01/30/12906458t1he8ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WD2YvScgofmIB5ER4RCWbuXvOww=/335x190/smart/nginx/o/2020/01/30/12906458t1he8ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://parnu.postimees.ee/6885817/haademeeste-vallavanema-umbusaldamine-vottis-ootamatu-poorde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Häädemeeste vallavanema umbusaldamine võttis ootamatu pöörde </span></a><a href="https://parnu.postimees.ee/6885817/haademeeste-vallavanema-umbusaldamine-vottis-ootamatu-poorde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6885991" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-30T22:20:00+02:00"><meta itemprop="dateModified" content="2020-01-30T22:24:36+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6885991/varavatesaju-korraldanud-barcelona-joudis-messi-vedamisel-muretult-veerandfinaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/svEPWBQ-VqNOTL2EMuzTvDC_oU4=/685x410/smart/nginx/o/2019/12/26/12834367t1h1791.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/svEPWBQ-VqNOTL2EMuzTvDC_oU4=/685x410/smart/nginx/o/2019/12/26/12834367t1h1791.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6885991/varavatesaju-korraldanud-barcelona-joudis-messi-vedamisel-muretult-veerandfinaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIDEO &#10217; </span>Väravatesaju korraldanud Barcelona jõudis Messi vedamisel muretult veerandfinaali </span></a><a href="https://sport.postimees.ee/6885991/varavatesaju-korraldanud-barcelona-joudis-messi-vedamisel-muretult-veerandfinaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6885838" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-30T20:28:58+02:00"><meta itemprop="dateModified" content="2020-01-30T21:40:47+02:00"><meta itemprop="author" content="Marilin Vikat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6885838/puust-ja-punaseks-kuidas-saad-end-kaitsta-koroonaviirusega-nakatumise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/apV4t7w5lD9dBuRavG4mMGvS8i4=/335x190/smart/nginx/o/2020/01/30/12906389t1h58a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/apV4t7w5lD9dBuRavG4mMGvS8i4=/335x190/smart/nginx/o/2020/01/30/12906389t1h58a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>243</span></div></div><a href="https://tervis.postimees.ee/6885838/puust-ja-punaseks-kuidas-saad-end-kaitsta-koroonaviirusega-nakatumise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: kuidas saad end kaitsta koroonaviirusega nakatumise eest </span></a><a href="https://tervis.postimees.ee/6885838/puust-ja-punaseks-kuidas-saad-end-kaitsta-koroonaviirusega-nakatumise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6885691" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-30T17:01:01+02:00"><meta itemprop="dateModified" content="2020-01-30T17:25:21+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6885691/ekre-minister-tegi-riigifirma-toole-tuule-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N_RDV01luHMPht-g39ee1n4L5oY=/335x190/filters:focal(875x0:3974x1220)/nginx/o/2020/01/30/12906147t1h8bc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/N_RDV01luHMPht-g39ee1n4L5oY=/335x190/filters:focal(875x0:3974x1220)/nginx/o/2020/01/30/12906147t1h8bc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>260</span></div></div><a href="https://majandus24.postimees.ee/6885691/ekre-minister-tegi-riigifirma-toole-tuule-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE minister tegi riigifirma tööle tuule alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6885691/ekre-minister-tegi-riigifirma-toole-tuule-alla/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6885691/ekre-minister-tegi-riigifirma-toole-tuule-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6885679" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-30T16:54:32+02:00"><meta itemprop="dateModified" content="2020-01-30T17:08:40+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6885679/kadunud-naise-otsingutel-leiti-paaskula-rabast-inimskelett" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wL3Vp9NrWGm0YNVndTlNrUP-KwI=/685x410/smart/nginx/o/2020/01/30/12906219t1hfebb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wL3Vp9NrWGm0YNVndTlNrUP-KwI=/685x410/smart/nginx/o/2020/01/30/12906219t1hfebb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>224</span></div></div><a href="https://www.postimees.ee/6885679/kadunud-naise-otsingutel-leiti-paaskula-rabast-inimskelett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud naise otsingutel leiti Pääsküla rabast inimskelett </span></a><a href="https://www.postimees.ee/6885679/kadunud-naise-otsingutel-leiti-paaskula-rabast-inimskelett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6886000" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-30T22:37:01+02:00"><meta itemprop="dateModified" content="2020-01-30T22:37:01+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6886000/nortali-juht-priit-alamae-firma-rajamine-on-kui-mount-everesti-tippu-ronimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7lkyyBrhHPMP1uDDnqbXS74av28=/335x190/smart/nginx/o/2020/01/30/12905828t1h1c7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7lkyyBrhHPMP1uDDnqbXS74av28=/335x190/smart/nginx/o/2020/01/30/12905828t1h1c7c.jpg"><video-background element-id="v-7nm24hgrbk" :video-id="6523739" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/01/30/Kristjan_Priit_Alam2e_tMBysd1/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/01/30/Kristjan_Priit_Alam2e_tMBysd1/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/01/30/Kristjan_Priit_Alam2e_tMBysd1/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6886000/nortali-juht-priit-alamae-firma-rajamine-on-kui-mount-everesti-tippu-ronimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIDEOINTERVJUU &#10217; </span>Nortali juht Priit Alamäe: firma rajamine on kui Mount Everesti tippu ronimine </span></a><a href="https://tartu.postimees.ee/6886000/nortali-juht-priit-alamae-firma-rajamine-on-kui-mount-everesti-tippu-ronimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6885649" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-30T17:55:46+02:00"><meta itemprop="dateModified" content="2020-01-30T23:38:30+02:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6885649/inimene-on-siiski-usna-primitiivne-liik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Vmjx-2trK3Cxc51zDFQTkDXhHJw=/335x190/smart/nginx/o/2019/10/10/12639745t1ha3d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Vmjx-2trK3Cxc51zDFQTkDXhHJw=/335x190/smart/nginx/o/2019/10/10/12639745t1ha3d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/6885649/inimene-on-siiski-usna-primitiivne-liik" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Ökoküla kannatused &#10217; </span>Inimene on siiski üsna primitiivne liik <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6885649/inimene-on-siiski-usna-primitiivne-liik/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6885649/inimene-on-siiski-usna-primitiivne-liik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6885945" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-30T20:41:02+02:00"><meta itemprop="dateModified" content="2020-01-30T22:22:47+02:00"><meta itemprop="author" content="AFP / BNS, PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6885945/belgias-esitati-politseinikule-suudistus-migrandist-lapse-tapmises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AgvQs2H4mzGnFob5viqc6KRHve4=/685x410/smart/nginx/o/2020/01/30/12906636t1h3b5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AgvQs2H4mzGnFob5viqc6KRHve4=/685x410/smart/nginx/o/2020/01/30/12906636t1h3b5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://maailm.postimees.ee/6885945/belgias-esitati-politseinikule-suudistus-migrandist-lapse-tapmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Belgias esitati politseinikule süüdistus migrandist lapse tapmises </span></a><a href="https://maailm.postimees.ee/6885945/belgias-esitati-politseinikule-suudistus-migrandist-lapse-tapmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6885639" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-30T20:30:00+02:00"><meta itemprop="dateModified" content="2020-01-30T23:39:17+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6885639/hanno-mottola-pohjendab-soome-korvpalli-moodumist-eestist-15-aastat-tagasi-otsustasime-raha-investeerida-sporti-mitte-kontorisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/67ZPG5DLtWEwxybq41WsPuuvaGc=/335x190/filters:focal(1115x290:3355x2172)/nginx/o/2020/01/30/12906068t1h9053.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/67ZPG5DLtWEwxybq41WsPuuvaGc=/335x190/filters:focal(1115x290:3355x2172)/nginx/o/2020/01/30/12906068t1h9053.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sport.postimees.ee/6885639/hanno-mottola-pohjendab-soome-korvpalli-moodumist-eestist-15-aastat-tagasi-otsustasime-raha-investeerida-sporti-mitte-kontorisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">PM Helsingis &#10217; </span>Hanno Möttölä põhjendab Soome korvpalli möödumist Eestist: 15 aastat tagasi otsustasime raha investeerida sporti, mitte kontorisse </span></a><a href="https://sport.postimees.ee/6885639/hanno-mottola-pohjendab-soome-korvpalli-moodumist-eestist-15-aastat-tagasi-otsustasime-raha-investeerida-sporti-mitte-kontorisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6885611" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-01-30T15:44:59+02:00"><meta itemprop="dateModified" content="2020-01-30T19:40:13+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6885611/ida-tallinna-keskhaigla-tootaja-avastas-arvutist-jalitusseadme-juba-ligi-kuu-aega-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JQZJ3htnf4DxPHdQb8XyT_E2tL8=/335x190/filters:focal(1335x367:3721x2264)/nginx/o/2020/01/30/12905829t1hced5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JQZJ3htnf4DxPHdQb8XyT_E2tL8=/335x190/filters:focal(1335x367:3721x2264)/nginx/o/2020/01/30/12905829t1hced5.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://www.postimees.ee/6885611/ida-tallinna-keskhaigla-tootaja-avastas-arvutist-jalitusseadme-juba-ligi-kuu-aega-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Tallinna keskhaigla töötaja avastas arvutist jälitusseadme juba ligi kuu aega tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6885611/ida-tallinna-keskhaigla-tootaja-avastas-arvutist-jalitusseadme-juba-ligi-kuu-aega-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6885611/ida-tallinna-keskhaigla-tootaja-avastas-arvutist-jalitusseadme-juba-ligi-kuu-aega-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xsonbreyif" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="122" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o6plxo2z86" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T16:54:32+02:00"><meta itemprop="dateModified" content="2020-01-30T17:08:40+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6885679/kadunud-naise-otsingutel-leiti-paaskula-rabast-inimskelett" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/w1PoeTbbdnuIa8i-PWe8b_Stnhg=/1000x435/smart/nginx/o/2020/01/30/12906219t1hfebb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/w1PoeTbbdnuIa8i-PWe8b_Stnhg=/1000x435/smart/nginx/o/2020/01/30/12906219t1hfebb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>224</span></div></div><a href="https://www.postimees.ee/6885679/kadunud-naise-otsingutel-leiti-paaskula-rabast-inimskelett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud naise otsingutel leiti Pääsküla rabast inimskelett </span></a><a href="https://www.postimees.ee/6885679/kadunud-naise-otsingutel-leiti-paaskula-rabast-inimskelett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T12:35:43+02:00"><meta itemprop="dateModified" content="2020-01-30T17:24:24+02:00"><meta itemprop="author" content="Ilta-Sanomat/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6885370/soomes-voib-koroonaviirusesse-olla-nakatunud-24-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5_xrBZXiP8W1Sgo2iMI1FGvDgb4=/335x190/smart/nginx/o/2020/01/30/12905312t1hcae3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5_xrBZXiP8W1Sgo2iMI1FGvDgb4=/335x190/smart/nginx/o/2020/01/30/12905312t1hcae3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1871</span></div></div><a href="https://maailm.postimees.ee/6885370/soomes-voib-koroonaviirusesse-olla-nakatunud-24-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes võib koroonaviirusesse olla nakatunud 24 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6885370/soomes-voib-koroonaviirusesse-olla-nakatunud-24-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud</div></a><a href="https://maailm.postimees.ee/6885370/soomes-voib-koroonaviirusesse-olla-nakatunud-24-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T17:01:01+02:00"><meta itemprop="dateModified" content="2020-01-30T17:25:21+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6885691/ekre-minister-tegi-riigifirma-toole-tuule-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N_RDV01luHMPht-g39ee1n4L5oY=/335x190/filters:focal(875x0:3974x1220)/nginx/o/2020/01/30/12906147t1h8bc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/N_RDV01luHMPht-g39ee1n4L5oY=/335x190/filters:focal(875x0:3974x1220)/nginx/o/2020/01/30/12906147t1h8bc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>260</span></div></div><a href="https://majandus24.postimees.ee/6885691/ekre-minister-tegi-riigifirma-toole-tuule-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE minister tegi riigifirma tööle tuule alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6885691/ekre-minister-tegi-riigifirma-toole-tuule-alla/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6885691/ekre-minister-tegi-riigifirma-toole-tuule-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T15:44:59+02:00"><meta itemprop="dateModified" content="2020-01-30T19:40:13+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6885611/ida-tallinna-keskhaigla-tootaja-avastas-arvutist-jalitusseadme-juba-ligi-kuu-aega-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U-OQBOfLMBm0ymFDjIEkTLtYE18=/685x410/filters:focal(1335x367:3721x2264)/nginx/o/2020/01/30/12905829t1hced5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/U-OQBOfLMBm0ymFDjIEkTLtYE18=/685x410/filters:focal(1335x367:3721x2264)/nginx/o/2020/01/30/12905829t1hced5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://www.postimees.ee/6885611/ida-tallinna-keskhaigla-tootaja-avastas-arvutist-jalitusseadme-juba-ligi-kuu-aega-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Tallinna keskhaigla töötaja avastas arvutist jälitusseadme juba ligi kuu aega tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6885611/ida-tallinna-keskhaigla-tootaja-avastas-arvutist-jalitusseadme-juba-ligi-kuu-aega-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6885611/ida-tallinna-keskhaigla-tootaja-avastas-arvutist-jalitusseadme-juba-ligi-kuu-aega-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-29T18:54:42+02:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6884899/leedu-kaitsevae-juhataja-ajateenistuse-kaotamine-oli-suur-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/akipaq2yTPisVaIBv5OKDcyUDT4=/335x190/filters:focal(402x21:1021x985)/nginx/o/2020/01/29/12903967t1h8ff7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/akipaq2yTPisVaIBv5OKDcyUDT4=/335x190/filters:focal(402x21:1021x985)/nginx/o/2020/01/29/12903967t1h8ff7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://leht.postimees.ee/6884899/leedu-kaitsevae-juhataja-ajateenistuse-kaotamine-oli-suur-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedu kaitseväe juhataja: ajateenistuse kaotamine oli suur viga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6884899/leedu-kaitsevae-juhataja-ajateenistuse-kaotamine-oli-suur-viga/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://leht.postimees.ee/6884899/leedu-kaitsevae-juhataja-ajateenistuse-kaotamine-oli-suur-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T13:17:39+02:00"><meta itemprop="dateModified" content="2020-01-30T14:00:20+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6885411/soomlased-on-kihevil-kas-nende-popstaar-isac-elliot-semmib-eesti-kaunitari-liis-lemsaluga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nNbHo1plhhNZ_l80g2edAptTj2Q=/335x190/filters:focal(1415x364:3826x1645)/nginx/o/2020/01/25/12894459t1hd978.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nNbHo1plhhNZ_l80g2edAptTj2Q=/335x190/filters:focal(1415x364:3826x1645)/nginx/o/2020/01/25/12894459t1hd978.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://elu24.postimees.ee/6885411/soomlased-on-kihevil-kas-nende-popstaar-isac-elliot-semmib-eesti-kaunitari-liis-lemsaluga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlased on kihevil: kas nende popstaar Isac Elliot semmib Eesti kaunitari Liis Lemsaluga? </span></a><a href="https://elu24.postimees.ee/6885411/soomlased-on-kihevil-kas-nende-popstaar-isac-elliot-semmib-eesti-kaunitari-liis-lemsaluga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T10:00:00+02:00"><meta itemprop="dateModified" content="2020-01-30T11:41:05+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6885183/tesla-ehmatas-investorite-suud-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wV3Hw-FmAR7qd_EsmbwAPZetETY=/685x410/filters:focal(1429x151:4181x3033)/nginx/o/2020/01/30/12904875t1h04ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wV3Hw-FmAR7qd_EsmbwAPZetETY=/685x410/filters:focal(1429x151:4181x3033)/nginx/o/2020/01/30/12904875t1h04ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6885183/tesla-ehmatas-investorite-suud-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">GRAAFIKud &#10217; </span>Tesla ehmatas investorite suud lahti <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6885183/tesla-ehmatas-investorite-suud-lahti/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6885183/tesla-ehmatas-investorite-suud-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T15:53:00+02:00"><meta itemprop="dateModified" content="2020-01-30T16:09:57+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6885619/tallinnas-avati-eesti-esimene-kapsel-hostel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xUayzrVdbTW4jSAmnXjQs_JVQ8E=/335x190/smart/nginx/o/2020/01/30/12905804t1h2cb0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xUayzrVdbTW4jSAmnXjQs_JVQ8E=/335x190/smart/nginx/o/2020/01/30/12905804t1h2cb0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>228</span></div></div><a href="https://tarbija24.postimees.ee/6885619/tallinnas-avati-eesti-esimene-kapsel-hostel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Galerii &#10217; </span>Tallinnas avati Eesti esimene kapsel-hostel <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6885619/tallinnas-avati-eesti-esimene-kapsel-hostel/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6885619/tallinnas-avati-eesti-esimene-kapsel-hostel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-30T09:44:48+02:00"><meta itemprop="author" content="Lennart Ruuda, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6884998/kuldar-leis-kohalikel-pole-huvi-enam-ministriga-kohtuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9hOsO_aw4Kl1Fw9yN_DP3pqpGa0=/335x190/smart/nginx/o/2020/01/29/12904438t1h8a8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9hOsO_aw4Kl1Fw9yN_DP3pqpGa0=/335x190/smart/nginx/o/2020/01/29/12904438t1h8a8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://majandus24.postimees.ee/6884998/kuldar-leis-kohalikel-pole-huvi-enam-ministriga-kohtuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuldar Leis: kohalikel pole huvi enam ministriga kohtuda </span></a><a href="https://majandus24.postimees.ee/6884998/kuldar-leis-kohalikel-pole-huvi-enam-ministriga-kohtuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T16:24:00+02:00"><meta itemprop="dateModified" content="2020-01-30T17:07:45+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6885683/vastuseta-kusimus-kas-maailma-kergejoustikuliit-teeb-uibo-suhtes-oiglase-otsuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P3MDCF7rMV4_OXjHbMqUM0ZmDFo=/685x410/filters:focal(1114x757:3337x2138)/nginx/o/2019/10/04/12622325t1ha5b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/P3MDCF7rMV4_OXjHbMqUM0ZmDFo=/685x410/filters:focal(1114x757:3337x2138)/nginx/o/2019/10/04/12622325t1ha5b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sport.postimees.ee/6885683/vastuseta-kusimus-kas-maailma-kergejoustikuliit-teeb-uibo-suhtes-oiglase-otsuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vastuseta küsimus: kas maailma kergejõustikuliit teeb Uibo suhtes õiglase otsuse? </span></a><a href="https://sport.postimees.ee/6885683/vastuseta-kusimus-kas-maailma-kergejoustikuliit-teeb-uibo-suhtes-oiglase-otsuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-29T11:58:16+02:00"><meta itemprop="dateModified" content="2020-01-29T23:20:15+02:00"><meta itemprop="author" content="Anna Põld, Sven Randlaid, Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6884347/koalitsioon-surus-pensionireformi-riigikogus-labi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dfISbT99pavdDQ2rtlF9nS60Gzs=/335x190/smart/nginx/o/2020/01/30/12905880t1h7847.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dfISbT99pavdDQ2rtlF9nS60Gzs=/335x190/smart/nginx/o/2020/01/30/12905880t1h7847.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt </span></span><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">86 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://poliitika.postimees.ee/6884347/koalitsioon-surus-pensionireformi-riigikogus-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">BLOGI &#10217; </span>Koalitsioon surus pensionireformi riigikogus läbi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6884347/koalitsioon-surus-pensionireformi-riigikogus-labi/comments" class="list-article__comment section-font-color" itemprop="url">(88)</span></span><div class="list-article__additional-headline">Pensionireformi hääletus viibis, opositsiooni loosungid keelati</div></a><a href="https://poliitika.postimees.ee/6884347/koalitsioon-surus-pensionireformi-riigikogus-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-29T18:30:00+02:00"><meta itemprop="dateModified" content="2020-01-30T02:10:37+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6884716/t1-jarjekordne-lahkuja-omanik-on-vaga-hea-aga-kliente-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZjVudlWacGzxFCpmyP5yRzNMdBI=/335x190/filters:focal(51x55:789x305)/nginx/o/2020/01/29/12902997t1h9035.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZjVudlWacGzxFCpmyP5yRzNMdBI=/335x190/filters:focal(51x55:789x305)/nginx/o/2020/01/29/12902997t1h9035.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://tarbija24.postimees.ee/6884716/t1-jarjekordne-lahkuja-omanik-on-vaga-hea-aga-kliente-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">T1 järjekordne lahkuja: omanik on väga hea, aga kliente pole <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6884716/t1-jarjekordne-lahkuja-omanik-on-vaga-hea-aga-kliente-pole/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://tarbija24.postimees.ee/6884716/t1-jarjekordne-lahkuja-omanik-on-vaga-hea-aga-kliente-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-khe0bydwcy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4hiix1xn3q" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-29T18:54:30+02:00"><meta itemprop="dateModified" content="2020-01-29T18:54:30+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6884764/vaata-kuhu-pogenevad-kaunitarid-eesti-loputult-halli-sugise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/C87CjmH5JDy9x2RDdxoxaTQi-lg=/335x190/filters:focal(58x270:314x412)/nginx/o/2020/01/11/12867110t1hebda.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/C87CjmH5JDy9x2RDdxoxaTQi-lg=/335x190/filters:focal(58x270:314x412)/nginx/o/2020/01/11/12867110t1hebda.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6884764/vaata-kuhu-pogenevad-kaunitarid-eesti-loputult-halli-sugise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">RANNAPILDID &#10217; </span>Vaata, kuhu põgenevad kaunitarid Eesti lõputult halli sügise eest! </span></a><a href="https://elu24.postimees.ee/6884764/vaata-kuhu-pogenevad-kaunitarid-eesti-loputult-halli-sugise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T20:28:58+02:00"><meta itemprop="dateModified" content="2020-01-30T21:40:47+02:00"><meta itemprop="author" content="Marilin Vikat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6885838/puust-ja-punaseks-kuidas-saad-end-kaitsta-koroonaviirusega-nakatumise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/apV4t7w5lD9dBuRavG4mMGvS8i4=/335x190/smart/nginx/o/2020/01/30/12906389t1h58a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/apV4t7w5lD9dBuRavG4mMGvS8i4=/335x190/smart/nginx/o/2020/01/30/12906389t1h58a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>243</span></div></div><a href="https://tervis.postimees.ee/6885838/puust-ja-punaseks-kuidas-saad-end-kaitsta-koroonaviirusega-nakatumise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: kuidas saad end kaitsta koroonaviirusega nakatumise eest </span></a><a href="https://tervis.postimees.ee/6885838/puust-ja-punaseks-kuidas-saad-end-kaitsta-koroonaviirusega-nakatumise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-29T17:32:22+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6884817/koolis-opetajat-loonud-laps-sai-kohtus-hoiatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IeTdTejvGtC8M20QNwfzFY9OSzc=/685x410/smart/nginx/o/2020/01/29/12903858t1h2b79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IeTdTejvGtC8M20QNwfzFY9OSzc=/685x410/smart/nginx/o/2020/01/29/12903858t1h2b79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>159</span></div></div><a href="https://sakala.postimees.ee/6884817/koolis-opetajat-loonud-laps-sai-kohtus-hoiatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koolis õpetajat löönud laps sai kohtus hoiatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6884817/koolis-opetajat-loonud-laps-sai-kohtus-hoiatuse/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sakala.postimees.ee/6884817/koolis-opetajat-loonud-laps-sai-kohtus-hoiatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T19:14:00+02:00"><meta itemprop="dateModified" content="2020-01-30T19:16:45+02:00"><meta itemprop="author" content="Lauri Mutso"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6885817/haademeeste-vallavanema-umbusaldamine-vottis-ootamatu-poorde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WD2YvScgofmIB5ER4RCWbuXvOww=/335x190/smart/nginx/o/2020/01/30/12906458t1he8ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WD2YvScgofmIB5ER4RCWbuXvOww=/335x190/smart/nginx/o/2020/01/30/12906458t1he8ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://parnu.postimees.ee/6885817/haademeeste-vallavanema-umbusaldamine-vottis-ootamatu-poorde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Häädemeeste vallavanema umbusaldamine võttis ootamatu pöörde </span></a><a href="https://parnu.postimees.ee/6885817/haademeeste-vallavanema-umbusaldamine-vottis-ootamatu-poorde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T18:30:00+02:00"><meta itemprop="dateModified" content="2020-01-30T19:24:46+02:00"><meta itemprop="author" content="New York Times / Reuters / AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6885533/kohtuprotsessil-avaldati-weinsteini-seksuaalrunnakute-oovastavad-detailid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xFNg7GfxNvYh6z8DvcufpnxBBx0=/335x190/smart/nginx/o/2020/01/30/12905723t1h6a39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xFNg7GfxNvYh6z8DvcufpnxBBx0=/335x190/smart/nginx/o/2020/01/30/12905723t1h6a39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6885533/kohtuprotsessil-avaldati-weinsteini-seksuaalrunnakute-oovastavad-detailid" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kohtuprotsessil avaldati Weinsteini seksuaalrünnakute õõvastavad detailid <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6885533/kohtuprotsessil-avaldati-weinsteini-seksuaalrunnakute-oovastavad-detailid/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6885533/kohtuprotsessil-avaldati-weinsteini-seksuaalrunnakute-oovastavad-detailid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-29T21:08:55+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6884997/listeeria-loi-uhisrahastuselt-laenu-votnud-ettevotte-pikali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4h8VC8rqAvKlrrryUP9eOAaNuJU=/685x410/smart/nginx/o/2020/01/29/12904431t1h19b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4h8VC8rqAvKlrrryUP9eOAaNuJU=/685x410/smart/nginx/o/2020/01/29/12904431t1h19b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6884997/listeeria-loi-uhisrahastuselt-laenu-votnud-ettevotte-pikali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Listeeria lõi ühisrahastuselt laenu võtnud ettevõtte pikali <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6884997/listeeria-loi-uhisrahastuselt-laenu-votnud-ettevotte-pikali/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6884997/listeeria-loi-uhisrahastuselt-laenu-votnud-ettevotte-pikali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T13:21:21+02:00"><meta itemprop="dateModified" content="2020-01-30T15:33:49+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6885450/autovaraste-jouk-vaisas-eestit-oosel-varastati-kaks-lexust-ja-uritati-arandada-audit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HHhOUfnzJ_4Z2b0svDf-tKbMOmg=/335x190/smart/nginx/o/2020/01/30/12905490t1hcd43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HHhOUfnzJ_4Z2b0svDf-tKbMOmg=/335x190/smart/nginx/o/2020/01/30/12905490t1hcd43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://tehnika.postimees.ee/6885450/autovaraste-jouk-vaisas-eestit-oosel-varastati-kaks-lexust-ja-uritati-arandada-audit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autovaraste jõuk väisas Eestit: öösel varastati kaks Lexust ja üritati ärandada Audit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6885450/autovaraste-jouk-vaisas-eestit-oosel-varastati-kaks-lexust-ja-uritati-arandada-audit/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Oluliselt täiendatud</div></a><a href="https://tehnika.postimees.ee/6885450/autovaraste-jouk-vaisas-eestit-oosel-varastati-kaks-lexust-ja-uritati-arandada-audit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T10:47:00+02:00"><meta itemprop="dateModified" content="2020-01-30T20:25:36+02:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6885255/tapa-firmale-kuuluv-metsaveok-kasutab-laadimistoodel-korgtehnoloogiat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i4d9OaxpV3PAP7wnk1BNhKZMeF0=/335x190/smart/nginx/o/2020/01/29/12902594t1h9aa7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/i4d9OaxpV3PAP7wnk1BNhKZMeF0=/335x190/smart/nginx/o/2020/01/29/12902594t1h9aa7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>496</span></div></div><a href="https://virumaateataja.postimees.ee/6885255/tapa-firmale-kuuluv-metsaveok-kasutab-laadimistoodel-korgtehnoloogiat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapa firmale kuuluv metsaveok kasutab laadimistöödel kõrgtehnoloogiat <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6885255/tapa-firmale-kuuluv-metsaveok-kasutab-laadimistoodel-korgtehnoloogiat/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/6885255/tapa-firmale-kuuluv-metsaveok-kasutab-laadimistoodel-korgtehnoloogiat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T12:34:13+02:00"><meta itemprop="dateModified" content="2020-01-30T13:05:57+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6885378/piirid-valla-kuidas-tokestavad-koroonaviiruse-levikut-tallinna-lennujaam-ja-sadam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oTFLpF8m1fTs5Ws1N-6WbCThPxw=/685x410/smart/nginx/o/2020/01/26/12897324t1habb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oTFLpF8m1fTs5Ws1N-6WbCThPxw=/685x410/smart/nginx/o/2020/01/26/12897324t1habb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>317</span></div></div><a href="https://tervis.postimees.ee/6885378/piirid-valla-kuidas-tokestavad-koroonaviiruse-levikut-tallinna-lennujaam-ja-sadam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piirid valla: kuidas tõkestavad koroonaviiruse levikut Tallinna lennujaam ja sadam? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6885378/piirid-valla-kuidas-tokestavad-koroonaviiruse-levikut-tallinna-lennujaam-ja-sadam/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tervis.postimees.ee/6885378/piirid-valla-kuidas-tokestavad-koroonaviiruse-levikut-tallinna-lennujaam-ja-sadam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T15:01:45+02:00"><meta itemprop="dateModified" content="2020-01-30T17:01:11+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6885557/soome-firma-sai-koroonaviiruse-tottu-hiinast-hiigeltellimuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/53MesIJH63GdWJvkbJnaXAs_0lg=/335x190/smart/nginx/o/2020/01/30/12904766t1h411a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/53MesIJH63GdWJvkbJnaXAs_0lg=/335x190/smart/nginx/o/2020/01/30/12904766t1h411a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://majandus24.postimees.ee/6885557/soome-firma-sai-koroonaviiruse-tottu-hiinast-hiigeltellimuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome firma sai koroonaviiruse tõttu Hiinast hiigeltellimuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6885557/soome-firma-sai-koroonaviiruse-tottu-hiinast-hiigeltellimuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6885557/soome-firma-sai-koroonaviiruse-tottu-hiinast-hiigeltellimuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T13:47:50+02:00"><meta itemprop="dateModified" content="2020-01-30T14:17:06+02:00"><meta itemprop="author" content="Reet Pärgma, Janno Riispapp, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6885204/mida-oma-pensionisambaga-peale-hakata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jKoBqIk4vXisN3SGHcovMUlo3Pw=/335x190/smart/nginx/o/2019/03/24/11893099t1h52a6.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jKoBqIk4vXisN3SGHcovMUlo3Pw=/335x190/smart/nginx/o/2019/03/24/11893099t1h52a6.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://majandus24.postimees.ee/6885204/mida-oma-pensionisambaga-peale-hakata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ANALÜÜS &#10217; </span>Mida oma pensionisambaga peale hakata? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6885204/mida-oma-pensionisambaga-peale-hakata/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6885204/mida-oma-pensionisambaga-peale-hakata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bno2hor0b5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cupy0ofp7i" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T07:35:23+02:00"><meta itemprop="dateModified" content="2020-01-30T09:39:19+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6885089/voib-olla-naevad-tanak-ja-jarveoja-lahipaevadel-vaikesi-oudusunenagusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5iqyZ-ozEZgm-gdQiZKA5HyGA-Q=/335x190/filters:focal(1132x652:1147x667)/nginx/o/2020/01/26/12897446t1h19ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5iqyZ-ozEZgm-gdQiZKA5HyGA-Q=/335x190/filters:focal(1132x652:1147x667)/nginx/o/2020/01/26/12897446t1h19ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6885089/voib-olla-naevad-tanak-ja-jarveoja-lahipaevadel-vaikesi-oudusunenagusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Võib-olla näevad Tänak ja Järveoja lähipäevadel väikesi õudusunenägusid.» </span></a><a href="https://sport.postimees.ee/6885089/voib-olla-naevad-tanak-ja-jarveoja-lahipaevadel-vaikesi-oudusunenagusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-29T12:40:00+02:00"><meta itemprop="dateModified" content="2020-01-29T15:41:37+02:00"><meta itemprop="author" content="Vahur Kersna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6884464/vahur-kersna-tanan-voi-tanan-ei-proua-president" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pjMQVs8zB_oLkn5caQ75fYaDzok=/335x190/smart/nginx/o/2020/01/29/12902271t1hd008.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pjMQVs8zB_oLkn5caQ75fYaDzok=/335x190/smart/nginx/o/2020/01/29/12902271t1hd008.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>545</span></div></div><a href="https://arvamus.postimees.ee/6884464/vahur-kersna-tanan-voi-tanan-ei-proua-president" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahur Kersna: tänan või tänan, ei, proua president? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6884464/vahur-kersna-tanan-voi-tanan-ei-proua-president/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://arvamus.postimees.ee/6884464/vahur-kersna-tanan-voi-tanan-ei-proua-president" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-29T22:17:23+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6885024/muuseumi-tootajad-voitlevad-direktori-vallandamise-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w8jl-jLiW95IfeqOD1oDyjozlqM=/685x410/filters:focal(582x383:597x398)/nginx/o/2020/01/29/12904581t1hfb21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/w8jl-jLiW95IfeqOD1oDyjozlqM=/685x410/filters:focal(582x383:597x398)/nginx/o/2020/01/29/12904581t1hfb21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://leht.postimees.ee/6885024/muuseumi-tootajad-voitlevad-direktori-vallandamise-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muuseumi töötajad võitlevad direktori vallandamise vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6885024/muuseumi-tootajad-voitlevad-direktori-vallandamise-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6885024/muuseumi-tootajad-voitlevad-direktori-vallandamise-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T21:51:10+02:00"><meta itemprop="dateModified" content="2020-01-30T22:37:45+02:00"><meta itemprop="author" content="Brita-Maria Alas, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6885990/who-kuulutas-koroonaviiruse-rahvusvaheliseks-terviseohuks-nakatanute-arv-on-paevaga-tousnud-pea-2000-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PAzbwXu4toXfnfOB9Dww1et9hfI=/335x190/smart/nginx/o/2020/01/30/12906677t1h2173.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PAzbwXu4toXfnfOB9Dww1et9hfI=/335x190/smart/nginx/o/2020/01/30/12906677t1h2173.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://maailm.postimees.ee/6885990/who-kuulutas-koroonaviiruse-rahvusvaheliseks-terviseohuks-nakatanute-arv-on-paevaga-tousnud-pea-2000-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WHO kuulutas koroonaviiruse rahvusvaheliseks terviseohuks, nakatanute arv on päevaga tõusnud pea 2000 võrra</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://maailm.postimees.ee/6885990/who-kuulutas-koroonaviiruse-rahvusvaheliseks-terviseohuks-nakatanute-arv-on-paevaga-tousnud-pea-2000-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T13:22:07+02:00"><meta itemprop="dateModified" content="2020-01-30T14:03:46+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6885453/hiinlased-ehitavad-kiirkorras-kahte-haiglat-mille-suurus-on-vorreldav-tallinna-linnahalliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jVb2VT1OzChzWaUNi07KnDjhOx0=/335x190/filters:focal(1841x276:4051x1728)/nginx/o/2020/01/30/12905317t1h117b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jVb2VT1OzChzWaUNi07KnDjhOx0=/335x190/filters:focal(1841x276:4051x1728)/nginx/o/2020/01/30/12905317t1h117b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://elu24.postimees.ee/6885453/hiinlased-ehitavad-kiirkorras-kahte-haiglat-mille-suurus-on-vorreldav-tallinna-linnahalliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">PILDID JA VIDEO &#10217; </span>Hiinlased ehitavad kiirkorras kahte haiglat, mille suurus on võrreldav Tallinna linnahalliga </span></a><a href="https://elu24.postimees.ee/6885453/hiinlased-ehitavad-kiirkorras-kahte-haiglat-mille-suurus-on-vorreldav-tallinna-linnahalliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T09:56:17+02:00"><meta itemprop="dateModified" content="2020-01-30T12:50:41+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6885193/gripp-murrab-haigena-tool-kaimine-viib-jarjest-enam-eesti-inimesi-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NPBhUIIdjbKq1XJ-rYRMM5ZSutg=/685x410/smart/nginx/o/2018/01/25/7515153t1h0290.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NPBhUIIdjbKq1XJ-rYRMM5ZSutg=/685x410/smart/nginx/o/2018/01/25/7515153t1h0290.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1892</span></div></div><a href="https://tervis.postimees.ee/6885193/gripp-murrab-haigena-tool-kaimine-viib-jarjest-enam-eesti-inimesi-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gripp murrab: haigena tööl käimine viib järjest enam Eesti inimesi haiglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6885193/gripp-murrab-haigena-tool-kaimine-viib-jarjest-enam-eesti-inimesi-haiglasse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6885193/gripp-murrab-haigena-tool-kaimine-viib-jarjest-enam-eesti-inimesi-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T01:08:05+02:00"><meta itemprop="dateModified" content="2020-01-30T11:55:38+02:00"><meta itemprop="author" content="Kertu Jukkum"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6884765/istusin-val-di-fiemme-staadionil-ja-nutsin-nagu-titt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lLu45HxkRc8rkqN-GwQ8EhQxMlI=/335x190/filters:focal(398x297:734x546)/nginx/o/2020/01/30/12905064t1h31d3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lLu45HxkRc8rkqN-GwQ8EhQxMlI=/335x190/filters:focal(398x297:734x546)/nginx/o/2020/01/30/12905064t1h31d3.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://elu24.postimees.ee/6884765/istusin-val-di-fiemme-staadionil-ja-nutsin-nagu-titt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">KERTU JUKKUMI BLOGI &#10217; </span>Istusin Val di Fiemme staadionil ja nutsin nagu titt </span></a><a href="https://elu24.postimees.ee/6884765/istusin-val-di-fiemme-staadionil-ja-nutsin-nagu-titt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-29T21:00:07+02:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6884991/europarlament-saatis-britid-teele-pisaratega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Hagf6YtD_oNH_TksWmvFu23I2ek=/335x190/smart/nginx/o/2020/01/29/12904348t1h1921.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Hagf6YtD_oNH_TksWmvFu23I2ek=/335x190/smart/nginx/o/2020/01/29/12904348t1h1921.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6884991/europarlament-saatis-britid-teele-pisaratega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Europarlament saatis britid teele pisaratega <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6884991/europarlament-saatis-britid-teele-pisaratega/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://leht.postimees.ee/6884991/europarlament-saatis-britid-teele-pisaratega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T12:43:41+02:00"><meta itemprop="dateModified" content="2020-01-30T20:24:45+02:00"><meta itemprop="author" content="AFP / Interfax / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6885393/itaalias-jaid-7000-inimest-koroonaviiruse-tottu-ristluslaevale-karantiini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FxZeRpFtyuvgv_Hyj226Fmbu6N4=/685x410/filters:focal(346x581:1414x1684)/nginx/o/2020/01/30/12905648t1h30bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FxZeRpFtyuvgv_Hyj226Fmbu6N4=/685x410/filters:focal(346x581:1414x1684)/nginx/o/2020/01/30/12905648t1h30bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6885393/itaalias-jaid-7000-inimest-koroonaviiruse-tottu-ristluslaevale-karantiini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIDEO &#10217; </span>Itaalias jäid 7000 inimest koroonaviiruse tõttu ristluslaevale karantiini <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6885393/itaalias-jaid-7000-inimest-koroonaviiruse-tottu-ristluslaevale-karantiini/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täeindatud kell 15.30</div></a><a href="https://maailm.postimees.ee/6885393/itaalias-jaid-7000-inimest-koroonaviiruse-tottu-ristluslaevale-karantiini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T01:00:00+02:00"><meta itemprop="dateModified" content="2020-01-29T08:45:36+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6884207/legendaarne-lihatoostur-riik-raiskab-meeletult-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WtwjNk4ZkYST1d2KBW3bfwpQoH4=/335x190/filters:focal(625x458:856x578)/nginx/o/2020/01/29/12901623t1hdadb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WtwjNk4ZkYST1d2KBW3bfwpQoH4=/335x190/filters:focal(625x458:856x578)/nginx/o/2020/01/29/12901623t1hdadb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/6884207/legendaarne-lihatoostur-riik-raiskab-meeletult-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne lihatööstur: Riik raiskab meeletult raha <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6884207/legendaarne-lihatoostur-riik-raiskab-meeletult-raha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6884207/legendaarne-lihatoostur-riik-raiskab-meeletult-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T14:34:46+02:00"><meta itemprop="dateModified" content="2020-01-30T14:39:36+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6885528/kohtuprotsess-venno-loosaare-ule-algab-aprillis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mZw_Mq2aqB_6vjyiOY28d2AQGL4=/335x190/filters:focal(1251x181:2450x1701)/nginx/o/2012/03/15/1012614t1h77df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mZw_Mq2aqB_6vjyiOY28d2AQGL4=/335x190/filters:focal(1251x181:2450x1701)/nginx/o/2012/03/15/1012614t1h77df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6885528/kohtuprotsess-venno-loosaare-ule-algab-aprillis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtuprotsess Venno Loosaare üle algab aprillis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6885528/kohtuprotsess-venno-loosaare-ule-algab-aprillis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6885528/kohtuprotsess-venno-loosaare-ule-algab-aprillis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bpa9yp9i1r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i007bqw7k7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T08:09:23+02:00"><meta itemprop="dateModified" content="2020-01-30T09:41:25+02:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6885099/bryanti-abikaasa-vottis-esimest-korda-parast-tragoodiat-sona-meie-valu-on-kirjeldamatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/C5ic1BOXef-BUJdgI3AQjXoATJg=/335x190/filters:focal(420x177:1400x1181)/nginx/o/2020/01/28/12900562t1h7303.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/C5ic1BOXef-BUJdgI3AQjXoATJg=/335x190/filters:focal(420x177:1400x1181)/nginx/o/2020/01/28/12900562t1h7303.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://sport.postimees.ee/6885099/bryanti-abikaasa-vottis-esimest-korda-parast-tragoodiat-sona-meie-valu-on-kirjeldamatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bryanti abikaasa võttis esimest korda pärast tragöödiat sõna: meie valu on kirjeldamatu </span></a><a href="https://sport.postimees.ee/6885099/bryanti-abikaasa-vottis-esimest-korda-parast-tragoodiat-sona-meie-valu-on-kirjeldamatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T10:57:42+02:00"><meta itemprop="dateModified" content="2020-01-30T11:42:18+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6885252/10-asja-mida-me-praegu-teame-tapva-koroonaviiruse-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WWZZVXnkHuhAQjFUOArtC43V6yI=/335x190/smart/nginx/o/2020/01/30/12905055t1ha7f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WWZZVXnkHuhAQjFUOArtC43V6yI=/335x190/smart/nginx/o/2020/01/30/12905055t1ha7f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://tervis.postimees.ee/6885252/10-asja-mida-me-praegu-teame-tapva-koroonaviiruse-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 asja, mida me praegu teame tapva koroonaviiruse kohta </span></a><a href="https://tervis.postimees.ee/6885252/10-asja-mida-me-praegu-teame-tapva-koroonaviiruse-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T11:59:04+02:00"><meta itemprop="dateModified" content="2020-01-30T12:19:00+02:00"><meta itemprop="author" content="The Guardian / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6885323/tugev-tuul-puhus-trumpi-piirimuuri-uppi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8fhtxsNgbSP2IMlKQAcYwCl6A1U=/685x410/filters:focal(1506x518:5012x3295)/nginx/o/2020/01/30/12905159t1h0d07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8fhtxsNgbSP2IMlKQAcYwCl6A1U=/685x410/filters:focal(1506x518:5012x3295)/nginx/o/2020/01/30/12905159t1h0d07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://maailm.postimees.ee/6885323/tugev-tuul-puhus-trumpi-piirimuuri-uppi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tugev tuul puhus Trumpi piirimüüri uppi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6885323/tugev-tuul-puhus-trumpi-piirimuuri-uppi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6885323/tugev-tuul-puhus-trumpi-piirimuuri-uppi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T10:55:57+02:00"><meta itemprop="dateModified" content="2020-01-30T10:57:10+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6885238/tanak-lopetas-monte-carlos-16-aastase-punktiseeria" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nBzhh-uPMDJoUHZLPNXHfDu2umo=/335x190/filters:focal(744x345:3337x2755)/nginx/o/2020/01/23/12890276t1h0bbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nBzhh-uPMDJoUHZLPNXHfDu2umo=/335x190/filters:focal(744x345:3337x2755)/nginx/o/2020/01/23/12890276t1h0bbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sport.postimees.ee/6885238/tanak-lopetas-monte-carlos-16-aastase-punktiseeria" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak lõpetas Monte Carlos 16-aastase punktiseeria </span></a><a href="https://sport.postimees.ee/6885238/tanak-lopetas-monte-carlos-16-aastase-punktiseeria" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T09:33:42+02:00"><meta itemprop="dateModified" content="2020-01-30T10:04:31+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6885171/lapimaal-puhkav-hispaanlane-olen-maha-rahunenud-kuid-ikka-motlen-selle-hiinlanna-haigestumisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8wtSYzXy2LtldZqhYymEgcslPVo=/335x190/filters:focal(1007x2383:2828x3612)/nginx/o/2020/01/30/12904806t1hf779.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8wtSYzXy2LtldZqhYymEgcslPVo=/335x190/filters:focal(1007x2383:2828x3612)/nginx/o/2020/01/30/12904806t1hf779.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6885171/lapimaal-puhkav-hispaanlane-olen-maha-rahunenud-kuid-ikka-motlen-selle-hiinlanna-haigestumisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapimaal puhkav hispaanlane: olen maha rahunenud, kuid ikka mõtlen selle hiinlanna haigestumisele </span></a><a href="https://elu24.postimees.ee/6885171/lapimaal-puhkav-hispaanlane-olen-maha-rahunenud-kuid-ikka-motlen-selle-hiinlanna-haigestumisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-29T10:33:41+02:00"><meta itemprop="dateModified" content="2020-01-29T12:15:51+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6884305/koroonaviiruse-uued-uuringud-naitasid-et-haiguspuhang-ei-alanud-wuhani-turult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bAmSXElROMVMJGIKkQZPXQw8SbM=/685x410/filters:focal(2159x1700:3402x2460)/nginx/o/2020/01/29/12901695t1h835d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bAmSXElROMVMJGIKkQZPXQw8SbM=/685x410/filters:focal(2159x1700:3402x2460)/nginx/o/2020/01/29/12901695t1h835d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6884305/koroonaviiruse-uued-uuringud-naitasid-et-haiguspuhang-ei-alanud-wuhani-turult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviiruse uued uuringud näitasid, et haiguspuhang ei alanud Wuhani turult </span></a><a href="https://elu24.postimees.ee/6884305/koroonaviiruse-uued-uuringud-naitasid-et-haiguspuhang-ei-alanud-wuhani-turult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T09:58:32+02:00"><meta itemprop="dateModified" content="2020-01-30T12:51:37+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6885198/terviseamet-andis-ulevaate-hiinas-levivast-koroonaviirusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OreOrHRGOplkDmM4AaJDBY_uZ4Y=/335x190/smart/nginx/o/2020/01/30/12904859t1h1345.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OreOrHRGOplkDmM4AaJDBY_uZ4Y=/335x190/smart/nginx/o/2020/01/30/12904859t1h1345.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6885198/terviseamet-andis-ulevaate-hiinas-levivast-koroonaviirusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">JÄRELVAADATAV &#10217; </span>Terviseamet andis ülevaate Hiinas levivast koroonaviirusest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6885198/terviseamet-andis-ulevaate-hiinas-levivast-koroonaviirusest/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tervis.postimees.ee/6885198/terviseamet-andis-ulevaate-hiinas-levivast-koroonaviirusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T11:00:00+02:00"><meta itemprop="dateModified" content="2020-01-30T13:12:52+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6884769/t1-juht-remmelkoor-meie-poevalik-pole-piisavalt-tugev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2xYaIEEFo2a-VH-Vry1HEAWf4F8=/335x190/smart/nginx/o/2020/01/29/12903582t1h986f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2xYaIEEFo2a-VH-Vry1HEAWf4F8=/335x190/smart/nginx/o/2020/01/29/12903582t1h986f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6884769/t1-juht-remmelkoor-meie-poevalik-pole-piisavalt-tugev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Intervjuu &#10217; </span>T1 juht Remmelkoor: meie poevalik pole piisavalt tugev <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6884769/t1-juht-remmelkoor-meie-poevalik-pole-piisavalt-tugev/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6884769/t1-juht-remmelkoor-meie-poevalik-pole-piisavalt-tugev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T06:46:56+02:00"><meta itemprop="dateModified" content="2020-01-28T20:56:59+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6883366/video-turvakaamera-paljastas-sarisissetungija-kelleks-osutus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vwUGN_8vAYenRqbhtVLUWpx9Zzg=/685x410/smart/nginx/o/2020/01/28/12900060t1hb4e7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vwUGN_8vAYenRqbhtVLUWpx9Zzg=/685x410/smart/nginx/o/2020/01/28/12900060t1hb4e7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://lemmik.postimees.ee/6883366/video-turvakaamera-paljastas-sarisissetungija-kelleks-osutus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: turvakaamera paljastas sarisissetungija, kelleks osutus.. </span></a><a href="https://lemmik.postimees.ee/6883366/video-turvakaamera-paljastas-sarisissetungija-kelleks-osutus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T15:23:07+02:00"><meta itemprop="dateModified" content="2020-01-30T15:25:09+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6885580/harjumaalt-tana-oosel-varastatud-lexus-tabati-latis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-ar8oR_CP65PZi-wuDCv0xX7HHI=/335x190/smart/nginx/o/2013/09/05/2246203t1hd8b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-ar8oR_CP65PZi-wuDCv0xX7HHI=/335x190/smart/nginx/o/2013/09/05/2246203t1hd8b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://www.postimees.ee/6885580/harjumaalt-tana-oosel-varastatud-lexus-tabati-latis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harjumaalt täna öösel varastatud Lexus tabati Lätis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6885580/harjumaalt-tana-oosel-varastatud-lexus-tabati-latis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6885580/harjumaalt-tana-oosel-varastatud-lexus-tabati-latis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-29T15:24:38+02:00"><meta itemprop="dateModified" content="2020-01-29T15:24:38+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6884672/bermuda-kolmnurgast-leiti-ligi-sajand-tagasi-kadunud-laev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aEAgZzyMD2GYqTnEQcp8ZwG1214=/335x190/filters:focal(2439x1508:3724x2657)/nginx/o/2020/01/29/12902713t1h4ee8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aEAgZzyMD2GYqTnEQcp8ZwG1214=/335x190/filters:focal(2439x1508:3724x2657)/nginx/o/2020/01/29/12902713t1h4ee8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://elu24.postimees.ee/6884672/bermuda-kolmnurgast-leiti-ligi-sajand-tagasi-kadunud-laev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bermuda kolmnurgast leiti ligi sajand tagasi kadunud laev </span></a><a href="https://elu24.postimees.ee/6884672/bermuda-kolmnurgast-leiti-ligi-sajand-tagasi-kadunud-laev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9idf8fajx6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4mtxzdyy76" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/59fMVPholzvi0fh9XXS5bR3qCr0=/60x60/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg" data-lazy-src-x2="//f8.pmo.ee/eaEpZaFtrMiozp_nS2Q5EM7jcII=/120x120/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg"><p class="site-footer__author-name">Sven Randlaid</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:sven.randlaid@postimees.ee">sven.randlaid@postimees.ee</a><p>6662387</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-eaa08fea99c639a640b6.js" async></script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4570e90816c3b5cd1c2a.js" async></script></body></html>