<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/FTXm2-i_bHcpiFF5QdvZ34ZHQVs=/16x16/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/f5YCMe3EpSnwcRipEWvTqso8iBs=/32x32/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Q8lIMqalNLomEHlCpkZaCFBPsho=/192x192/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/60kheiXQl_-yr5_iZkp69D1XuAo=/256x256/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/2hSaUxfWKth7EgjnJjXs7DYtzLA=/180x180/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/A6lvUeR9Fyp01h_SfR6d4fpbMI8=/1200x630/smart/nginx/o/2020/06/06/13138365t1hf87d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/A6lvUeR9Fyp01h_SfR6d4fpbMI8=/1200x630/smart/nginx/o/2020/06/06/13138365t1hf87d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Päevaga sai liikluses vigastada seitse inimest"><meta property="twitter:title" content="Päevaga sai liikluses vigastada seitse inimest"><meta property="og:url" content="https://www.postimees.ee/6994152/paevaga-sai-liikluses-vigastada-seitse-inimest"><meta property="twitter:url" content="https://www.postimees.ee/6994152/paevaga-sai-liikluses-vigastada-seitse-inimest"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Eesti eri paigus sai kolmapäeval kuues raskes liiklusõnnetuses vigastada kokku seitse inimest."><meta property="twitter:description" content="Eesti eri paigus sai kolmapäeval kuues raskes liiklusõnnetuses vigastada kokku seitse inimest."><meta property="og:type" content="article"><meta property="article:section" content="Postimees"><meta property="article:tag" content="liiklus"><meta property="article:tag" content="liiklusõnnetused"><meta property="article:tag" content="Politsei"><meta name="article:published_time" content="2020-06-11T06:43:35+03:00"><meta name="article:modified_time" content="2020-06-11T06:43:35+03:00"><meta name="description" content="Eesti eri paigus sai kolmapäeval kuues raskes liiklusõnnetuses vigastada kokku seitse inimest."><meta name="keywords" content="liiklus, liiklusõnnetused, Politsei"><link rel="canonical" href="https://www.postimees.ee/6994152/paevaga-sai-liikluses-vigastada-seitse-inimest"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>Päevaga sai liikluses vigastada seitse inimest - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9bf2f09b319b59a78e0e.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-81 article-6994152"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.postimees.ee/search">N, 11.06.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/58d39242601a99cf688bfa99d816059d.svg" height="50" width="257" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/6983442/eesti-eurosaadikute-hinnang-ursula-von-der-leyeni-pakutule" class="quote__text">Sügavad kriisid vajavad julgeid otsuseid. Me naudime meelsasti selliste otsuste vilju, sest nii ELi kui ka NATO loomine on julgete otsuste tulemus. </a><a href="https://leht.postimees.ee/6983442/eesti-eurosaadikute-hinnang-ursula-von-der-leyeni-pakutule" class="quote__author section-border-color"><span class="slab section-font-color">Yana Toom</span></a></div><a href="https://leht.postimees.ee/6983442/eesti-eurosaadikute-hinnang-ursula-von-der-leyeni-pakutule" class="quote__image"><img src="//f11.pmo.ee/7-rPo4gtMW9QiyPohbv5UtMUYLI=/72x72/filters:focal(1780x1005:2647x1379)/nginx/o/2020/01/10/12865524t1hec06.jpg" srcset="//f11.pmo.ee/7-rPo4gtMW9QiyPohbv5UtMUYLI=/72x72/filters:focal(1780x1005:2647x1379)/nginx/o/2020/01/10/12865524t1hec06.jpg, //f11.pmo.ee/WrbfSuFAhpPvV-q-ncw0w9Ut0H8=/144x144/filters:focal(1780x1005:2647x1379)/nginx/o/2020/01/10/12865524t1hec06.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="81" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/58d39242601a99cf688bfa99d816059d.svg" height="45" width="231" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Rannailm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" class="menu-item">Eesti</a></div><div><a href="https://www.postimees.ee/section/128" target="_self" class="menu-item">Krimi</a></div><div><a href="https://www.postimees.ee/section/253" target="_self" class="menu-item">Tallinn</a></div><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Tartu</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">Pärnu</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://setomaa.postimees.ee" target="_self" class="menu-item">Seto</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item">Järva</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://digileht.postimees.ee/" target="_self" class="menu-item">PDF</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6994152"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item">Päevaga sai liikluses vigastada seitse inimest</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6994152/paevaga-sai-liikluses-vigastada-seitse-inimest%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6994152" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%A4evaga%20sai%20liikluses%20vigastada%20seitse%20inimest&url=https://www.postimees.ee/6994152/paevaga-sai-liikluses-vigastada-seitse-inimest%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6994152"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://www.postimees.ee/6994152/paevaga-sai-liikluses-vigastada-seitse-inimest%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6994152&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://www.postimees.ee/6994152/paevaga-sai-liikluses-vigastada-seitse-inimest"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%A4evaga%20sai%20liikluses%20vigastada%20seitse%20inimest&url=https://www.postimees.ee/6994152/paevaga-sai-liikluses-vigastada-seitse-inimest%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6994152"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Päevaga sai liikluses vigastada seitse inimest&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6994152/paevaga-sai-liikluses-vigastada-seitse-inimest%3Futm_source%3Demail%26utm_content%3D6994152" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/6994152/paevaga-sai-liikluses-vigastada-seitse-inimest/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-06-11T06:43:35+03:00">11. juuni 2020, 6:43</span></div><h1 class="article-headline" itemprop="headline name">Päevaga sai liikluses vigastada seitse inimest</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/KsySg9m4h6xbGskp0bFu6aOP4P8=/1370x820/smart/nginx/o/2020/06/06/13138365t1hf87d.jpg"><figure-fullscreen eager :image-id="13138365" image-url="//f8.pmo.ee/uzPytVWdrucDYqMwf6FAUdhi5F8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/06/06/13138365t1hf87d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13138365)" src="//f8.pmo.ee/KsySg9m4h6xbGskp0bFu6aOP4P8=/1370x820/smart/nginx/o/2020/06/06/13138365t1hf87d.jpg" srcset="//f8.pmo.ee/KsySg9m4h6xbGskp0bFu6aOP4P8=/1370x820/smart/nginx/o/2020/06/06/13138365t1hf87d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kiirabi</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti eri paigus sai kolmapäeval kuues raskes liiklusõnnetuses vigastada kokku seitse inimest.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:297994,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6994152-paevaga-sai-liikluses-vigastada-seitse-inimest&quot;,&quot;headline&quot;:&quot;6994152 Päevaga sai liikluses vigastada seitse inimest&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-06-11T06:43:35+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-06-11T06:45:48+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/0a1ec6e344a0b5fcd36ed8b43e601fba.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8ydm1b2v9a" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-he7hq7osh7" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zo04wtaxq6" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Esimene õnnetus juhtus kell 13.30 Tallinnas Pirita tee jalgratta- ja jalgteel, kus põrkasid kokku jalgrattaga kesklinna poole sõitnud 43-aastane mees ja rulluiskudega Pirita poole sõitnud 15-poiss. Õnnetuse täpsemad asjaolud on selgitamisel. Jalgrattur toimetati Põhja-Eesti regionaalhaiglasse ning rulluisutaja Tallinna lastehaiglasse, teatas politsei- ja piirivalveamet BNS-ile. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Teine õnnetus juhtus kell 13.49 Tallinnas Vabaduse puiestee ja Metsanurga tänava ristmikul, kus 64-aastase mehe juhitud Chrysler Voyager põrkas kokku jalgrattaga, millega ületas ülekäigurajal sõites sõiduteed 18-aastane mees. Jalgrattur toimetati Põhja-Eesti regionaalhaiglasse. Õnnetuse täpsemad asjaolud on selgitamisel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmas õnnetus juhtus kell 16.40 Tallinnas Paldiski maantee 83 maja juures, kus 53-aastane naine sõitis Citröen C3-ga tagant otsa ees liikunud sõiduautole Toyota Hilux, mida juhtis 59-aastane ees. Citröenile sõitis omakorda Subaru Foresteriga tagant otsa 46-aastane naine. Citröeni juht toimetati Põhja-Eesti regionaalhaiglase.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6994152" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Neljas õnnetus juhtus kell 17.08 Paldiskis Rae põik ja Soomepoiste tee ristmikul, kus peateel liikunud sõiduautole Suzuki SX4, mida juhtis 49-aastane mees, sõitis jalgrattaga ette 14-aastane poiss. Jalgrattur toimetati Tallinna lastehaiglasse. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Viies õnnetus juhtus kell 17.14 Tallinnas Pirita teel Narva maantee 95 maja vastas, kus 54-aastase mehe juhitud ja ühistranspordirajal liikunud sõiduauto MB E 200CDI põrkas kokku jalgrattaga, millega ületas ülekäigurajal sõites sõiduteed 19-aastane mees. Jalgrattur toimetati Ida-Tallinna keskhaiglasse. Õnnetuse täpsemad asjaolud on selgitamisel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuues õnnetus juhtus kell 20.23 Harjumaal Harku vallas Tallinna-Rannamõisa-Kloogaranna maantee ja Nõmme tee ristmiku juures, kus jalgrattaga mööda jalg- ja jalgrattateed sõitnud 51-aastane mees kaotas kontrolli ratta üle, sõitis paremale teelt välja ning kukkus. Jalgrattur toimetati Põhja-Eesti regionaalhaiglasse.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/6994152/paevaga-sai-liikluses-vigastada-seitse-inimest%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6994152" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%A4evaga%20sai%20liikluses%20vigastada%20seitse%20inimest&url=https://www.postimees.ee/6994152/paevaga-sai-liikluses-vigastada-seitse-inimest%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6994152"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://www.postimees.ee/6994152/paevaga-sai-liikluses-vigastada-seitse-inimest%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6994152&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://www.postimees.ee/6994152/paevaga-sai-liikluses-vigastada-seitse-inimest"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%A4evaga%20sai%20liikluses%20vigastada%20seitse%20inimest&url=https://www.postimees.ee/6994152/paevaga-sai-liikluses-vigastada-seitse-inimest%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6994152"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Päevaga sai liikluses vigastada seitse inimest&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/6994152/paevaga-sai-liikluses-vigastada-seitse-inimest%3Futm_source%3Demail%26utm_content%3D6994152" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.postimees.ee/6994152/paevaga-sai-liikluses-vigastada-seitse-inimest/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6994152" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6994152" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.postimees.ee/term/7849/liiklus">liiklus</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/13722/liiklusonnetused">liiklusõnnetused</a></li><li><a class="article-terms__term" href="https://www.postimees.ee/term/315/politsei">Politsei</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-tmzo6ok1t1" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qynht6bxrc" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #009CDD;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-11T06:43:35+03:00"><meta itemprop="dateModified" content="2020-06-11T06:43:35+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6994152/paevaga-sai-liikluses-vigastada-seitse-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kPo_fENHbENWCFV3AEY6fmHghEs=/1000x435/smart/nginx/o/2020/06/06/13138365t1hf87d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kPo_fENHbENWCFV3AEY6fmHghEs=/1000x435/smart/nginx/o/2020/06/06/13138365t1hf87d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6994152/paevaga-sai-liikluses-vigastada-seitse-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevaga sai liikluses vigastada seitse inimest </span></a><a href="https://www.postimees.ee/6994152/paevaga-sai-liikluses-vigastada-seitse-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-11T06:31:42+03:00"><meta itemprop="dateModified" content="2020-06-10T12:04:38+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.elu24.ee/6993478/kaamera-tabas-rebase-ja-siili-uheskoos-hilisohtust-einet-nautimast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6d-jYf1a9elIqW9VzPdCDhVHhhA=/324x185/filters:focal(501x265:1084x614)/nginx/o/2020/06/10/13144805t1hfa67.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6d-jYf1a9elIqW9VzPdCDhVHhhA=/324x185/filters:focal(501x265:1084x614)/nginx/o/2020/06/10/13144805t1hfa67.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.elu24.ee" class="list-article__section-label slab">Lemmik</a></div><a href="https://lemmik.elu24.ee/6993478/kaamera-tabas-rebase-ja-siili-uheskoos-hilisohtust-einet-nautimast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Kaamera tabas rebase ja siili üheskoos hilisõhtust einet nautimast </span></a><a href="https://lemmik.elu24.ee/6993478/kaamera-tabas-rebase-ja-siili-uheskoos-hilisohtust-einet-nautimast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-11T06:28:31+03:00"><meta itemprop="dateModified" content="2020-06-11T06:28:31+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6994151/politsei-tabas-kuus-joobes-soidukijuhti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b_GvMWs-rxpO6A4ls3gsOzPC4jw=/324x185/smart/nginx/o/2020/02/25/12972169t1hb96a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/b_GvMWs-rxpO6A4ls3gsOzPC4jw=/324x185/smart/nginx/o/2020/02/25/12972169t1hb96a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6994151/politsei-tabas-kuus-joobes-soidukijuhti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas kuus joobes sõidukijuhti </span></a><a href="https://www.postimees.ee/6994151/politsei-tabas-kuus-joobes-soidukijuhti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-11T06:00:00+03:00"><meta itemprop="dateModified" content="2020-06-10T17:20:23+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4501524/tana-ajaloos-11-06-havitati-trooja-linn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ucA4UhCNo08uqPdP3qR2VEAnWiU=/324x185/filters:focal(267x70:922x604)/nginx/o/2018/06/08/7889955t1hcf0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ucA4UhCNo08uqPdP3qR2VEAnWiU=/324x185/filters:focal(267x70:922x604)/nginx/o/2018/06/08/7889955t1hcf0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://heureka.postimees.ee/4501524/tana-ajaloos-11-06-havitati-trooja-linn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 11.06: hävitati Trooja linn </span></a><a href="https://heureka.postimees.ee/4501524/tana-ajaloos-11-06-havitati-trooja-linn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-waxspe2c0e" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-11T04:41:12+03:00"><meta itemprop="dateModified" content="2020-06-11T04:41:12+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6994147/trump-seisab-jouliselt-vastu-vaebaaside-umbernimetamise-uleskutsele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BfZGXA817iESvM3DtxhDmU6XK3s=/1000x435/smart/nginx/o/2020/06/11/13146291t1h1f8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BfZGXA817iESvM3DtxhDmU6XK3s=/1000x435/smart/nginx/o/2020/06/11/13146291t1h1f8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6994147/trump-seisab-jouliselt-vastu-vaebaaside-umbernimetamise-uleskutsele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump seisab jõuliselt vastu väebaaside ümbernimetamise üleskutsele </span></a><a href="https://maailm.postimees.ee/6994147/trump-seisab-jouliselt-vastu-vaebaaside-umbernimetamise-uleskutsele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-11T03:45:49+03:00"><meta itemprop="dateModified" content="2020-06-11T03:45:49+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6994146/amazon-peatas-usa-politsei-juurdepaasu-oma-naotuvastustehnoloogiale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sUx38pt0tdMZW9urP-NHHg3oIPc=/335x190/smart/nginx/o/2020/06/11/13146290t1h398f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sUx38pt0tdMZW9urP-NHHg3oIPc=/335x190/smart/nginx/o/2020/06/11/13146290t1h398f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6994146/amazon-peatas-usa-politsei-juurdepaasu-oma-naotuvastustehnoloogiale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amazon peatas USA politsei juurdepääsu oma näotuvastustehnoloogiale </span></a><a href="https://maailm.postimees.ee/6994146/amazon-peatas-usa-politsei-juurdepaasu-oma-naotuvastustehnoloogiale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-11T02:40:11+03:00"><meta itemprop="dateModified" content="2020-06-11T04:28:31+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6994145/pelosi-kutsus-kapitooliumilt-eemaldama-konfoderatsiooni-kujusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nFIHTUZVSoOwvLo6bIxpiJUDjQM=/335x190/smart/nginx/o/2020/06/11/13146287t1habc6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nFIHTUZVSoOwvLo6bIxpiJUDjQM=/335x190/smart/nginx/o/2020/06/11/13146287t1habc6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6994145/pelosi-kutsus-kapitooliumilt-eemaldama-konfoderatsiooni-kujusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pelosi kutsus Kapitooliumilt eemaldama konföderatsiooni kujusid</span><div class="list-article__additional-headline">Uuendatud kell 04.28</div></a><a href="https://maailm.postimees.ee/6994145/pelosi-kutsus-kapitooliumilt-eemaldama-konfoderatsiooni-kujusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-11T01:38:03+03:00"><meta itemprop="dateModified" content="2020-06-11T01:38:03+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6994144/saksa-valisminister-on-tosises-mures-iisraeli-anneksioonikava-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8u2jO1n7ka020_XYy9FzXXNkrpM=/685x410/smart/nginx/o/2020/06/11/13146284t1h95d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8u2jO1n7ka020_XYy9FzXXNkrpM=/685x410/smart/nginx/o/2020/06/11/13146284t1h95d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6994144/saksa-valisminister-on-tosises-mures-iisraeli-anneksioonikava-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa välisminister on tõsises mures Iisraeli anneksioonikava pärast </span></a><a href="https://maailm.postimees.ee/6994144/saksa-valisminister-on-tosises-mures-iisraeli-anneksioonikava-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-11T01:00:00+03:00"><meta itemprop="dateModified" content="2020-06-10T15:26:16+03:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6993734/lopsaka-lilleampli-saladus-peitub-vaetamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/czOfOEq1NfPkB_mjB246zMJk5Ik=/335x190/smart/nginx/o/2020/06/10/13145368t1h8a33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/czOfOEq1NfPkB_mjB246zMJk5Ik=/335x190/smart/nginx/o/2020/06/10/13145368t1h8a33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6993734/lopsaka-lilleampli-saladus-peitub-vaetamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lopsaka lilleampli saladus peitub väetamises </span></a><a href="https://leht.postimees.ee/6993734/lopsaka-lilleampli-saladus-peitub-vaetamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-11T01:00:00+03:00"><meta itemprop="dateModified" content="2020-06-10T14:08:43+03:00"><meta itemprop="author" content="Marju Lina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6993635/punapeet-sobib-soogiks-ja-joogiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eG5QKduphpUM2TYm8rBrjGWJm2Y=/335x190/smart/nginx/o/2020/06/10/13145093t1h4135.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eG5QKduphpUM2TYm8rBrjGWJm2Y=/335x190/smart/nginx/o/2020/06/10/13145093t1h4135.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6993635/punapeet-sobib-soogiks-ja-joogiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Punapeet sobib söögiks ja joogiks </span></a><a href="https://leht.postimees.ee/6993635/punapeet-sobib-soogiks-ja-joogiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-11T01:00:00+03:00"><meta itemprop="dateModified" content="2020-06-10T14:06:25+03:00"><meta itemprop="author" content="Jüri Kamenik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6993630/ilmajutt-aike-ja-selle-ohud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dGOVaN6uujqvEUDRfNnHWNEPh_Y=/685x410/smart/nginx/o/2020/06/10/13145090t1hee18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dGOVaN6uujqvEUDRfNnHWNEPh_Y=/685x410/smart/nginx/o/2020/06/10/13145090t1hee18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6993630/ilmajutt-aike-ja-selle-ohud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmajutt: äike ja selle ohud </span></a><a href="https://leht.postimees.ee/6993630/ilmajutt-aike-ja-selle-ohud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-gtkdy9pk97" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-86k38s3bvn" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-05T10:58:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-05-16T10:21:08+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:03+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:03+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6994057" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-11T00:43:10+03:00"><meta itemprop="dateModified" content="2020-06-11T00:43:10+03:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6994057/teder-palub-zelenskoil-lahendada-poolemiljardilist-arituli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Hc1Z2WYJw3ggboGvPsq7S7o7hu0=/1000x435/smart/nginx/o/2020/06/10/13146152t1h66e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Hc1Z2WYJw3ggboGvPsq7S7o7hu0=/1000x435/smart/nginx/o/2020/06/10/13146152t1h66e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6994057/teder-palub-zelenskoil-lahendada-poolemiljardilist-arituli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Teder palub Zelenskõil lahendada poolemiljardilist äritüli <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6994057/teder-palub-zelenskoil-lahendada-poolemiljardilist-arituli/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6994057/teder-palub-zelenskoil-lahendada-poolemiljardilist-arituli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6994103" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-10T21:47:15+03:00"><meta itemprop="dateModified" content="2020-06-11T00:12:11+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6994103/wrc-promootor-louna-eesti-ralli-voib-jouda-tanavu-mm-sarja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IS-Q1dIb9LTx_lJK0lAK6CcOoxI=/335x190/filters:focal(639x2642:2760x2663)/nginx/o/2020/02/26/12972992t1h9860.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IS-Q1dIb9LTx_lJK0lAK6CcOoxI=/335x190/filters:focal(639x2642:2760x2663)/nginx/o/2020/02/26/12972992t1h9860.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>449</span></div></div><a href="https://sport.postimees.ee/6994103/wrc-promootor-louna-eesti-ralli-voib-jouda-tanavu-mm-sarja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WRC promootor: Lõuna-Eesti ralli võib jõuda tänavu MM-sarja </span></a><a href="https://sport.postimees.ee/6994103/wrc-promootor-louna-eesti-ralli-voib-jouda-tanavu-mm-sarja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6993858" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-10T16:54:00+03:00"><meta itemprop="dateModified" content="2020-06-10T19:59:29+03:00"><meta itemprop="author" content="Kristo Niglas, Urmas Luik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6993858/piltuudis-ja-video-vaadake-mida-kirjutas-lihula-tulistaja-avalikkusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gS20PYvb1mGOAB2Wd-5IVI4e0T4=/335x190/smart/nginx/o/2020/06/10/13145638t1h71c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gS20PYvb1mGOAB2Wd-5IVI4e0T4=/335x190/smart/nginx/o/2020/06/10/13145638t1h71c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://parnu.postimees.ee/6993858/piltuudis-ja-video-vaadake-mida-kirjutas-lihula-tulistaja-avalikkusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Piltuudis ja video: vaadake, mida kirjutas Lihula tulistaja avalikkusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6993858/piltuudis-ja-video-vaadake-mida-kirjutas-lihula-tulistaja-avalikkusele/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://parnu.postimees.ee/6993858/piltuudis-ja-video-vaadake-mida-kirjutas-lihula-tulistaja-avalikkusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6993894" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-10T17:37:55+03:00"><meta itemprop="dateModified" content="2020-06-10T17:37:55+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6993894/reisijad-on-elroni-rongide-asendusbussides-justkui-kilud-karbis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ttoUqzg1dWhwJdj58q1P3ImoMe4=/685x410/filters:focal(306x308:720x618)/nginx/o/2020/06/10/13145631t1h966d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ttoUqzg1dWhwJdj58q1P3ImoMe4=/685x410/filters:focal(306x308:720x618)/nginx/o/2020/06/10/13145631t1h966d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://www.postimees.ee/6993894/reisijad-on-elroni-rongide-asendusbussides-justkui-kilud-karbis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Pildid &#10217; </span>Reisijad on Elroni rongide asendusbussides justkui kilud karbis </span></a><a href="https://www.postimees.ee/6993894/reisijad-on-elroni-rongide-asendusbussides-justkui-kilud-karbis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6994123" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-10T22:32:50+03:00"><meta itemprop="dateModified" content="2020-06-10T22:35:28+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6994123/leht-lihula-tulistaja-tegi-mootorratturi-pahe-veel-hukkamislasud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6FYpcK9i7zDgNzYitO6o0S-DToc=/335x190/smart/nginx/o/2020/06/07/13139728t1hb5cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6FYpcK9i7zDgNzYitO6o0S-DToc=/335x190/smart/nginx/o/2020/06/07/13139728t1hb5cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6994123/leht-lihula-tulistaja-tegi-mootorratturi-pahe-veel-hukkamislasud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leht: Lihula tulistaja tegi mootorratturi pähe veel hukkamislasud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6994123/leht-lihula-tulistaja-tegi-mootorratturi-pahe-veel-hukkamislasud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6994123/leht-lihula-tulistaja-tegi-mootorratturi-pahe-veel-hukkamislasud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6994079" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-11T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-10T21:10:26+03:00"><meta itemprop="author" content="Kadri Tammepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6994079/haigekassa-lasi-labi-ravirahapettusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vqCL3_oQzcbjcDXeFpKGBo_37No=/335x190/filters:focal(864x332:879x347)/nginx/o/2020/06/10/13146104t1hbba6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vqCL3_oQzcbjcDXeFpKGBo_37No=/335x190/filters:focal(864x332:879x347)/nginx/o/2020/06/10/13146104t1hbba6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6994079/haigekassa-lasi-labi-ravirahapettusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Haigekassa lasi läbi ravirahapettusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6994079/haigekassa-lasi-labi-ravirahapettusi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6994079/haigekassa-lasi-labi-ravirahapettusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6993847" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-11T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-10T16:49:05+03:00"><meta itemprop="author" content="Bretty Sarapuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6993847/rassiprotestid-viivad-tippajakirjanike-ametist-lahkumiseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f9tfn5plOBlGCpzQ-qrPlnbhfG8=/685x410/smart/nginx/o/2020/06/10/13145533t1h350d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/f9tfn5plOBlGCpzQ-qrPlnbhfG8=/685x410/smart/nginx/o/2020/06/10/13145533t1h350d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6993847/rassiprotestid-viivad-tippajakirjanike-ametist-lahkumiseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Rassiprotestid viivad tippajakirjanike ametist lahkumiseni <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6993847/rassiprotestid-viivad-tippajakirjanike-ametist-lahkumiseni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6993847/rassiprotestid-viivad-tippajakirjanike-ametist-lahkumiseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6994093" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-11T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-10T21:28:58+03:00"><meta itemprop="author" content="Anna Põld, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6994093/ratas-see-on-moistlik-et-prokuratuur-uurib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qsu1Uta8p3YfgIx73zFukpOoPzI=/335x190/filters:focal(825x294:840x309)/nginx/o/2020/06/10/13146150t1h514c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qsu1Uta8p3YfgIx73zFukpOoPzI=/335x190/filters:focal(825x294:840x309)/nginx/o/2020/06/10/13146150t1h514c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6994093/ratas-see-on-moistlik-et-prokuratuur-uurib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Ratas: see on mõistlik, et prokuratuur uurib </span></a><a href="https://leht.postimees.ee/6994093/ratas-see-on-moistlik-et-prokuratuur-uurib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6993968" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-11T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-10T18:49:23+03:00"><meta itemprop="author" content="Leon Glikman"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6993968/leon-glikman-noukogude-oiguse-taaselustamise-katse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sXQ1HFxmNa50R2F6HkUIQhxFODA=/335x190/smart/nginx/o/2020/06/10/13145783t1h322a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sXQ1HFxmNa50R2F6HkUIQhxFODA=/335x190/smart/nginx/o/2020/06/10/13145783t1h322a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6993968/leon-glikman-noukogude-oiguse-taaselustamise-katse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Leon Glikman: nõukogude õiguse taaselustamise katse </span></a><a href="https://leht.postimees.ee/6993968/leon-glikman-noukogude-oiguse-taaselustamise-katse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6994086" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-11T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-10T23:36:16+03:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6994086/aadrilaskmine-polva-haiglas-ehk-kuidas-uus-juht-jagas-tootajatele-haigekassa-tussamise-napunaiteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XrBskF5k7nUV2oEL3HdB_KNw8BI=/685x410/filters:focal(1209x614:1224x629)/nginx/o/2020/06/10/13146120t1hcf88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XrBskF5k7nUV2oEL3HdB_KNw8BI=/685x410/filters:focal(1209x614:1224x629)/nginx/o/2020/06/10/13146120t1hcf88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/6994086/aadrilaskmine-polva-haiglas-ehk-kuidas-uus-juht-jagas-tootajatele-haigekassa-tussamise-napunaiteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Aadrilaskmine Põlva haiglas ehk kuidas uus juht jagas töötajatele haigekassa tüssamise näpunäiteid </span></a><a href="https://leht.postimees.ee/6994086/aadrilaskmine-polva-haiglas-ehk-kuidas-uus-juht-jagas-tootajatele-haigekassa-tussamise-napunaiteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6994117" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-11T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-10T22:15:39+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6994117/juhtkiri-tragikoomilised-kirjad-polvast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j9a1LBJYXXEJcgGlMHQe3RPsDVM=/335x190/smart/nginx/o/2020/06/10/13146213t1hd271.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/j9a1LBJYXXEJcgGlMHQe3RPsDVM=/335x190/smart/nginx/o/2020/06/10/13146213t1hd271.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6994117/juhtkiri-tragikoomilised-kirjad-polvast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: tragikoomilised kirjad Põlvast </span></a><a href="https://leht.postimees.ee/6994117/juhtkiri-tragikoomilised-kirjad-polvast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6994109" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-11T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-10T22:00:32+03:00"><meta itemprop="author" content="Mihkel Kunnus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6994109/mihkel-kunnus-parteilase-au-on-truudus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/03WdfbDJm_8NLO6igfH8fYa3kfs=/335x190/filters:focal(998x264:1013x279)/nginx/o/2020/06/10/13146200t1had7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/03WdfbDJm_8NLO6igfH8fYa3kfs=/335x190/filters:focal(998x264:1013x279)/nginx/o/2020/06/10/13146200t1had7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6994109/mihkel-kunnus-parteilase-au-on-truudus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Mihkel Kunnus: parteilase au on truudus </span></a><a href="https://leht.postimees.ee/6994109/mihkel-kunnus-parteilase-au-on-truudus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rhqpbzfp45" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tdh9z81bgc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-10T08:23:59+03:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6993130/lihula-tulistaja-kaitsja-tarraste-pole-veel-iseendaks-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/luwYFKxZ-nbOw3ltHvfxNc4zp3U=/1000x435/filters:focal(633x1133:1287x1280)/nginx/o/2020/06/09/13144247t1h3275.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/luwYFKxZ-nbOw3ltHvfxNc4zp3U=/1000x435/filters:focal(633x1133:1287x1280)/nginx/o/2020/06/09/13144247t1h3275.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>163</span></div></div><a href="https://leht.postimees.ee/6993130/lihula-tulistaja-kaitsja-tarraste-pole-veel-iseendaks-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Lihula tulistaja kaitsja: Tarraste pole veel iseendaks saanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6993130/lihula-tulistaja-kaitsja-tarraste-pole-veel-iseendaks-saanud/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://leht.postimees.ee/6993130/lihula-tulistaja-kaitsja-tarraste-pole-veel-iseendaks-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T17:42:13+03:00"><meta itemprop="dateModified" content="2020-06-10T22:56:44+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp, Brita-Maria Alas, Eero Vabamägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6993879/saku-suurhalli-ees-toimub-black-lives-matter-meeleavaldus" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1Rgbusjpfo1jWFH_cTYu4b11-VY=/335x190/smart/nginx/o/2020/06/10/13146085t1hcfa1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1Rgbusjpfo1jWFH_cTYu4b11-VY=/335x190/smart/nginx/o/2020/06/10/13146085t1hcfa1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>542</span></div></div><a href="https://www.postimees.ee/6993879/saku-suurhalli-ees-toimub-black-lives-matter-meeleavaldus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">GALERII JA VIDEO &#10217; </span>Saku Suurhalli ees toimub «Black Lives Matter» meeleavaldus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6993879/saku-suurhalli-ees-toimub-black-lives-matter-meeleavaldus/comments" class="list-article__comment section-font-color" itemprop="url">(113)</span></span><div class="list-article__additional-headline">Meeleavaldaja: olen nõus käed külge panema, kui on vaja</div></a><a href="https://www.postimees.ee/6993879/saku-suurhalli-ees-toimub-black-lives-matter-meeleavaldus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T13:47:54+03:00"><meta itemprop="dateModified" content="2020-06-10T15:15:52+03:00"><meta itemprop="author" content="The Times/Sky News/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6993594/saksa-prokuror-mccann-tapeti-veidi-aega-parast-roovimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gmXOANgzAsG82_Vjp5qk-5pukvE=/335x190/filters:focal(293x810:805x1133)/nginx/o/2020/06/10/13145045t1h850d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gmXOANgzAsG82_Vjp5qk-5pukvE=/335x190/filters:focal(293x810:805x1133)/nginx/o/2020/06/10/13145045t1h850d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maailm.postimees.ee/6993594/saksa-prokuror-mccann-tapeti-veidi-aega-parast-roovimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Saksa prokurör: McCann tapeti veidi aega pärast röövimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6993594/saksa-prokuror-mccann-tapeti-veidi-aega-parast-roovimist/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://maailm.postimees.ee/6993594/saksa-prokuror-mccann-tapeti-veidi-aega-parast-roovimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-09T22:09:44+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6993132/terviseamet-lopetas-hadaolukorra-vaatamata-who-hoiatusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XacKmZk3aazprXQWMvAbLC-flv8=/685x410/filters:focal(619x480:1179x1130)/nginx/o/2020/06/09/13144254t1h849a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XacKmZk3aazprXQWMvAbLC-flv8=/685x410/filters:focal(619x480:1179x1130)/nginx/o/2020/06/09/13144254t1h849a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://leht.postimees.ee/6993132/terviseamet-lopetas-hadaolukorra-vaatamata-who-hoiatusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Terviseamet lõpetas hädaolukorra, vaatamata WHO hoiatusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6993132/terviseamet-lopetas-hadaolukorra-vaatamata-who-hoiatusele/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6993132/terviseamet-lopetas-hadaolukorra-vaatamata-who-hoiatusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T16:57:19+03:00"><meta itemprop="dateModified" content="2020-06-10T20:07:55+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6993825/politsei-rammis-kihutanud-audi-teelt-valja-viis-noort-jooksid-metsa" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UX8UEp6wxt2zBsjkPJNFV5wxi1Y=/335x190/smart/nginx/o/2020/06/10/13145522t1h5419.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UX8UEp6wxt2zBsjkPJNFV5wxi1Y=/335x190/smart/nginx/o/2020/06/10/13145522t1h5419.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://tartu.postimees.ee/6993825/politsei-rammis-kihutanud-audi-teelt-valja-viis-noort-jooksid-metsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Galerii ja video &#10217; </span>Politsei rammis kihutanud Audi teelt välja, viis noort jooksid metsa <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6993825/politsei-rammis-kihutanud-audi-teelt-valja-viis-noort-jooksid-metsa/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Tabatud on ka kaks viimast jooksikut</div></a><a href="https://tartu.postimees.ee/6993825/politsei-rammis-kihutanud-audi-teelt-valja-viis-noort-jooksid-metsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-09T22:22:36+03:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6993136/ravikindlustus-koigile-voi-lasterikkaile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sN2D3uxc2-YDPBsVj4YpBpRsX1A=/335x190/filters:focal(317x286:332x301)/nginx/o/2020/06/09/13144261t1hdfae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sN2D3uxc2-YDPBsVj4YpBpRsX1A=/335x190/filters:focal(317x286:332x301)/nginx/o/2020/06/09/13144261t1hdfae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6993136/ravikindlustus-koigile-voi-lasterikkaile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Ravikindlustus kõigile või lasterikkaile? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6993136/ravikindlustus-koigile-voi-lasterikkaile/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6993136/ravikindlustus-koigile-voi-lasterikkaile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T10:21:16+03:00"><meta itemprop="dateModified" content="2020-06-10T10:36:51+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6993311/noorkuu-laulja-rein-kahro-kihlus-kauni-kolleegiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JjuwRKMoQt2jEg5lvsi9M2_h41A=/685x410/filters:focal(139x52:382x574)/nginx/o/2020/06/10/13144584t1h48c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JjuwRKMoQt2jEg5lvsi9M2_h41A=/685x410/filters:focal(139x52:382x574)/nginx/o/2020/06/10/13144584t1h48c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.elu24.ee/6993311/noorkuu-laulja-rein-kahro-kihlus-kauni-kolleegiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">PILDID &#10217; </span>Noorkuu laulja Rein Kahro kihlus kauni kolleegiga </span></a><a href="https://www.elu24.ee/6993311/noorkuu-laulja-rein-kahro-kihlus-kauni-kolleegiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-09T16:47:53+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6992893/koroonaviiruse-tottu-pikalt-koomas-olnud-noor-mees-peab-arste-oma-elupaastjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kuEJTsuBpggIqRxsPuGTUGaO1JM=/335x190/smart/nginx/o/2020/06/09/13143712t1hc309.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kuEJTsuBpggIqRxsPuGTUGaO1JM=/335x190/smart/nginx/o/2020/06/09/13143712t1hc309.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>324</span></div></div><a href="https://sakala.postimees.ee/6992893/koroonaviiruse-tottu-pikalt-koomas-olnud-noor-mees-peab-arste-oma-elupaastjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Koroonaviiruse tõttu pikalt koomas olnud noor mees peab arste oma elupäästjaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6992893/koroonaviiruse-tottu-pikalt-koomas-olnud-noor-mees-peab-arste-oma-elupaastjaks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/6992893/koroonaviiruse-tottu-pikalt-koomas-olnud-noor-mees-peab-arste-oma-elupaastjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T11:10:30+03:00"><meta itemprop="dateModified" content="2020-06-10T12:27:07+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-11-positiivset-testi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HGf18MExg4NFvzDVPDlq4pK6gPY=/335x190/filters:focal(3018x926:4185x2014)/nginx/o/2020/04/20/13062480t1hd8a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HGf18MExg4NFvzDVPDlq4pK6gPY=/335x190/filters:focal(3018x926:4185x2014)/nginx/o/2020/04/20/13062480t1hd8a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5246" class="list-article__section-label slab">Koroonaviirus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-11-positiivset-testi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Graafikud &#10217; </span>Ööpäevaga lisandus 11 positiivset testi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-11-positiivset-testi/comments" class="list-article__comment section-font-color" itemprop="url">(217) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-11-positiivset-testi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-09T15:52:00+03:00"><meta itemprop="dateModified" content="2020-06-09T17:39:45+03:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6992792/selgusid-neuville-i-karmi-avarii-pohjustanud-voimalikud-detailid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oKHM11DDuGr3WhmXtnvsjbVgE8A=/685x410/filters:focal(403x375:545x458)/nginx/o/2020/06/09/13142596t1hb7ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/oKHM11DDuGr3WhmXtnvsjbVgE8A=/685x410/filters:focal(403x375:545x458)/nginx/o/2020/06/09/13142596t1hb7ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6992792/selgusid-neuville-i-karmi-avarii-pohjustanud-voimalikud-detailid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Selgusid Neuville´i karmi avarii põhjustanud võimalikud detailid <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6992792/selgusid-neuville-i-karmi-avarii-pohjustanud-voimalikud-detailid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6992792/selgusid-neuville-i-karmi-avarii-pohjustanud-voimalikud-detailid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T00:12:00+03:00"><meta itemprop="dateModified" content="2020-06-10T09:54:11+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6993159/kersti-kaljulaid-vaesus-on-lastega-naise-nagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cmz61CqF2i1T5U6-rf-GbvzbKZ8=/335x190/filters:focal(1036x1353:1051x1368)/nginx/o/2020/06/09/13144313t1h02f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cmz61CqF2i1T5U6-rf-GbvzbKZ8=/335x190/filters:focal(1036x1353:1051x1368)/nginx/o/2020/06/09/13144313t1h02f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>517</span></div></div><a href="https://lounapostimees.postimees.ee/6993159/kersti-kaljulaid-vaesus-on-lastega-naise-nagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kersti Kaljulaid: vaesus on lastega naise nägu <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6993159/kersti-kaljulaid-vaesus-on-lastega-naise-nagu/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://lounapostimees.postimees.ee/6993159/kersti-kaljulaid-vaesus-on-lastega-naise-nagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-09T22:27:26+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6993140/fotograafi-aeda-lendas-haruldane-uhkes-suleruus-lind" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lIq3K10pOVy4QrGxjag5IOpjYWA=/335x190/filters:focal(1228x179:1243x194)/nginx/o/2020/06/09/13144269t1h190f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lIq3K10pOVy4QrGxjag5IOpjYWA=/335x190/filters:focal(1228x179:1243x194)/nginx/o/2020/06/09/13144269t1h190f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>161</span></div></div><a href="https://leht.postimees.ee/6993140/fotograafi-aeda-lendas-haruldane-uhkes-suleruus-lind" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Fotograafi aeda lendas haruldane uhkes sulerüüs lind </span></a><a href="https://leht.postimees.ee/6993140/fotograafi-aeda-lendas-haruldane-uhkes-suleruus-lind" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hzv5a4x7h1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-veg3rme7x6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T18:19:14+03:00"><meta itemprop="dateModified" content="2020-06-10T21:19:49+03:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6993930/suri-ain-kaalep" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CoohDFBWgYZgCj_LEiwcwmHmkZs=/335x190/filters:focal(1373x929:1608x1086)/nginx/o/2020/06/10/13145728t1ha677.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CoohDFBWgYZgCj_LEiwcwmHmkZs=/335x190/filters:focal(1373x929:1608x1086)/nginx/o/2020/06/10/13145728t1ha677.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>312</span></div></div><a href="https://tartu.postimees.ee/6993930/suri-ain-kaalep" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Ain Kaalep</span><div class="list-article__additional-headline">Uudis on täiendatud!</div></a><a href="https://tartu.postimees.ee/6993930/suri-ain-kaalep" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-09T19:25:00+03:00"><meta itemprop="dateModified" content="2020-06-09T19:41:57+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6992983/oma-kasupoega-ara-armunud-venelanna-ootab-nuud-noormehe-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/76y8bOcvdLzqXnwZ8--MsJ-f1js=/335x190/filters:focal(0x0:274x382)/nginx/o/2020/06/09/13144032t1h980d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/76y8bOcvdLzqXnwZ8--MsJ-f1js=/335x190/filters:focal(0x0:274x382)/nginx/o/2020/06/09/13144032t1h980d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.elu24.ee/6992983/oma-kasupoega-ara-armunud-venelanna-ootab-nuud-noormehe-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">SKANDAALNE AFÄÄR &#10217; </span>Oma kasupoega ära armunud venelanna ootab nüüd noormehe last <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6992983/oma-kasupoega-ara-armunud-venelanna-ootab-nuud-noormehe-last/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.elu24.ee/6992983/oma-kasupoega-ara-armunud-venelanna-ootab-nuud-noormehe-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-09T15:51:11+03:00"><meta itemprop="dateModified" content="2020-06-09T16:05:09+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6992791/tosielustaar-seidi-voogre-avaldas-millise-haigusega-peab-igapaevaselt-rinda-pistma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/H_SINtQCOJ6-LxFcbP7-TAY4WZU=/685x410/filters:focal(389x147:676x691)/nginx/o/2020/06/09/13143364t1h2915.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/H_SINtQCOJ6-LxFcbP7-TAY4WZU=/685x410/filters:focal(389x147:676x691)/nginx/o/2020/06/09/13143364t1h2915.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://www.elu24.ee/6992791/tosielustaar-seidi-voogre-avaldas-millise-haigusega-peab-igapaevaselt-rinda-pistma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">NUHTLUS &#10217; </span>Tõsielustaar Seidi Voogre avaldas, millise haigusega peab igapäevaselt rinda pistma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6992791/tosielustaar-seidi-voogre-avaldas-millise-haigusega-peab-igapaevaselt-rinda-pistma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.elu24.ee/6992791/tosielustaar-seidi-voogre-avaldas-millise-haigusega-peab-igapaevaselt-rinda-pistma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T00:03:00+03:00"><meta itemprop="dateModified" content="2020-06-10T09:21:53+03:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6993112/priit-pullerits-aeg-jaada-rahulikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TWY6UDo6NhHe936_6vh169D3V6M=/335x190/filters:focal(844x1007:859x1022)/nginx/o/2020/06/09/13144211t1h4dad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TWY6UDo6NhHe936_6vh169D3V6M=/335x190/filters:focal(844x1007:859x1022)/nginx/o/2020/06/09/13144211t1h4dad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>527</span></div></div><a href="https://leht.postimees.ee/6993112/priit-pullerits-aeg-jaada-rahulikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: aeg jääda rahulikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6993112/priit-pullerits-aeg-jaada-rahulikuks/comments" class="list-article__comment section-font-color" itemprop="url">(70) </span></span></a><a href="https://leht.postimees.ee/6993112/priit-pullerits-aeg-jaada-rahulikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T10:01:00+03:00"><meta itemprop="dateModified" content="2020-06-10T10:40:13+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6993273/haigekassa-lasi-labi-raviraha-pettusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/labELS1YZXpimdr9HFqZZFiMC9o=/335x190/smart/nginx/o/2020/06/10/13144504t1he7fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/labELS1YZXpimdr9HFqZZFiMC9o=/335x190/smart/nginx/o/2020/06/10/13144504t1he7fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://www.postimees.ee/6993273/haigekassa-lasi-labi-raviraha-pettusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haigekassa lasi läbi raviraha pettusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6993273/haigekassa-lasi-labi-raviraha-pettusi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6993273/haigekassa-lasi-labi-raviraha-pettusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T11:23:18+03:00"><meta itemprop="dateModified" content="2020-06-10T11:51:36+03:00"><meta itemprop="author" content="New York Times / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6993428/trump-suudistas-politsei-poolt-pikali-tougatud-vanaharrat-vasakaarmusluses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6ruxMdFe7j_TIJ3T8uqbqPZIiRk=/685x410/smart/nginx/o/2020/06/10/13144749t1hb494.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6ruxMdFe7j_TIJ3T8uqbqPZIiRk=/685x410/smart/nginx/o/2020/06/10/13144749t1hb494.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://maailm.postimees.ee/6993428/trump-suudistas-politsei-poolt-pikali-tougatud-vanaharrat-vasakaarmusluses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Trump süüdistas politsei poolt pikali tõugatud vanahärrat vasakäärmusluses <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6993428/trump-suudistas-politsei-poolt-pikali-tougatud-vanaharrat-vasakaarmusluses/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://maailm.postimees.ee/6993428/trump-suudistas-politsei-poolt-pikali-tougatud-vanaharrat-vasakaarmusluses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T15:52:32+03:00"><meta itemprop="dateModified" content="2020-06-10T19:59:58+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6993700/isa-ja-lapse-napp-paasmine-ulekaigurajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yBsplDGlSNPfwBFhh2og1HcTopU=/335x190/smart/nginx/o/2019/10/02/12616578t1ha2ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yBsplDGlSNPfwBFhh2og1HcTopU=/335x190/smart/nginx/o/2019/10/02/12616578t1ha2ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6993700/isa-ja-lapse-napp-paasmine-ulekaigurajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Isa ja lapse napp pääsmine ülekäigurajal <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6993700/isa-ja-lapse-napp-paasmine-ulekaigurajal/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6993700/isa-ja-lapse-napp-paasmine-ulekaigurajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T15:22:00+03:00"><meta itemprop="dateModified" content="2020-06-10T16:06:36+03:00"><meta itemprop="author" content="Kristo Niglas, Urmas Luik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6993728/piltuudis-esimest-korda-parast-vahistamist-kohtus-kaitsja-lihula-tulistajaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/B1Ad5tHNzeq0YVtm_a74URoTqe0=/335x190/smart/nginx/o/2020/06/10/13145364t1hadbc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/B1Ad5tHNzeq0YVtm_a74URoTqe0=/335x190/smart/nginx/o/2020/06/10/13145364t1hadbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://parnu.postimees.ee/6993728/piltuudis-esimest-korda-parast-vahistamist-kohtus-kaitsja-lihula-tulistajaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Piltuudis: esimest korda pärast vahistamist kohtus kaitsja Lihula tulistajaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6993728/piltuudis-esimest-korda-parast-vahistamist-kohtus-kaitsja-lihula-tulistajaga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6993728/piltuudis-esimest-korda-parast-vahistamist-kohtus-kaitsja-lihula-tulistajaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-08T19:08:00+03:00"><meta itemprop="dateModified" content="2020-06-09T11:40:36+03:00"><meta itemprop="author" content="Eget Velleste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6992104/kojusoitudega-tekitatud-75-eurone-kahju-jattis-juhtivpolitseiniku-toota-ja-viis-kohtu-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ge_pzwZ1ub3wWwFW_o6RO5V0XTQ=/685x410/filters:focal(385x161:781x589)/nginx/o/2020/06/08/13142223t1h5baf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ge_pzwZ1ub3wWwFW_o6RO5V0XTQ=/685x410/filters:focal(385x161:781x589)/nginx/o/2020/06/08/13142223t1h5baf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>271</span></div></div><a href="https://sakala.postimees.ee/6992104/kojusoitudega-tekitatud-75-eurone-kahju-jattis-juhtivpolitseiniku-toota-ja-viis-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kojusõitudega tekitatud 75-eurone kahju jättis juhtivpolitseiniku tööta ja viis kohtu ette <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6992104/kojusoitudega-tekitatud-75-eurone-kahju-jattis-juhtivpolitseiniku-toota-ja-viis-kohtu-ette/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://sakala.postimees.ee/6992104/kojusoitudega-tekitatud-75-eurone-kahju-jattis-juhtivpolitseiniku-toota-ja-viis-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T10:12:23+03:00"><meta itemprop="dateModified" content="2020-06-10T15:10:59+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6993318/prokurori-vaitel-tappis-palme-varem-tunnistajaks-peetud-skandia-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yEkOznNjK2jWJPU2mLBnb-8VgaA=/335x190/smart/nginx/o/2020/06/10/13144543t1h7713.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yEkOznNjK2jWJPU2mLBnb-8VgaA=/335x190/smart/nginx/o/2020/06/10/13144543t1h7713.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6993318/prokurori-vaitel-tappis-palme-varem-tunnistajaks-peetud-skandia-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Prokuröri väitel tappis Palme varem tunnistajaks peetud Skandia-mees <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6993318/prokurori-vaitel-tappis-palme-varem-tunnistajaks-peetud-skandia-mees/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6993318/prokurori-vaitel-tappis-palme-varem-tunnistajaks-peetud-skandia-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T17:08:01+03:00"><meta itemprop="dateModified" content="2020-06-10T17:08:01+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6993866/varske-pingerida-millised-eesti-ulikoolid-on-edukamad-millised-langevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qL-RUdUexmsqEVk3ucKi-U0xu90=/335x190/smart/nginx/o/2020/06/10/13145589t1h6db6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qL-RUdUexmsqEVk3ucKi-U0xu90=/335x190/smart/nginx/o/2020/06/10/13145589t1h6db6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://heureka.postimees.ee/6993866/varske-pingerida-millised-eesti-ulikoolid-on-edukamad-millised-langevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värske pingerida: millised Eesti ülikoolid on edukamad, millised langevad? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6993866/varske-pingerida-millised-eesti-ulikoolid-on-edukamad-millised-langevad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6993866/varske-pingerida-millised-eesti-ulikoolid-on-edukamad-millised-langevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5mmhiv15m2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kl5fiqtjm0" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T00:03:00+03:00"><meta itemprop="dateModified" content="2020-06-09T21:12:08+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6993101/juhtkiri-aeg-on-vastutada-mitte-enam-vabandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SdFhYOFgCIKyo-C5fcpCx7VPOgU=/335x190/smart/nginx/o/2020/06/09/13144198t1hf6ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SdFhYOFgCIKyo-C5fcpCx7VPOgU=/335x190/smart/nginx/o/2020/06/09/13144198t1hf6ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://leht.postimees.ee/6993101/juhtkiri-aeg-on-vastutada-mitte-enam-vabandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: aeg on vastutada, mitte enam vabandada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6993101/juhtkiri-aeg-on-vastutada-mitte-enam-vabandada/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://leht.postimees.ee/6993101/juhtkiri-aeg-on-vastutada-mitte-enam-vabandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T11:30:30+03:00"><meta itemprop="dateModified" content="2020-06-10T14:53:19+03:00"><meta itemprop="author" content="Anna Põld, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6993437/ratas-kui-50-000-euroses-annetuses-oleks-midagi-kriminaalset-poleks-ma-tana-peaministrina-teie-ees" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EsZPlB23Q5PzDVsw5Cu3sBivjJs=/335x190/smart/nginx/o/2020/06/10/13145204t1h8918.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EsZPlB23Q5PzDVsw5Cu3sBivjJs=/335x190/smart/nginx/o/2020/06/10/13145204t1h8918.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6993437/ratas-kui-50-000-euroses-annetuses-oleks-midagi-kriminaalset-poleks-ma-tana-peaministrina-teie-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">BLOGI JA GALERII &#10217; </span>Ratas: kui 50 000-euroses annetuses oleks midagi kriminaalset, poleks ma täna peaministrina teie ees <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6993437/ratas-kui-50-000-euroses-annetuses-oleks-midagi-kriminaalset-poleks-ma-tana-peaministrina-teie-ees/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://poliitika.postimees.ee/6993437/ratas-kui-50-000-euroses-annetuses-oleks-midagi-kriminaalset-poleks-ma-tana-peaministrina-teie-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T13:00:00+03:00"><meta itemprop="dateModified" content="2020-06-10T12:10:47+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6993427/taas-intiimpilte-muuma-hakanud-merylin-nau-sai-austajalt-helde-kingi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LxnnIc8fDht2blgTPpL4tsQA8BA=/685x410/filters:focal(1486x1853:2915x3210)/nginx/o/2019/06/19/12278289t1h35d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LxnnIc8fDht2blgTPpL4tsQA8BA=/685x410/filters:focal(1486x1853:2915x3210)/nginx/o/2019/06/19/12278289t1h35d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.elu24.ee/6993427/taas-intiimpilte-muuma-hakanud-merylin-nau-sai-austajalt-helde-kingi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taas intiimpilte müüma hakanud Merylin Nau sai austajalt helde kingi </span></a><a href="https://www.elu24.ee/6993427/taas-intiimpilte-muuma-hakanud-merylin-nau-sai-austajalt-helde-kingi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-09T18:53:53+03:00"><meta itemprop="author" content="Rein Taagepera"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6993019/rein-taagepera-kunagi-lahvatab-vimm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WYn3GrHkHEoO8lBlGgYEIG7lsP4=/335x190/smart/nginx/o/2020/06/09/13144062t1h8d06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WYn3GrHkHEoO8lBlGgYEIG7lsP4=/335x190/smart/nginx/o/2020/06/09/13144062t1h8d06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://leht.postimees.ee/6993019/rein-taagepera-kunagi-lahvatab-vimm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Rein Taagepera: kunagi lahvatab vimm <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6993019/rein-taagepera-kunagi-lahvatab-vimm/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://leht.postimees.ee/6993019/rein-taagepera-kunagi-lahvatab-vimm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T15:22:16+03:00"><meta itemprop="dateModified" content="2020-06-10T15:53:30+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6993726/jogevamaal-lustiveres-paases-naine-ule-noatera-uppumissurmast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KJ3weYmOSmL2cz-_UjUWSMpbkv8=/335x190/smart/nginx/o/2020/06/10/13145353t1h79df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KJ3weYmOSmL2cz-_UjUWSMpbkv8=/335x190/smart/nginx/o/2020/06/10/13145353t1h79df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://tartu.postimees.ee/6993726/jogevamaal-lustiveres-paases-naine-ule-noatera-uppumissurmast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgevamaal Lustiveres pääses naine üle noatera uppumissurmast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6993726/jogevamaal-lustiveres-paases-naine-ule-noatera-uppumissurmast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6993726/jogevamaal-lustiveres-paases-naine-ule-noatera-uppumissurmast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T20:46:53+03:00"><meta itemprop="dateModified" content="2020-06-10T20:50:52+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6994033/skandaali-sattunud-alari-kivisaar-lubab-koik-laimajad-vastutusele-votta-see-on-absoluutselt-absurdne-olukord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oQlvvPj4ovO425DWWLe59jXGtbk=/685x410/filters:focal(237x71:961x506)/nginx/o/2020/06/10/13146048t1hd022.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oQlvvPj4ovO425DWWLe59jXGtbk=/685x410/filters:focal(237x71:961x506)/nginx/o/2020/06/10/13146048t1hd022.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://www.elu24.ee/6994033/skandaali-sattunud-alari-kivisaar-lubab-koik-laimajad-vastutusele-votta-see-on-absoluutselt-absurdne-olukord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandaali sattunud Alari Kivisaar lubab kõik laimajad vastutusele võtta: see on absoluutselt absurdne olukord <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6994033/skandaali-sattunud-alari-kivisaar-lubab-koik-laimajad-vastutusele-votta-see-on-absoluutselt-absurdne-olukord/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.elu24.ee/6994033/skandaali-sattunud-alari-kivisaar-lubab-koik-laimajad-vastutusele-votta-see-on-absoluutselt-absurdne-olukord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-09T22:24:06+03:00"><meta itemprop="author" content="Teet Korsten"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6993137/riigikogu-aitab-narval-tanavaid-umber-nimetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a-mIzcV8FsEClRY-c7h9EM8lCRE=/335x190/filters:focal(499x244:514x259)/nginx/o/2020/06/09/13144267t1h95b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/a-mIzcV8FsEClRY-c7h9EM8lCRE=/335x190/filters:focal(499x244:514x259)/nginx/o/2020/06/09/13144267t1h95b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://leht.postimees.ee/6993137/riigikogu-aitab-narval-tanavaid-umber-nimetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Riigikogu aitab Narval tänavaid ümber nimetada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6993137/riigikogu-aitab-narval-tanavaid-umber-nimetada/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6993137/riigikogu-aitab-narval-tanavaid-umber-nimetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-09T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-09T13:22:21+03:00"><meta itemprop="author" content="Sander Punamäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6992255/lihula-tragoodias-hukkunud-kangelane-veetis-viimased-tunnid-sopradega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S9vUjhuYnQ1mDYwjvRl75altipQ=/335x190/filters:focal(120x307:856x663)/nginx/o/2020/06/08/13142491t1h2c18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/S9vUjhuYnQ1mDYwjvRl75altipQ=/335x190/filters:focal(120x307:856x663)/nginx/o/2020/06/08/13142491t1h2c18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>783</span></div></div><a href="https://leht.postimees.ee/6992255/lihula-tragoodias-hukkunud-kangelane-veetis-viimased-tunnid-sopradega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Lihula tragöödias hukkunud kangelane veetis viimased tunnid sõpradega </span></a><a href="https://leht.postimees.ee/6992255/lihula-tragoodias-hukkunud-kangelane-veetis-viimased-tunnid-sopradega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T07:49:41+03:00"><meta itemprop="dateModified" content="2020-06-10T08:59:32+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6993209/sonajalgade-eleon-asub-koos-hiina-riigiettevottega-tuulikuid-tootma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sLXcYHKn9hyIJlIOlZnk0ZFP9sw=/685x410/filters:focal(398x1439:3929x2224)/nginx/o/2019/12/03/12786172t1ha5cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sLXcYHKn9hyIJlIOlZnk0ZFP9sw=/685x410/filters:focal(398x1439:3929x2224)/nginx/o/2019/12/03/12786172t1ha5cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://majandus24.postimees.ee/6993209/sonajalgade-eleon-asub-koos-hiina-riigiettevottega-tuulikuid-tootma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõnajalgade Eleon asub koos Hiina riigiettevõttega tuulikuid tootma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6993209/sonajalgade-eleon-asub-koos-hiina-riigiettevottega-tuulikuid-tootma/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6993209/sonajalgade-eleon-asub-koos-hiina-riigiettevottega-tuulikuid-tootma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T14:04:51+03:00"><meta itemprop="dateModified" content="2020-06-10T14:35:53+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6993628/riigisekretar-kutsub-minister-siemi-oma-firma-juhatusest-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7GbwTxisVnhgiel9j7sZ2Ugntzg=/335x190/filters:focal(979x524:994x539)/nginx/o/2020/06/04/13136129t1h062e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7GbwTxisVnhgiel9j7sZ2Ugntzg=/335x190/filters:focal(979x524:994x539)/nginx/o/2020/06/04/13136129t1h062e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://majandus24.postimees.ee/6993628/riigisekretar-kutsub-minister-siemi-oma-firma-juhatusest-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Riigisekretär kutsub minister Siemi oma firma juhatusest tagasi </span></a><a href="https://majandus24.postimees.ee/6993628/riigisekretar-kutsub-minister-siemi-oma-firma-juhatusest-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-08T22:09:11+03:00"><meta itemprop="dateModified" content="2020-06-08T22:09:11+03:00"><meta itemprop="author" content="Jürgen Puistaja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reporter.elu24.ee/6991813/reporter-narkootikume-leiti-autodest-taskutest-ja-aluspukstest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aJFSLlESE51hdCYlbovv4x7xrv4=/335x190/smart/nginx/o/2020/06/08/13142470t1hf95a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aJFSLlESE51hdCYlbovv4x7xrv4=/335x190/smart/nginx/o/2020/06/08/13142470t1hf95a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.elu24.ee" class="list-article__section-label slab">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1435</span></div></div><a href="https://reporter.elu24.ee/6991813/reporter-narkootikume-leiti-autodest-taskutest-ja-aluspukstest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Narkootikume leiti autodest, taskutest ja aluspükstest</span><div class="list-article__additional-headline">Politseioperatsioon Mulgimaal üllatas!</div></a><a href="https://reporter.elu24.ee/6991813/reporter-narkootikume-leiti-autodest-taskutest-ja-aluspukstest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-50q07ebs4c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-baz3u50vi1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T13:00:00+03:00"><meta itemprop="dateModified" content="2020-06-10T15:47:53+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6993547/segadus-impordistatistikas-suur-kogus-bensiini-imporditi-hoopis-aprillis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5BpbCcvl8naag5H_wo9N5_ADYHY=/335x190/filters:focal(388x279:1212x1105)/nginx/o/2020/06/10/13144974t1ha32c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5BpbCcvl8naag5H_wo9N5_ADYHY=/335x190/filters:focal(388x279:1212x1105)/nginx/o/2020/06/10/13144974t1ha32c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6993547/segadus-impordistatistikas-suur-kogus-bensiini-imporditi-hoopis-aprillis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">GRAAFIK &#10217; </span>Segadus impordistatistikas: suur kogus bensiini imporditi hoopis aprillis <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6993547/segadus-impordistatistikas-suur-kogus-bensiini-imporditi-hoopis-aprillis/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Import Hispaaniast haihtus nagu tina tuhka</div></a><a href="https://majandus24.postimees.ee/6993547/segadus-impordistatistikas-suur-kogus-bensiini-imporditi-hoopis-aprillis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-09T22:29:43+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6993142/eesti-luhiuudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JOPe1lD_eDP3DlYLJ23w-Okmf74=/335x190/filters:focal(1017x324:1032x339)/nginx/o/2020/06/09/13144272t1hf4c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JOPe1lD_eDP3DlYLJ23w-Okmf74=/335x190/filters:focal(1017x324:1032x339)/nginx/o/2020/06/09/13144272t1hf4c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6993142/eesti-luhiuudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Eesti lühiuudised </span></a><a href="https://leht.postimees.ee/6993142/eesti-luhiuudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-08T21:36:18+03:00"><meta itemprop="dateModified" content="2020-06-10T12:14:56+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6992189/moistlik-voi-mitte-siiri-sisask-sattus-ootamatu-kriitika-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Nn5CqByDurN0399xVKOy2sDB7qk=/685x410/filters:focal(454x975:1551x2468)/nginx/o/2019/09/16/12564161t1h52c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Nn5CqByDurN0399xVKOy2sDB7qk=/685x410/filters:focal(454x975:1551x2468)/nginx/o/2019/09/16/12564161t1h52c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>270</span></div></div><a href="https://www.elu24.ee/6992189/moistlik-voi-mitte-siiri-sisask-sattus-ootamatu-kriitika-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõistlik või mitte? Siiri Sisask sattus ootamatu kriitika kätte </span></a><a href="https://www.elu24.ee/6992189/moistlik-voi-mitte-siiri-sisask-sattus-ootamatu-kriitika-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-09T17:39:37+03:00"><meta itemprop="dateModified" content="2020-06-09T17:39:43+03:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6992943/seks-koolitudrukutega-palmide-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B9CLmbzMT268WuFeu-asNekIGEc=/335x190/filters:focal(403x125:1328x875)/nginx/o/2020/06/09/13143968t1h5cd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/B9CLmbzMT268WuFeu-asNekIGEc=/335x190/filters:focal(403x125:1328x875)/nginx/o/2020/06/09/13143968t1h5cd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://leht.postimees.ee/6992943/seks-koolitudrukutega-palmide-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Seks koolitüdrukutega palmide all <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6992943/seks-koolitudrukutega-palmide-all/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6992943/seks-koolitudrukutega-palmide-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T23:14:29+03:00"><meta itemprop="dateModified" content="2020-06-10T23:14:29+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6994136/kivisaar-olen-otsustanud-koik-laimajad-vastutusele-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/x_vfeiVWmH9KXlyA3cuHYl6ig24=/335x190/filters:focal(237x71:961x506)/nginx/o/2020/06/10/13146048t1hd022.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/x_vfeiVWmH9KXlyA3cuHYl6ig24=/335x190/filters:focal(237x71:961x506)/nginx/o/2020/06/10/13146048t1hd022.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6994136/kivisaar-olen-otsustanud-koik-laimajad-vastutusele-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kivisaar: olen otsustanud kõik laimajad vastutusele võtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6994136/kivisaar-olen-otsustanud-koik-laimajad-vastutusele-votta/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6994136/kivisaar-olen-otsustanud-koik-laimajad-vastutusele-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T11:25:50+03:00"><meta itemprop="dateModified" content="2020-06-10T14:18:39+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6993364/ootamatu-asi-mida-prints-charles-ja-printsess-diana-oma-abielu-purunemise-paeval-tegid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IebR6YD8Z3-1E23LENOFx532VkY=/685x410/filters:focal(2122x782:2948x2026)/nginx/o/2020/06/10/13144758t1hd1a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IebR6YD8Z3-1E23LENOFx532VkY=/685x410/filters:focal(2122x782:2948x2026)/nginx/o/2020/06/10/13144758t1hd1a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.elu24.ee/6993364/ootamatu-asi-mida-prints-charles-ja-printsess-diana-oma-abielu-purunemise-paeval-tegid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu asi, mida prints Charles ja printsess Diana oma abielu purunemise päeval tegid </span></a><a href="https://www.elu24.ee/6993364/ootamatu-asi-mida-prints-charles-ja-printsess-diana-oma-abielu-purunemise-paeval-tegid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T14:47:26+03:00"><meta itemprop="dateModified" content="2020-06-10T15:51:39+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6993638/mehhikos-suutasid-meeleavaldajad-politseiniku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nPTBK9ZMVAjPOoDIL_Ln5QRTWrg=/335x190/filters:focal(1542x782:3765x2418)/nginx/o/2020/06/10/13145168t1h9adf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nPTBK9ZMVAjPOoDIL_Ln5QRTWrg=/335x190/filters:focal(1542x782:3765x2418)/nginx/o/2020/06/10/13145168t1h9adf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://www.elu24.ee/6993638/mehhikos-suutasid-meeleavaldajad-politseiniku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">PILDID JA VIDEO &#10217; </span>Mehhikos süütasid meeleavaldajad politseiniku </span></a><a href="https://www.elu24.ee/6993638/mehhikos-suutasid-meeleavaldajad-politseiniku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T15:00:00+03:00"><meta itemprop="dateModified" content="2020-06-10T13:35:03+03:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6993552/soome-esimesed-rallitsempionid-paljastasid-oma-pikaajalise-koostoo-saladuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HAkltjJk28IBLaJiqcngjcDQN7s=/335x190/filters:focal(280x141:938x606)/nginx/o/2020/06/10/13145033t1ha483.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HAkltjJk28IBLaJiqcngjcDQN7s=/335x190/filters:focal(280x141:938x606)/nginx/o/2020/06/10/13145033t1ha483.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6993552/soome-esimesed-rallitsempionid-paljastasid-oma-pikaajalise-koostoo-saladuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome esimesed rallitšempionid paljastasid oma pikaajalise koostöö saladuse </span></a><a href="https://sport.postimees.ee/6993552/soome-esimesed-rallitsempionid-paljastasid-oma-pikaajalise-koostoo-saladuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-09T16:18:58+03:00"><meta itemprop="dateModified" content="2020-06-10T10:35:47+03:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6992857/kaablirike-toob-homseks-roogatu-elektrihinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vxFfuEkpUBNNgnobHqsLdytnUyA=/685x410/smart/nginx/o/2020/01/08/12859370t1he4c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vxFfuEkpUBNNgnobHqsLdytnUyA=/685x410/smart/nginx/o/2020/01/08/12859370t1he4c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1236</span></div></div><a href="https://majandus24.postimees.ee/6992857/kaablirike-toob-homseks-roogatu-elektrihinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kaablirike toob homseks röögatu elektrihinna <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6992857/kaablirike-toob-homseks-roogatu-elektrihinna/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://majandus24.postimees.ee/6992857/kaablirike-toob-homseks-roogatu-elektrihinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-07T16:39:58+03:00"><meta itemprop="dateModified" content="2020-06-07T14:23:44+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/6989514/armunud-mees-erineb-armunud-naisest-just-neil-viisidel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vyU9FGwtZ6K9kPlekKbEkukuElU=/335x190/smart/nginx/o/2020/06/04/13136145t1hc6f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vyU9FGwtZ6K9kPlekKbEkukuElU=/335x190/smart/nginx/o/2020/06/04/13136145t1hc6f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://sobranna.elu24.ee/6989514/armunud-mees-erineb-armunud-naisest-just-neil-viisidel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VEENUSELT JA MARSILT &#10217; </span>Armunud mees erineb armunud naisest just neil viisidel </span></a><a href="https://sobranna.elu24.ee/6989514/armunud-mees-erineb-armunud-naisest-just-neil-viisidel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-09T17:17:46+03:00"><meta itemprop="dateModified" content="2020-06-09T17:17:46+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6992931/lihula-tulistamise-tunnistajad-votsid-politseiga-uhendust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RBL1KbGnywuGUBkGKtYiK2itMs4=/335x190/filters:focal(249x221:292x226)/nginx/o/2020/06/08/13140620t1h3e44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RBL1KbGnywuGUBkGKtYiK2itMs4=/335x190/filters:focal(249x221:292x226)/nginx/o/2020/06/08/13140620t1h3e44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://www.postimees.ee/6992931/lihula-tulistamise-tunnistajad-votsid-politseiga-uhendust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihula tulistamise tunnistajad võtsid politseiga ühendust </span></a><a href="https://www.postimees.ee/6992931/lihula-tulistamise-tunnistajad-votsid-politseiga-uhendust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f9wmkcvhzc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fo870myvsh" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/thbXTDVHcYR7N3DyDk0rHGOnoqU=/60x60/smart/nginx/o/2019/02/22/11808996t1h5cc6.jpg" data-lazy-src-x2="//f12.pmo.ee/YgWv1pt9aITDbiZ1fwSu9DDeL9c=/120x120/smart/nginx/o/2019/02/22/11808996t1h5cc6.jpg"><p class="site-footer__author-name">Marek Kuul</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:marek.kuul@postimees.ee">marek.kuul@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-b89eccae70c40ddcc897.js" async></script></body></html>