<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Minister Oviir andis EASile suunise viia läbi OÜ Ermamaa juhtumi suhtes audit - Eesti uudised - Postimees.ee</title><link rel="canonical" href="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit"><meta name="description" content="Ettevõtlusminister Liisa Oviir teatas täna, et ta andis EASi nõukogule suunise teha president Toomas Hendrik Ilvese firmale OÜ Ermamaa antud toetuse suhtes audit."><meta name="keywords" content="majandus, poliitika, arvamus, sport, ilm, internet, pank, krimi, eesti, uudised, kinnisvara, pilt, foto"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit"><meta property="og:title" content="Minister Oviir andis EASile suunise viia läbi OÜ Ermamaa juhtumi suhtes audit - Eesti uudised - Postimees.ee"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Ettevõtlusminister Liisa Oviir teatas täna, et ta andis EASi nõukogule suunise teha president Toomas Hendrik Ilvese firmale OÜ Ermamaa antud toetuse suhtes audit."><meta property="og:image" content="http://f1.pmo.ee/f/2016/10/05/5921325t100h5c40.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1476461797"><meta propery="article:tag" content="eas"><meta propery="article:tag" content="ermamaa"><meta propery="article:tag" content="ettevõtlusminister"><meta propery="article:tag" content="liisa oviir"><meta propery="article:tag" content="toomas hendrik ilves"><meta propery="article:tag" content="eesti"><meta propery="article:tag" content="majandus"><meta propery="article:tag" content="uudised"><meta propery="article:tag" content="poliitika"><meta propery="article:tag" content="krimi"><meta propery="article:tag" content="kinnisvara"><meta propery="article:tag" content="pilt"><meta propery="article:tag" content="foto"><meta propery="article:tag" content="arvamus"><meta propery="article:tag" content="sport"><meta propery="article:tag" content="ilm"><meta propery="article:tag" content="internet"><meta propery="article:tag" content="pank"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_1.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//www.postimees.ee/v2/3873645" + (document.location.search || '');}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 122, rootSection: 81, staticRoot: '//f.pmo.ee/', index: '1404', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-3', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/26bf13b81c422f53fae1f05040df42e1.css"><script type="text/javascript" src="//f.pmo.ee/assets/1404/d86498744269e0aa937fc5f9e59ca167.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("d6fb1c4da0d1c069b5a17283273c1a89");</script><script class="pmuserScript">window.pmuserBlockWrite("6800d6ec64c26d46ca7fa62250e63c3c");</script></head><body class="section-81 section-122 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1404/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp580112d32d137"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32d137"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://player.myhits.ee/">MyHits</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" class="active" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" id="sect-123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://tehnika.postimees.ee/" data-id="2413" onclick="PM.trackEvent('pmMainNav', 'Teadus');">Teadus</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://www.elu24.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="81"><button class="searchButton" type="submit"></button></form><a href="http://www.postimees.ee/uudised" data-id="81" onclick="PM.trackEvent('pmSubNav', 'Kõik lood');">Kõik lood</a><a href="http://video.postimees.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Video');">Video</a><a href="http://www.postimees.ee/rubriik/122" data-id="122" class="active" onclick="PM.trackEvent('pmSubNav', 'Eesti');">Eesti</a><a href="http://setomaa.postimees.ee/" data-id="2375" onclick="PM.trackEvent('pmSubNav', 'Seto');">Seto</a><a href="http://www.tallinncity.ee" data-id="253" onclick="PM.trackEvent('pmSubNav', 'Tallinn');">Tallinn</a><a href="http://www.tartupostimees.ee" data-id="384" onclick="PM.trackEvent('pmSubNav', 'Tartu');">Tartu</a><a href="http://www.postimees.ee/rubriik/128" data-id="128" onclick="PM.trackEvent('pmSubNav', 'Krimi');">Krimi</a><a href="http://tehnika.postimees.ee/" data-id="2413" onclick="PM.trackEvent('pmSubNav', 'Tehnika');">Tehnika</a><a href="http://maaelu.postimees.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="http://elu24.postimees.ee/rubriik/3201" data-id="3201" class="lockedNaviLink" style="color: #ffffff" onclick="PM.trackEvent('pmSubNav', 'Tallinn Fashion Week');">Tallinn Fashion Week</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmSubNav', 'Kodu');">Kodu</a><a href="http://reis.postimees.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Reis');">Reis</a><a href="http://lemmik.postimees.ee" data-id="2329" onclick="PM.trackEvent('pmSubNav', 'Lemmik');">Lemmik</a><a href="http://www.postimees.ee/koomiks" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Koomiks');">Koomiks</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div><div class="dfp_ad" id="dfp580112d32d1b2"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32d1b2"); });</script></div><div class="dfp_ad" id="dfp580112d32d240"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32d240"); });</script></div><div class="dfp_ad" id="dfp580112d32d2bc"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32d2bc"); });</script></div><div class="dfp_ad" id="dfp580112d32d329"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32d329"); });</script></div><div class="dfp_ad" id="dfp580112d32d395"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32d395"); });</script></div><div class="dfp_ad" id="dfp580112d32d3ff"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32d3ff"); });</script></div><div class="dfp_ad" id="dfp580112d32d469"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32d469"); });</script></div><div class="dfp_ad" id="dfp580112d32d4d6"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32d4d6"); });</script></div><div class="dfp_ad" id="dfp580112d32d540"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32d540"); });</script></div><div class="dfp_ad" id="dfp580112d32d5a8"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32d5a8"); });</script></div><div class="dfp_ad" id="dfp580112d32d610"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32d610"); });</script></div><div class="dfp_ad" id="dfp580112d32d678"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32d678"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Reede, 14. oktoober 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Postimees</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"><div id="headQuote"><div class="quoteImage"><img class="hqImg" src=""><span class="imgMask"></span></div><div class="quoteText"><div class="quoteTextBlock"><span class="text"></span><span class="name"></span></div></div><div class="clearer"></div></div><script type="text/javascript">PM.quotes([{"id":"19213","article":"3867953","quote":"Tuldi ja l\u00f6\u00f6di see pall nagu papinael sinna nurka \u00e4ra.","description":"Martin Reim Kreekalt saadud kaotuse j\u00e4rel","useArticleImage":"1","image":{"url_t236":"f\/2016\/10\/11\/5942761t236hd304.jpg","id":5942761,"types":{"236":{"path":"2016\/10\/11\/5942761t236hd304.jpg","sid":2,"url":"\/\/f2.pmo.ee\/f\/2016\/10\/11\/5942761t236hd304.jpg","width":"85","height":"91","h":"91","w":"85"}}},"url":"http:\/\/sport.postimees.ee\/3867953\/reim-uritasime-2-kuni-93-minutini-varavat-luua"}]);</script></div></div><div class="dfp_ad" id="dfp580112d32d6e9"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32d6e9"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" class="active" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" id="sect-123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://tehnika.postimees.ee/" data-id="2413" onclick="PM.trackEvent('pmMainNav', 'Teadus');">Teadus</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://www.elu24.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://www.postimees.ee/uudised" data-id="81" onclick="PM.trackEvent('pmSubNav', 'Kõik lood');">Kõik lood</a><a href="http://video.postimees.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Video');">Video</a><a href="http://www.postimees.ee/rubriik/122" data-id="122" class="active" onclick="PM.trackEvent('pmSubNav', 'Eesti');">Eesti</a><a href="http://setomaa.postimees.ee/" data-id="2375" onclick="PM.trackEvent('pmSubNav', 'Seto');">Seto</a><a href="http://www.tallinncity.ee" data-id="253" onclick="PM.trackEvent('pmSubNav', 'Tallinn');">Tallinn</a><a href="http://www.tartupostimees.ee" data-id="384" onclick="PM.trackEvent('pmSubNav', 'Tartu');">Tartu</a><a href="http://www.postimees.ee/rubriik/128" data-id="128" onclick="PM.trackEvent('pmSubNav', 'Krimi');">Krimi</a><a href="http://tehnika.postimees.ee/" data-id="2413" onclick="PM.trackEvent('pmSubNav', 'Tehnika');">Tehnika</a><a href="http://maaelu.postimees.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="http://elu24.postimees.ee/rubriik/3201" data-id="3201" class="lockedNaviLink" style="color: #ffffff" onclick="PM.trackEvent('pmSubNav', 'Tallinn Fashion Week');">Tallinn Fashion Week</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmSubNav', 'Kodu');">Kodu</a><a href="http://reis.postimees.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Reis');">Reis</a><a href="http://lemmik.postimees.ee" data-id="2329" onclick="PM.trackEvent('pmSubNav', 'Lemmik');">Lemmik</a><a href="http://www.postimees.ee/koomiks" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Koomiks');">Koomiks</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Postimees</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/122" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Eesti uudised</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3873645;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3873645.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Minister Oviir andis EASile suunise viia läbi OÜ Ermamaa juhtumi suhtes audit</span><a class="com" href="#comments" itemprop="discussionUrl">2</a><meta itemprop="interactionCount" content="UserComments:2"></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-10-14T19:16+0300">14. oktoober 2016 19:16</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="Nele-Mai Olup" src="//f3.pmo.ee/f/2015/06/18/4196919t154hd97c.jpg"><div class="authorData"><span itemprop="editor" class="authorName">Nele-Mai Olup</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2016\/10\/05\/5921325t1hc7fb.jpg","url_t81":"f\/2016\/10\/05\/5921325t81h1914.jpg","url_t100":"f\/2016\/10\/05\/5921325t100h5c40.jpg","id":5921325,"types":{"1":{"path":"2016\/10\/05\/5921325t1hc7fb.jpg","sid":6,"url":"\/\/i.pmo.ee\/o\/2016\/10\/05\/5921325t1hc7fb.jpg"},"81":{"path":"2016\/10\/05\/5921325t81h1914.jpg","sid":4,"url":"\/\/f4.pmo.ee\/f\/2016\/10\/05\/5921325t81h1914.jpg"},"100":{"path":"2016\/10\/05\/5921325t100h5c40.jpg","sid":1,"url":"\/\/f1.pmo.ee\/f\/2016\/10\/05\/5921325t100h5c40.jpg"}},"allkiri":"Liisa Oviir.","heading_ru":"","AUTOR":"149513","suurendatav_pilt":"0","author":"Urmas Luik \/ Parnu Postimees\/","animi":"Urmas Luik \/ Parnu Postimees\/"}];var showBig = '0';var shareFOTO = '//f4.pmo.ee/f/2016/10/05/5921325t81h1914.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Ettevõtlusminister Liisa Oviir teatas täna, et ta andis EASi nõukogule suunise teha president Toomas Hendrik Ilvese firmale OÜ Ermamaa antud toetuse suhtes audit.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Oviir palus EASi nõukogul hinnata aastatel 2007 kuni 2016 EASi juhatuse poolt tehtud otsuseid OÜle Ermamaa turismitoetuse abikõlbulikkuse perioodi peatumise-pikendamise ja tagasinõude osas.</p>

<p>«See info, mis minul on juhatuste käest saadud, selle järgi peaks olema kõik asjad korralikult ja õigesti tehtud, aga kuna see on teema, mis on nii selgelt riivanud ühiskonna õiglustaju, palusin vaadata kogu see aegrida ja otsused järgi, kas tõesti on siis järgitud kõiki tol hetkel kehtinud norme,» selgitas Oviir Postimehele. «Kuna minu info on juhatuse käest, palusin, et see tellitaks väljastpoolt organisatsiooni.»</p>

<p>Oviir lisas, et tema palve oli, et audit saaks tehtud võimalikult ruttu. «Andsin suunise nõukogule alles täna ja tean, et esmaspäeval teevad nad telefonikoosoleku, et audit otsustada ja tellida. Nõukogu korraline koosolek on 2. novembril, nii et kui võimalik, sooviksin, et seal oleks juba võimalik auditi tulemustega tutvuda või kas või näha vahekokkuvõtteid sellest.» </p>

<p>Oviir soovib, et esile tuleks kogupilt ning otsuse osas ei jääks kahtlusi. «Need kahtlused on halvad nii toetuse saajale kui ka organisatsioonile, kes toetuse andis.» </p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20Minister%20Oviir%20andis%20EASile%20suunise%20viia%20l%C3%A4bi%20O%C3%9C%20Ermamaa%20juhtumi%20suhtes%20audit" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("af3324d2d95ee857cb31eda0339121b6");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Postimees</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/122" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Eesti uudised</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("76bc514063e1e42bcb9682dea5dd981f");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Minister%20Oviir%20andis%20EASile%20suunise%20viia%20l%C3%A4bi%20O%C3%9C%20Ermamaa%20juhtumi%20suhtes%20audit&amp;body=Tervitus,%20loe%20siit%3A%20http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Minister Oviir andis EASile suunise viia läbi OÜ Ermamaa juhtumi suhtes audit http://pmo.ee/3873645';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3873645"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>LIITU POSTIMEHE UUDISKIRJAGA</h1><h2>ja ole kursis huvipakkuvate uudistega!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>E-posti aadress</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(13645);</script><a class="keyword" href="http://www.postimees.ee/teema/eas" title="Ettevõtluse Arendamise Sihtasutus teema">Ettevõtluse Arendamise Sihtasutus</a><script>window.articleKeywordIds.push(169112);</script><a class="keyword" href="http://www.postimees.ee/teema/ermamaa" title="ermamaa teema">ermamaa</a><script>window.articleKeywordIds.push(495941);</script><a class="keyword" href="http://www.postimees.ee/teema/ettev%C3%B5tlusminister" title="ettevõtlusminister teema">ettevõtlusminister</a><script>window.articleKeywordIds.push(464951);</script><a class="keyword" href="http://www.postimees.ee/teema/liisa_oviir" title="Liisa Oviir teema">Liisa Oviir</a><script>window.articleKeywordIds.push(9613);</script><a class="keyword" href="http://www.postimees.ee/teema/toomas_hendrik_ilves" title="Toomas Hendrik Ilves teema">Toomas Hendrik Ilves</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><section class="relatedContainer"><div class="relatedTitle"><span>Samal teemal</span></div><section class="related"><div class="articleSmallThreeBlock type3"><a href="http://www.postimees.ee/3873223/ilves-pohjendas-turismitalu-avamata-jatmist-vajalike-oskuste-puudumisega" class="blockArticle" title="Ilves põhjendas turismitalu avamata jätmist vajalike oskuste puudumisega"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/23/5876403t96h8ef8.jpg" width="208" height="128" alt="Ilves põhjendas turismitalu avamata jätmist vajalike oskuste puudumisega" class="image"></span><h1 class="frontHeading" itemprop="name">Ilves põhjendas turismitalu avamata jätmist vajalike oskuste puudumisega <span class="frontComments dataLink" data-href="http://www.postimees.ee/3873223/ilves-pohjendas-turismitalu-avamata-jatmist-vajalike-oskuste-puudumisega#comments">10</span></h1><span class="frontLead">President Toomas Hendrik Ilves avaldas täna sotsiaalmeedias oma selgitused seoses Ärma talu toetusega, põhjendades turismitalu avamata jätmist sellega, et tal puuduvad kogemused turismiettevõtlusega tegelemiseks.
</span></a><a href="http://www.postimees.ee/3872901/kodanik-tanavakusitluses-ilvese-arma-talu-umber-keerlev-tekitab-riigist-voorandumist" class="blockArticle" title="Kodanik tänavaküsitluses: Ilvese Ärma talu ümber keerlev tekitab riigist võõrandumist"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5956193t96h0248.png" width="208" height="128" alt="Kodanik tänavaküsitluses: Ilvese Ärma talu ümber keerlev tekitab riigist võõrandumist" class="image"></span><h1 class="frontHeading" itemprop="name">Kodanik tänavaküsitluses: Ilvese Ärma talu ümber keerlev tekitab riigist võõrandumist <span class="frontComments dataLink" data-href="http://www.postimees.ee/3872901/kodanik-tanavakusitluses-ilvese-arma-talu-umber-keerlev-tekitab-riigist-voorandumist#comments">6</span></h1><span class="frontLead">Enamus Tallinna tänavatel küsitletutest mõistis Toomas Hendrik Ilvese Ärma talu ümber keerleva hukka, kuid oli ka neid, kes arvasid, et teema kohta pole veel piisavalt informatsiooni. Üks inimene arvas ka, et Ilves on lihtsalt nutikas olnud.
</span></a><a href="http://majandus24.postimees.ee/3872615/ilvesed-asutasid-armale-uue-firma" class="blockArticle" title="Ilvesed asutasid Ärmale uue firma"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5955325t96ha1a7.jpg" width="208" height="128" alt="Ilvesed asutasid Ärmale uue firma" class="image"></span><h1 class="frontHeading" itemprop="name">Ilvesed asutasid Ärmale uue firma <span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3872615/ilvesed-asutasid-armale-uue-firma#comments">4</span></h1><span class="frontLead">Endine presidendipaar on asutanud uue konsultatsioonifirma Ilves Consulting Group OÜ, mille osakapital on 2500 eurot.
</span></a><a href="http://majandus24.postimees.ee/3872457/maksuametil-pole-alust-ilvese-suurelt-kingituselt-loivu-nouda" class="blockArticle hidden" title="Maksuametil pole alust Ilvese suurelt kingituselt lõivu nõuda"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5953729t96h4220.jpg" width="208" height="128" alt="Maksuametil pole alust Ilvese suurelt kingituselt lõivu nõuda" class="image"></span><h1 class="frontHeading" itemprop="name">Maksuametil pole alust Ilvese suurelt kingituselt lõivu nõuda <span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3872457/maksuametil-pole-alust-ilvese-suurelt-kingituselt-loivu-nouda#comments">5</span></h1><span class="frontLead">Riigipea ametist lahkunud Toomas Hendrik Ilves võib rahuliku südamega puhkust nautida ning EAS-ilt nii-öelda kingitusena saadud 170 000 eurot ära unustada, sest saadud tulu pealt Ilvesel maksukohustust ei teki.
</span></a><a href="http://www.postimees.ee/3872349/oviir-tana-on-eas-i-reeglid-toetuse-tagasikusimisel-karmimad" class="blockArticle hidden" title="Oviir: täna on EAS-i reeglid toetuse tagasiküsimisel karmimad"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/05/05/5342587t96hbac1.jpg" width="208" height="128" alt="Oviir: täna on EAS-i reeglid toetuse tagasiküsimisel karmimad" class="image"></span><h1 class="frontHeading" itemprop="name">Oviir: täna on EAS-i reeglid toetuse tagasiküsimisel karmimad <span class="frontComments dataLink" data-href="http://www.postimees.ee/3872349/oviir-tana-on-eas-i-reeglid-toetuse-tagasikusimisel-karmimad#comments">5</span></h1><span class="frontLead">Ettevõtlusminister Liisa Oviir tõdes, et president Toomas Hendrik Ilvesele kuuluva Ärma talu ümber kerkinud skandaali puhul tuleb arvestada, et kümme aastat tagasi olid EAS-i toetuste reeglid märksa leebemad kui praegu.
</span></a><a href="http://pluss.postimees.ee/3872157/evelin-ilvesel-aitas-easiga-asju-ajada-presidendi-kantseleiulem" class="blockArticle hidden" title="Evelin Ilvesel aitas EASiga asju ajada presidendi kantseleiülem"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/07/5804839t96h26b7.jpg" width="208" height="128" alt="Evelin Ilvesel aitas EASiga asju ajada presidendi kantseleiülem" class="image"></span><h1 class="frontHeading" itemprop="name">Evelin Ilvesel aitas EASiga asju ajada presidendi kantseleiülem <span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3872157/evelin-ilvesel-aitas-easiga-asju-ajada-presidendi-kantseleiulem#comments">2</span></h1><span class="frontLead">Enne lahutust president Toomas Hendrik Ilvesest kuulus Ärma talu haldav OÜ Ermamaa ainuisikuliselt Evelin Ilvesele, kellel aitas EASiga asju ajada presidendi toonane kantseleiülem Siim Raie. Toomas Hendrik Ilves, kes lahutuse tulemusel sai OÜ Ermamaa varad ehk oma kodutalu endale, ei soovinud seal aga oma eksabikaasa äriplaani enam ellu viia.
</span></a><a href="http://pluss.postimees.ee/3872139/arma-talu-sarnaste-juhtumite-puhul-on-teised-maksnud-tagasi-kogu-saadud-toetusraha" class="blockArticle hidden" title="Ärma talu sarnaste juhtumite puhul on teised maksnud tagasi kogu saadud toetusraha"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/13/5953141t96h1a4e.jpg" width="208" height="128" alt="Ärma talu sarnaste juhtumite puhul on teised maksnud tagasi kogu saadud toetusraha" class="image"></span><h1 class="frontHeading" itemprop="name">Ärma talu sarnaste juhtumite puhul on teised maksnud tagasi kogu saadud toetusraha <span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3872139/arma-talu-sarnaste-juhtumite-puhul-on-teised-maksnud-tagasi-kogu-saadud-toetusraha#comments">1</span></h1><span class="frontLead">Ettevõtluse Arendamise Sihtasutus (EAS) on nõudnud aastatel 2004–2006 välja makstud Euroopa Liidu turismimeetme toetusi tagasi neli korda ning Ärma talu on nende seas ainus, mille puhul on nõutud vaid osalist tagasimakset.
</span></a><a href="http://www.postimees.ee/3872101/sutrop-ilves-ei-saanud-arma-turismitalu-projekti-alguses-sundmusi-ette-naha" class="blockArticle hidden" title="Sutrop: Ilves ei saanud Ärma turismitalu projekti alguses sündmusi ette näha"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2014/02/24/2852442t96hdbba.jpg" width="208" height="128" alt="Sutrop: Ilves ei saanud Ärma turismitalu projekti alguses sündmusi ette näha" class="image"></span><h1 class="frontHeading" itemprop="name">Sutrop: Ilves ei saanud Ärma turismitalu projekti alguses sündmusi ette näha <span class="frontComments dataLink" data-href="http://www.postimees.ee/3872101/sutrop-ilves-ei-saanud-arma-turismitalu-projekti-alguses-sundmusi-ette-naha#comments">20</span></h1><span class="frontLead">Ametnikueetika nõukogu liikme, Tartu ülikooli eetikakeskuse juhataja Margit Sutropi hinnangul tuleb presidendiametist lahkudes Ärmal turismitalu avamata jätnud Toomas Hendrik Ilvese tegevuse eetilisuse hindamisel arvestada sellega, et ta ei saanud projekti alguses sündmuste arengut ette näha.
</span></a><a href="http://www.postimees.ee/3871747/arma-talu-sarnaste-juhtumite-puhul-on-teised-maksnud-toetuse-tagasi-taies-mahus" class="blockArticle hidden" title="Ärma talu sarnaste juhtumite puhul on teised maksnud toetuse tagasi täies mahus"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/05/27/5438371t96h7e40.jpg" width="208" height="128" alt="Ärma talu sarnaste juhtumite puhul on teised maksnud toetuse tagasi täies mahus" class="image"></span><h1 class="frontHeading" itemprop="name">Ärma talu sarnaste juhtumite puhul on teised maksnud toetuse tagasi täies mahus <span class="frontComments dataLink" data-href="http://www.postimees.ee/3871747/arma-talu-sarnaste-juhtumite-puhul-on-teised-maksnud-toetuse-tagasi-taies-mahus#comments">15</span></h1><span class="frontLead">Ettevõtluse Arendamise Sihtasutus (EAS) on nõudnud aastatel 2004-2006 välja makstud Euroopa Liidu turismimeetme toetusi tagasi neljal korral ning Ärma talu on nende seas ainus, mille puhul on rakendatud osalist tagasimakset.
</span></a><a href="http://www.postimees.ee/3871483/evelin-ilves-ei-taha-arma-taluga-seonduvat-kommenteerida" class="blockArticle hidden" title="Evelin Ilves ei taha Ärma taluga seonduvat kommenteerida"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/13/5951449t96he0e2.jpg" width="208" height="128" alt="Evelin Ilves ei taha Ärma taluga seonduvat kommenteerida" class="image"></span><h1 class="frontHeading" itemprop="name">Evelin Ilves ei taha Ärma taluga seonduvat kommenteerida</h1><span class="frontLead">Ärma talu endine perenaine Evelin Ilves on toetuse saamise ja tagasimaksmise küsimusest käed puhtaks pühkinud.
</span></a><a href="http://www.postimees.ee/3870439/eas-ilves-taitis-kulalisi-voorustades-osaliselt-toetuse-saamise-tingimused" class="blockArticle hidden" title="EAS: Ilves täitis külalisi võõrustades osaliselt toetuse saamise tingimused"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/08/29/5773887t96hd577.jpg" width="208" height="128" alt="EAS: Ilves täitis külalisi võõrustades osaliselt toetuse saamise tingimused" class="image"></span><h1 class="frontHeading" itemprop="name">EAS: Ilves täitis külalisi võõrustades osaliselt toetuse saamise tingimused <span class="frontComments dataLink" data-href="http://www.postimees.ee/3870439/eas-ilves-taitis-kulalisi-voorustades-osaliselt-toetuse-saamise-tingimused#comments">6</span></h1><span class="frontLead">Ettevõtluse Arendamise Sihtasutus leiab, et kuigi presidendiametist lahkunud Toomas Hendrik Ilves otsustas Ärma talus turismitalu mitte pidama hakata, on ta talu rajamiseks vajalikud tingimused Ärmal külalisi võõrustades osaliselt täitnud.
</span></a><a href="http://www.postimees.ee/3870125/ilves-maksis-arma-talule-antud-toetusest-kumnendiku-riigile-tagasi" class="blockArticle hidden" title="Ilves maksis Ärma talule antud toetusest kümnendiku riigile tagasi"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2013/10/04/2453633t96he28f.jpg" width="208" height="128" alt="Ilves maksis Ärma talule antud toetusest kümnendiku riigile tagasi" class="image"></span><h1 class="frontHeading" itemprop="name">Ilves maksis Ärma talule antud toetusest kümnendiku riigile tagasi <span class="frontComments dataLink" data-href="http://www.postimees.ee/3870125/ilves-maksis-arma-talule-antud-toetusest-kumnendiku-riigile-tagasi#comments">12</span></h1><span class="frontLead">Toomas Hendrik Ilves otsustas mitte hakata kasutama endale kuuluvat Ärma talu presidendiameti lõppemise järel turismitaluna ning ta maksis riigile tagasi 19 000 eurot ehk kümnendiku saadud toetusest.
</span></a></div><div class="showMoreArticles"><span class="moreArtNool sectionBackgroundColor"></span> <span class="moreArtText sectionFontColor">Veel <span id="count"></span></span></div></section></section><script class="pmuserScript">window.pmuserBlockWrite("6e1bf5d8d9e3a0ec382ba32608566c3b");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="81"><div class="frontPage"><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873645"><a href="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/10/14/5956305t110h820d.jpg" alt="" class="image" itemprop="image" height="248" width="318"></span><h1 class="frontHeading" itemprop="name">Minister Oviir andis EASi nõukogule suunise viia läbi OÜ Ermamaa juhtumi suhtes audit<span class="frontComments dataLink" data-href="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit#comments" data-article="3873645">2</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://www.postimees.ee/3871747/arma-talu-sarnaste-juhtumite-puhul-on-teised-maksnud-toetuse-tagasi-taies-mahus" class="frontRelatedHeading">Ärma talu sarnaste juhtumite puhul on teised maksnud toetuse tagasi täies mahus</a><span class="frontComments" data-article="3871747">15</span>
</li>
<li class="frontRelatedArts iconDot">
<a href="http://www.postimees.ee/3870125" class="frontRelatedHeading">Ilves maksis Ärma talule antud toetusest kümnendiku riigile tagasi</a><span class="frontComments" data-article="3870125">12</span>
</li>
</ul></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873527"><a href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/19/5858931t110h3a70.jpg" alt="" class="image" itemprop="image" height="248" width="318"></span><p class="frontAdditional" data-article="3873527">Täiendatud kell 19.30!</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Ligi:</span> Nebokati ja Kallase mõttevahetus oli tarbetult terav ja sobimatu<span class="frontComments dataLink" data-href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu#comments" data-article="3873527">1</span>
</h1>
<p class="frontText"><span style="font-size:1.2em; line-height:1.1em"><span style="color:#21ace4">Atonen: </span><span style="color:#3b3f40">Reformierakonna probleemid algavad ikkagi partei juhtidest</span></span></p></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://www.postimees.ee/3872993" class="frontRelatedHeading">Siim Kallas Reimo Nebokatile: kas minu süüdistamine Kremli-meelsuses oli mõeldud naljana? </a><span class="frontComments" data-article="3872993">4</span>
</li></ul></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870339"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2012/10/02/1352684t81h5f5a.jpg" alt="" class="image" itemprop="image" height="298" width="648"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">G. Richard Olds: </span>arstide kodumaalt lahkumine on globaalne probleem</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872935"><a href="http://sakala.postimees.ee/3872935/vana-kuld-loe-kirjeldust-milline-arma-kulalistemaja-avamise-ajal-valja-nagi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/10/14/5956293t189ha2d3.jpg" alt="" class="image" itemprop="image" height="365" width="326"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional" data-article="3872935">Tunnine ekskursioon maksis 2007. aastal 25 eurot </p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:#21ace4">VANA KULD:</span> loe ja vaata, milline Ärma külalistemaja avamise ajal välja nägi</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872293"><a href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/09/23/5873213t232h9f47.jpg" alt="" class="image" itemprop="image" height="120" width="320"></span><h1 class="frontHeading" itemprop="name">Kallas kinnitas, et uue erakonna loomise plaani tal praegu siiski pole<span class="frontComments dataLink" data-href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole#comments" data-article="3872293">23</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873223"><a href="http://www.postimees.ee/3873223/ilves-pohjendas-turismitalu-avamata-jatmist-vajalike-oskuste-puudumisega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/10/07/5931897t232hcaf8.jpg" alt="" class="image" itemprop="image" height="120" width="320"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Ilves selgitab Ärma talu rahaasju:</span> mul puuduvad kogemused turismiettevõtlusega tegelemiseks<span class="frontComments dataLink" data-href="http://www.postimees.ee/3873223/ilves-pohjendas-turismitalu-avamata-jatmist-vajalike-oskuste-puudumisega#comments" data-article="3873223">10</span>
</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872679"><a href="http://sport.postimees.ee/3872679/jalgpalli-otsepilt-liider-infonet-jatkab-tammeka-vastu-tiitlijahti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/10/14/5955533t89h75d0.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Jalgpalli otsepilt: </span>liider Infonet jätkab Tammeka vastu tiitlijahti</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870481"><a href="http://arvamus.postimees.ee/3870481/hanno-ojalo-legendaarne-tehumardi-oolahing" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/10/11/5945385t89hd783.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Hanno Ojalo: </span>legendaarne Tehumardi öölahing</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://pluss.postimees.ee/3868821/segased-lood-tehumardi-lahinguga" class="frontRelatedHeading">Segased lood Tehumardi lahinguga</a></li></ul></article></section><section class="frontBlock frontType1 nonGroup digest"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873343"><a href="http://www.postimees.ee/3873343/10-olulist-uudist-mida-voiksid-teada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/10/14/5957509t81h3a87.jpg" alt="" class="image" itemprop="image" height="298" width="648"><div class="digest__gradient"></div>
<div class="digest__icons">
<span class="digest__daytime-icon digest__daytime-icon--night"></span><span class="digest__icon-text">Olulised uudised 14. oktoober, 17:00</span>
</div></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em"><span style="color:#21ace4">10 olulist uudist,</span></span> mida võiksid teada</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872591"><a href="http://kultuur.postimees.ee/3872591/postimees-teeb-otseulekande-joala-uue-kogumikplaadi-esitluselt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/10/14/5957549t82h95ca.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video: </span><br>
Jaak Joala uue kogumikplaadi esitlus</h1>
<p class="frontText">Järelvaadatav!</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873541"><a href="http://maailm.postimees.ee/3873541/saksa-prokuratuur-ei-rahuldanud-erdo-ani-apellatsiooni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/10/04/5919029t232h49fd.jpg"></span><h1 class="frontHeading" itemprop="name">Saksa prokuratuur ei rahuldanud Erdoğani apellatsiooni                  </h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872825"><a href="http://www.postimees.ee/3872825/pevkur-lisaks-juhivahetusele-peab-keskerakond-oma-poliitika-selgelt-defineerima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/07/30/5671953t232h3e07.png"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Pevkur: </span>lisaks juhivahetusele peab Keskerakond oma poliitika selgelt defineerima<span class="frontComments dataLink" data-href="http://www.postimees.ee/3872825/pevkur-lisaks-juhivahetusele-peab-keskerakond-oma-poliitika-selgelt-defineerima#comments" data-article="3872825">3</span>
</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType2 mirror nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873501"><a href="http://tallinncity.postimees.ee/3873501/galerii-ministeeriumite-uhishoone-ehitus-joudis-sarikapeoni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/10/14/5957773t232h8c80.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Galerii:</span> <br>
ministeeriumite ühishoone ehitus jõudis sarikapeoni</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873461"><a href="http://maailm.postimees.ee/3873461/poola-juhtkonda-hirmutab-noorte-valjaranne" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/10/14/5957687t232h80ea.jpg"></span><h1 class="frontHeading" itemprop="name">Poola juhtkonda hirmutab noorte väljaränne</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872317"><a href="http://sport.postimees.ee/3872317/postimehe-otsepilt-karikavoistluste-veerandfinaalis-kohtuvad-viimsi-ja-polva" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f6.pmo.ee/f/2016/10/14/5953559t82h9d4c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Postimehe otsepilt: </span>karikavõistluste veerandfinaalis kohtuvad Viimsi ja Põlva</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873061"><a href="http://kultuur.postimees.ee/3873061/lauristini-raamatus-saab-kokku-suguvosa-lugu-ja-eesti-ajalugu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/10/14/5957591t89he5e0.jpg"></span><h1 class="frontHeading" itemprop="name">Lauristini raamatus saab kokku suguvõsa lugu ja Eesti ajalugu </h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870791"><a href="http://sport.postimees.ee/3870791/tanak-lopetas-raske-rallipaeva-uheksandana" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/10/13/5951941t89h48c9.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Tänak lõpetas raske rallipäeva üheksandana<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3870791/tanak-lopetas-raske-rallipaeva-uheksandana#comments" data-article="3870791">7</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872733"><a href="http://www.postimees.ee/3872733/postimehe-ristsona-14-oktoober-2016" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f3.pmo.ee/f/2016/01/19/4886087t110hf7b2.png"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Postimehe ristsõna:</span> 14. oktoober 2016</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871711" data-name="commercialArticle"><a href="http://meistriklubi.postimees.ee/3871711/kodu-soojaks-targalt-ja-okonoomselt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/10/13/5952223t89h56a4.png"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F47121">Meistriklubi:</span> kodu soojaks targalt ja ökonoomselt<span class="frontComments dataLink" data-href="http://meistriklubi.postimees.ee/3871711/kodu-soojaks-targalt-ja-okonoomselt#comments" data-article="3871711">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section>
<section id="customAdProjectBlock"><div class="groupHeader">
<div class="groupConnectTop"></div>
<div class="frontGroupHeading">Sisuturundus</div>
</div>
<div class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType3 frontType44 nonGroup"><article class="frontArticle sectionFavicon-5927871 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863491" data-name="commercialArticle"><a href="http://tarbija24.postimees.ee/3863491/mida-reisikindlustust-ostes-silmas-pidada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="130" width="200" data-src="//f1.pmo.ee/f/2016/10/06/5927845t50hfa66.jpg"></span><h1 class="frontHeading" itemprop="name">Mida reisikindlustust ostes silmas pidada?<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/10/06/5927871t228h0f3f.png)"></span></article></section><div class="scrollWrapper">
<span class="navigation prev"></span><span class="navigation next"></span><div class="scrollableSectionBlock"><div>
<section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861219" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3861219/peetri-alevikku-iseloomustab-uhtehoidev-kogukond" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/10/05/5920389t88h2c47.jpg"></span><h1 class="frontHeading" itemprop="name">Peetri alevikku iseloomustab ühtehoidev kogukond<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853459" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3853459/tulumaks-ja-garantiikirjad-eraisikust-vaikeinvestori-pagasis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/09/28/5893959t88hbf48.jpg"></span><h1 class="frontHeading" itemprop="name">Tulumaks ja garantiikirjad eraisikust väikeinvestori pagasis<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868307"><a href="http://tehnika.postimees.ee/3868307/apple-ios-10-parem-stabiilsus-ja-efektiivsem-ajakasutus-nutiseadme-abil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/10/11/5944093t88h868f.jpg"></span><h1 class="frontHeading" itemprop="name">Apple iOS 10: parem stabiilsus ja efektiivsem ajakasutus nutiseadme abil<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3868307/apple-ios-10-parem-stabiilsus-ja-efektiivsem-ajakasutus-nutiseadme-abil#comments" data-article="3868307">1</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851255" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3851255/koik-mida-on-vaja-teada-katepesust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/26/5888189t88h0428.jpg"></span><h1 class="frontHeading" itemprop="name">Kõik, mida on vaja teada kätepesust<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837973" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837973/e-konsultatsioon-ja-perearsti-nouandeliin-1220-saastavad-patsiendi-aega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/09/15/5837519t88h49d9.jpg"></span><h1 class="frontHeading" itemprop="name">E-konsultatsioon ja perearsti nõuandeliin 1220 säästavad patsiendi aega<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834347" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3834347/lemmikloomade-toiduvaliku-head-ja-vead" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/19/5858901t88h8cb9.jpg"></span><h1 class="frontHeading" itemprop="name">Lemmikloomade toiduvaliku head ja vead<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3825379" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-valtimine-diagnoosimine-ja-ravi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/05/5798923t88h2750.jpg"></span><h1 class="frontHeading" itemprop="name">Puugihaigused lemmikloomadel – vältimine, diagnoosimine ja ravi<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-valtimine-diagnoosimine-ja-ravi#comments" data-article="3825379">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837949" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837949/millest-tuleneb-erinevus-ravimite-hindades" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/09/15/5837495t88h7ee8.jpg"></span><h1 class="frontHeading" itemprop="name">Millest tuleneb erinevus ravimite hindades?<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3837949/millest-tuleneb-erinevus-ravimite-hindades#comments" data-article="3837949">3</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5913759 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3858435" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3858435/kuidas-tagada-toidu-kvaliteet-toiduveo-teenust-kasutades" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/10/03/5913379t88hc6d8.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas tagada toidu kvaliteet toiduveo teenust kasutades? <span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3858435/kuidas-tagada-toidu-kvaliteet-toiduveo-teenust-kasutades#comments" data-article="3858435">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f1.pmo.ee/f/2016/10/03/5913759t228h6c6d.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866841" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3866841/vitamiinid-mis-voiksid-kuuluda-iga-eakama-inimese-arsenali" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/10/10/5939659t88ha335.jpg"></span><h1 class="frontHeading" itemprop="name">Vitamiinid, mis võiksid kuuluda iga eakama inimese arsenali<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3866841/vitamiinid-mis-voiksid-kuuluda-iga-eakama-inimese-arsenali#comments" data-article="3866841">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869745" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3869745/kasutajakogemus-telia-tv-mida-iganes-kus-iganes-millal-iganes" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f5.pmo.ee/f/2016/10/12/5947725t88hbe3b.jpg"></span><h1 class="frontHeading" itemprop="name">Kasutajakogemus: Telia TV – mida iganes, kus iganes, millal iganes<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section></div></div>
</div>
</div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom"><div class="groupConnectBottom"></div></div></section><script type="text/javascript">(function (window, document, $, undefined) {"use strict";var nua = navigator.userAgent;if (nua.match(/mozilla\/5\.0.*android.*applewebkit(?!.*(chrome|firefox))/i) ) {$('#customAdProjectBlock .scrollWrapper .navigation').remove();$('#customAdProjectBlock .scrollWrapper').css({overflow: 'scroll'});$('#customAdProjectBlock .scrollableSectionBlock').css({overflow: 'auto'});return false;}if (nua.match(/OS [0-6](_\d)+ like Mac OS X/i)) {$('#customAdProjectBlock .scrollWrapper').remove();return false;}var contentElement = $('.scrollableSectionBlock > div'),contentLeft,contentMiddle,contentRight;contentLeft = contentElement.children();contentMiddle = contentLeft.clone(true);contentRight = contentLeft.clone(true);contentElement.append(contentMiddle, contentRight);$(document).on('htmlParsed', function() {var next = $('.scrollWrapper .navigation.next'),prev = $('.scrollWrapper .navigation.prev'),element = $('.scrollableSectionBlock'),elementWidth = contentMiddle.outerWidth(true),scrollHandler,timer,timerFunction,nextPos;timerFunction = function(){timer = setTimeout(function(){next.trigger('click');timerFunction();}, 4000);};scrollHandler = function (event){event.preventDefault();event.stopPropagation();element.stop(true);var currentPos = element.scrollLeft(),direction = elementWidth;if (!event.isTrigger) {clearTimeout(timer);timerFunction = false;}if (event.target == prev[0]) {direction = direction * -1;}direction = direction + (nextPos || currentPos) - currentPos;if (direction < 0 && contentLeft.position().left > direction) {currentPos = currentPos - contentMiddle.position().left + contentRight.position().left;element.scrollLeft(currentPos);}if (direction > 0 && contentRight.position().left < direction) {currentPos = currentPos - contentRight.position().left + contentMiddle.position().left;element.scrollLeft(currentPos);}nextPos = currentPos + direction;element.animate({scrollLeft: nextPos}, 350);};element.scrollLeft(contentMiddle.position().left - elementWidth * 0.265);next.on('click', scrollHandler);prev.on('click', scrollHandler);timerFunction();});}(window, document, jQuery));</script><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873241"><a href="http://www.postimees.ee/3873241/laaneots-riigikaitse-arengukavast-selle-ule-kaisid-tulised-vaidlused-probleem-on-rahapuuduses" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f5.pmo.ee/f/2015/12/14/4799185t233h7b2f.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Laaneots riigikaitse arengukavast:</span> selle üle käisid tulised vaidlused, probleem on rahapuuduses<span class="frontComments dataLink" data-href="http://www.postimees.ee/3873241/laaneots-riigikaitse-arengukavast-selle-ule-kaisid-tulised-vaidlused-probleem-on-rahapuuduses#comments" data-article="3873241">2</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://pluss.postimees.ee/3872147/uus-suund-rohkem-ajateenijaid-ja-tipptasemel-luure" class="frontRelatedHeading">Uus suund: rohkem ajateenijaid ja tipptasemel luure</a><span class="frontComments" data-article="3872147">14</span>
</li></ul></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873089"><a href="http://www.postimees.ee/3873089/video-terrase-sonul-saavutatakse-ajateenijate-hulga-kasvatamine-higi-ja-vaevaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f2.pmo.ee/f/2016/10/14/5956055t234he0ea.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video: </span><br>
Terrase sõnul saavutatakse ajateenijate hulga kasvatamine higi ja vaevaga<span class="frontComments dataLink" data-href="http://www.postimees.ee/3873089/video-terrase-sonul-saavutatakse-ajateenijate-hulga-kasvatamine-higi-ja-vaevaga#comments" data-article="3873089">1</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871717"><a href="http://pluss.postimees.ee/3871717/pettunud-pogenikud-naasevad-euroopast-kodumaale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/10/13/5952161t81h3376.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">Pettunud põgenikud naasevad unistuste maalt Euroopast kodumaale</span><span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3871717/pettunud-pogenikud-naasevad-euroopast-kodumaale#comments" data-article="3871717">3</span>
</h1>
<p class="frontLead arrow" itemprop="description">Euroopa maine unistuste maana püsis kaua. Siia saabumiseks tasus eluga riskida ja maksta inimsmugeldajatele suuri summasid. Unistus kustus aga Põhja-Kreeka mudastel põldudel, Berliini konteinerlinnakutes ja Austria spordihallides.</p></a></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873505"><a href="http://maailm.postimees.ee/3873505/arvatavad-islamistid-tapsid-siinail-12-egiptuse-sodurit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2013/07/18/1905992t113h7583.jpg"></span><h1 class="frontHeading" itemprop="name">Arvatavad islamistid tapsid Siinail 12 Egiptuse sõdurit</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873495"><a href="http://sport.postimees.ee/3873495/video-oovastava-avarii-teinud-mootorratturi-kahtlused-osutusid-toeks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/10/14/5957829t113h7cbe.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video: </span>õõvastava avarii teinud mootorratturi kahtlused osutusid tõeks</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873487"><a href="http://maailm.postimees.ee/3873487/inglismaal-asus-tapjaklounidega-voitlusesse-pariselu-batman" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2016/10/14/5957713t113he499.jpg"></span><h1 class="frontHeading" itemprop="name">Inglismaal asus «tapjaklounidega» võitlusesse päriselu Batman</h1></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872981"><a href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f6.pmo.ee/f/2016/10/14/5956337t189h46e3.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Björgen Johaugi dopingujuhtumist:</span> sama asi oleks võinud juhtuda ka minuga<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga#comments" data-article="3872981">5</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873053"><a href="http://www.postimees.ee/3873053/politsei-sisekontroll-kahtlustab-nelja-luhamaa-piirivalvurit-rehvivargustes" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/10/14/5956531t232hfeb0.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Politsei sisekontroll kahtlustab nelja Luhamaa piirivalvurit labases varguses</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873309"><a href="http://ilmajaam.postimees.ee/3873309/nadalavahetus-ja-uus-nadal-toovad-ilmamuutuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2014/12/11/3598995t232hb5c1.jpg"></span><h1 class="frontHeading" itemprop="name">Nädalavahetus ja uus nädal toovad ilmamuutuse</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872391"><a href="http://www.postimees.ee/3872391/omaniku-silme-all-varastatud-auto-leiti-ules-nahaalne-varas-on-tabamata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f2.pmo.ee/f/2016/10/14/5953657t233h5e3b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em">Omaniku silme all varastatud auto leiti üles, nahaalne varas on ikka jooksus</span><span class="frontComments dataLink" data-href="http://www.postimees.ee/3872391/omaniku-silme-all-varastatud-auto-leiti-ules-nahaalne-varas-on-tabamata#comments" data-article="3872391">2</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873021"><a href="http://kultuur.postimees.ee/3873021/artishoki-biennaal-kohtuvad-eplik-ja-soans" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f3.pmo.ee/f/2016/10/14/5957699t234hdf55.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Artishoki Biennaal: </span>kohtuvad Eplik ja Soans</h1></a></article></span></section><section class="frontBlock"><iframe class="responsiveIframe noTransform" rel="nofollow" frameborder="0" src="http://i.pmo.ee/s/out/reklaam/cron/ostakvsoov/" style="width:100%;height:550px;" scrolling="no"></iframe></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873327"><a href="http://maailm.postimees.ee/3873327/mehhiko-annab-narkoparun-el-chapo-usa-le-valja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/10/14/5957487t113ha354.jpg"></span><h1 class="frontHeading" itemprop="name">Mehhiko annab narkoparun<br>
«El Chapo»<br>
USAle välja<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3873327/mehhiko-annab-narkoparun-el-chapo-usa-le-valja#comments" data-article="3873327">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871673"><a href="http://reis.postimees.ee/3871673/turgis-avastati-2400-aasta-vanune-hauakamber" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f5.pmo.ee/f/2016/10/13/5952177t113he090.jpg"></span><h1 class="frontHeading" itemprop="name">Türgis avastati 2400 aasta vanune hauakamber</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873289"><a href="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2014/03/12/2889920t113h8c16.jpg"></span><h1 class="frontHeading" itemprop="name">Pärnu lennujaam võib raudteele plaanitud raha endale sada<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse#comments" data-article="3873289">1</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872415"><a href="http://tarbija24.postimees.ee/3872415/tahelepanu-eesti-netipoodidesse-sisse-murdnud-kuberpatid-varastavad-klientide-andmeid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2016/07/26/5659013t82hcb69.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Tähelepanu:</span> Eesti netipoodidesse sisse murdnud küberpätid varastavad klientide andmeid</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872863"><a href="http://maailm.postimees.ee/3872863/terroristid-tulistasid-hinnatud-turgi-kuurorti-rakettidega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/10/14/5956117t232h788a.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Terroristid tulistasid turistide seas hinnatud Antalya kuurorti rakettidega</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872615"><a href="http://majandus24.postimees.ee/3872615/ilvesed-asutasid-armale-uue-firma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/10/13/5952687t232h1fea.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">Ilvesed asutasid Ärmale uue firma</span><span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3872615/ilvesed-asutasid-armale-uue-firma#comments" data-article="3872615">4</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://majandus24.postimees.ee/3872457/maksuametil-pole-alust-ilvese-suurelt-kingituselt-loivu-nouda" class="frontRelatedHeading">Maksuametil pole alust Ilvese suurelt kingituselt lõivu nõuda</a><span class="frontComments" data-article="3872457">5</span>
</li></ul></article></span></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">ragin REFORMIERAKONNAS</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872993"><a href="http://www.postimees.ee/3872993/siim-kallas-reimo-nebokatile-kas-minu-suudistamine-kremli-meelsuses-oli-moeldud-naljana" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/10/14/5956521t82h9b33.jpg"></span><p class="frontAdditional" data-article="3872993">Saabus Nebokati teine vastus!</p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:0.8em; line-height:1.1em"><span style="color:#21ace4">AVALIK SÕNASÕDA</span></span><br>
Siim Kallas Reimo Nebokatile: kas minu süüdistamine Kremli-meelsuses oli mõeldud naljana?<span class="frontComments dataLink" data-href="http://www.postimees.ee/3872993/siim-kallas-reimo-nebokatile-kas-minu-suudistamine-kremli-meelsuses-oli-moeldud-naljana#comments" data-article="3872993">4</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872775"><a href="http://www.postimees.ee/3872775/pevkur-kallasest-koige-moistlikum-ja-parem-oleks-uhiselt-edasi-minna" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/07/31/5676817t232h8617.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Pevkur Kallasest:</span> kõige mõistlikum ja parem oleks ühiselt edasi minna<span class="frontComments dataLink" data-href="http://www.postimees.ee/3872775/pevkur-kallasest-koige-moistlikum-ja-parem-oleks-uhiselt-edasi-minna#comments" data-article="3872775">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873019"><a href="http://www.postimees.ee/3873019/pentus-rosimannus-soovitab-kallasel-pea-pusti-hoida" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2015/07/17/4288257t232h7311.jpg"></span><h1 class="frontHeading" itemprop="name">Pentus-Rosimannus soovitab Kallasel pea püsti hoida<span class="frontComments dataLink" data-href="http://www.postimees.ee/3873019/pentus-rosimannus-soovitab-kallasel-pea-pusti-hoida#comments" data-article="3873019">2</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole" class="frontRelatedHeading">Pettunud Kallas ei välista uue partei loomist</a><span class="frontComments" data-article="3872293">23</span>
</li></ul></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872505"><a href="http://maailm.postimees.ee/3872505/eestlased-tais-riigis-valitseb-suur-segadus-kardetakse-tanavarahutusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2016/10/14/5956311t82h57d3.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em"><span style="color:#21ace4">Eestlased Tais:</span> riigis valitseb suur segadus, kardetakse tänavarahutusi</span><span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3872505/eestlased-tais-riigis-valitseb-suur-segadus-kardetakse-tanavarahutusi#comments" data-article="3872505">1</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://reis.postimees.ee/3872517/kas-turist-on-teretulnud-kuninga-surm-pani-tai-turismitoostuse-surve-alla" class="frontRelatedHeading">Kas turist on teretulnud? Kuninga surm pani Tai turismitööstuse surve alla</a></li></ul></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873257"><a href="http://tehnika.postimees.ee/3873257/kaardimaksete-eksperdi-nipid-kuidas-kaitsta-oma-veebipoodi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/10/14/5957439t232ha269.jpg"></span><h1 class="frontHeading" itemprop="name">Kaardimaksete eksperdi nipid: kuidas kaitsta oma veebipoodi</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://tarbija24.postimees.ee/3872415/tahelepanu-eesti-netipoodidesse-sisse-murdnud-kuberpatid-varastavad-klientide-andmeid" class="frontRelatedHeading">Tähelepanu: Eesti netipoodidesse sisse murdnud küberpätid varastavad klientide andmeid</a></li></ul></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873127"><a href="http://tehnika.postimees.ee/3873127/foto-taxify-toob-oma-logodega-taksod-tanavale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/10/14/5956999t232h6805.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Foto: </span>Taxify toob oma logodega «taksod» tänavale</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873269"><a href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f5.pmo.ee/f/2016/09/13/5829333t233h4077.jpg"></span><h1 class="frontHeading" itemprop="name">Sotsiaalministeerium saab EASilt unikaalse meditsiinilahenduse loomiseks pool miljonit eurot<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot#comments" data-article="3873269">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872853"><a href="http://sport.postimees.ee/3872853/miks-ei-suuda-tanak-loodetud-kiirust-naidata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2016/10/13/5951939t234ha164.jpg"></span><h1 class="frontHeading" itemprop="name">Miks ei suuda Tänak loodetud kiirust näidata?</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872901"><a href="http://www.postimees.ee/3872901/kodanik-tanavakusitluses-ilvese-arma-talu-umber-keerlev-tekitab-riigist-voorandumist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/10/14/5956245t81h0f95.png"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022"><span style="font-size:0.9em; line-height:1.1em">TÄNAVAKÜSITLUS</span></span><br><span style="font-size:1.0em; line-height:1.1em"><span style="color:#21ace4">Rahvas Ärma juhtumist:</span> <span style="color:rgb(58, 64, 65)">see näitab, et inimene on tark ja oskab trikke kasutada</span></span><span class="frontComments dataLink" data-href="http://www.postimees.ee/3872901/kodanik-tanavakusitluses-ilvese-arma-talu-umber-keerlev-tekitab-riigist-voorandumist#comments" data-article="3872901">6</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871919"><a href="http://sport.postimees.ee/3871919/poksimaailm-uue-valitseja-otsingul" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f5.pmo.ee/f/2016/10/13/5952559t189h67f8.jpg"></span><h1 class="frontHeading" itemprop="name">Poksimaailm uue valitseja otsingul</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873135"><a href="http://ilmajaam.postimees.ee/3873135/nadalavahetusel-tuleb-jahe-sugisilm" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2015/11/06/4667841t232h2129.jpg"></span><h1 class="frontHeading" itemprop="name">Nädalavahetusel tuleb jahe sügisilm</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872961"><a href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/10/14/5956221t232h7218.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Eesti professor selgitab:</span> Samsungi äparduse taga on tootjate võidujooks<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks#comments" data-article="3872961">2</span>
</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873187"><a href="http://tarbija24.postimees.ee/3873187/suits-ja-soorik-hommikuks-loe-edukate-inimeste-kummalistest-toitumisharjumustest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/10/14/5957407t89he96d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Suits ja sõõrik hommikuks:</span> edukate inimeste kummalised toitumisharjumused</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872767"><a href="http://naine24.postimees.ee/3872767/seitse-supertoitu-mis-vahendavad-stressi-ja-suurendavad-sugutungi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/10/14/5955839t89hf750.jpg"></span><h1 class="frontHeading" itemprop="name">Seitse supertoitu, mis vähendavad stressi ja suurendavad sugutungi</h1></a></article></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872903"><a href="http://arvamus.postimees.ee/3872903/kaarel-tarand-utleme-parts-motleme-taristut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f2.pmo.ee/f/2016/03/11/5147859t113h667c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em"><span style="color:#21ace4">Kaarel Tarand: </span>ütleme Parts, mõtleme taristut</span><span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3872903/kaarel-tarand-utleme-parts-motleme-taristut#comments" data-article="3872903">3</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873111"><a href="http://sport.postimees.ee/3873111/fifal-on-jalgpalli-mmi-tuleviku-kohta-laual-neli-plaani" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/09/16/5842775t113ha2c0.jpg"></span><h1 class="frontHeading" itemprop="name">FIFAl on jalgpalli MMi tuleviku kohta laual neli plaani</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873125"><a href="http://naine24.postimees.ee/3873125/saage-tuttavaks-just-see-kuum-vanaisa-teeb-moelavadel-ilma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f2.pmo.ee/f/2016/10/14/5956907t113hdc77.png"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Saage tuttavaks</span>: «kuum vanaisa» teeb moelavadel ilma</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872945"><a href="http://tehnika.postimees.ee/3872945/suttimisalti-tipptelefoni-mahakandmine-laheb-samsungile-maksma-vahemalt-viis-miljardit-eurot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/09/02/5790551t82h704c.jpg"></span><h1 class="frontHeading" itemprop="name">Süttimisalti tipptelefoni mahakandmine läheb Samsungile maksma vähemalt viis miljardit eurot</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873115"><a href="http://maailm.postimees.ee/3873115/dombrovskis-pehme-brexit-on-veel-laual" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/10/14/5956549t232h14a3.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:#21ace4">Dombrovskis:</span> pehme Brexit on veel laual</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872009"><a href="http://tallinncity.postimees.ee/3872009/autoga-ulemiste-citysse-paasemine-muutub-lahitulevikus-raskeks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/10/13/5953007t232h2988.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Autoga Ülemiste Citysse pääsemine muutub lähitulevikus raskeks</span></h1></a></article></span></section><div class="groupHeader groupHeaderColor-1611658 movable">
<div class="groupConnectTop" style="background-color: rgb(24, 151, 138);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(24, 151, 138);">suur dopinguskandaal</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(24, 151, 138);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872247"><a href="http://sport.postimees.ee/3872247/kowalczyk-ja-saarinen-naitasid-mida-nad-johaugi-pohjendusest-arvavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="260" width="208" data-src="//f4.pmo.ee/f/2016/10/14/5953601t218h0ef0.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em">Kowalczyk ja Saarinen näitasid, mida nad Johaugi põhjendusest arvavad</span><span class="frontComments dataLink" data-href="http://sport.postimees.ee/3872247/kowalczyk-ja-saarinen-naitasid-mida-nad-johaugi-pohjendusest-arvavad#comments" data-article="3872247">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872727"><a href="http://sport.postimees.ee/3872727/soome-spordijurist-miks-johaugile-kohe-voistluskeeldu-ei-maaratud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="260" width="208" data-src="//f4.pmo.ee/f/2014/01/05/2734002t218hc740.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Soome spordijurist: </span>miks Johaugile kohe võistluskeeldu ei määratud?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872397"><a href="http://sport.postimees.ee/3872397/saarinen-loodab-et-wada-votab-norras-toimuva-luubi-alla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="260" width="208" data-src="//f1.pmo.ee/f/2016/10/14/5953651t218hf21e.jpg"></span><h1 class="frontHeading" itemprop="name">Saarinen loodab, et WADA võtab Norras toimuva luubi alla</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(24, 151, 138);"><div class="groupConnectBottom" style="border-color: rgb(24, 151, 138);"></div></div>
<div class="dfp_ad" id="am_adpos_416"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_416"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872517"><a href="http://reis.postimees.ee/3872517/kas-turist-on-teretulnud-kuninga-surm-pani-tai-turismitoostuse-surve-alla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/10/14/5955517t82h9de3.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Kas turist on teretulnud? Kuninga surm pani Tai turismitööstuse surve alla</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872929"><a href="http://sport.postimees.ee/3872929/karm-suudistus-kas-ronaldo-petab-raha-nimel-meediat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/30/5903443t232h07a3.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:#21ace4">Karm süüdistus: </span>kas Ronaldo petab raha nimel meediat?</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872787"><a href="http://maailm.postimees.ee/3872787/saksamaal-kadunud-tudruku-sailmete-juurest-leiti-neonatsist-kriminaali-dna-d" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/10/14/5955985t232h4d6e.jpg"></span><h1 class="frontHeading" itemprop="name">Saksamaal kadunud tüdruku säilmete juurest leiti neonatsist kriminaali DNA-d</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871729"><a href="http://arvamus.postimees.ee/3871729/lugu-kahest-lasnamae-kodutust-ehk-kuidas-kohtusid-vaarkoheldud-naine-ja-morvarist-mees" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="398" width="648" data-src="//f6.pmo.ee/f/2016/10/13/5952377t107hf73e.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em"><span style="font-size:0.9em"><span style="color:#21ace4">USKUMATU PILT TÄNAVAELUST EESTIS</span></span><br>
Lapsena väärkoheldud Katerina ja kirvemõrvarist Nikolai sünge lugu</span><span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3871729/lugu-kahest-lasnamae-kodutust-ehk-kuidas-kohtusid-vaarkoheldud-naine-ja-morvarist-mees#comments" data-article="3871729">2</span>
</h1>
<p class="frontText">Hoiatus: loos on häirivaid kirjeldusi vägivaldse isa tegudest</p></a></article></section><div class="groupHeader groupHeaderColor-15286306 movable">
<div class="groupConnectTop" style="background-color: rgb(233, 64, 34);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(233, 64, 34);">elu24 uudised</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(233, 64, 34);">
<div class="groupContent"><section class="frontBlock frontType8"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873113"><a href="http://elu24.postimees.ee/3873113/galerii-kaubamajas-toimus-eksklusiivne-moepidu-ja-show" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f2.pmo.ee/f/2016/10/14/5956553t93h9b4d.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Galerii: </span>Kaubamajas toimus eksklusiivne moepidu-ja show</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872765"><a href="http://elu24.postimees.ee/3872765/50-aastane-halle-berry-nagi-tiffany-co-peol-jalustrabav-valja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/10/14/5955837t94hee60.jpg"></span><h1 class="frontHeading" itemprop="name">50-aastane Halle Berry nägi Tiffany &amp; Co peol jalustrabav välja!</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873077"><a href="http://elu24.postimees.ee/3873077/uskumatu-pamela-anderson-moned-kallimad-eelistasid-minule-pornot-vaadata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2015/09/18/4501133t94hf833.jpg"></span><h1 class="frontHeading" itemprop="name">Uskumatu! Pamela Anderson: mõned kallimad eelistasid minule pornot vaadata</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872921"><a href="http://elu24.postimees.ee/3872921/piltuudis-selline-naeb-valja-meie-tippmodelli-glamuurne-elu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/04/28/5313913t94h2bbb.jpg"></span><h1 class="frontHeading" itemprop="name">Piltuudis: Selline näeb välja meie tippmodelli «glamuurne» elu!</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(233, 64, 34);"><div class="groupConnectBottom" style="border-color: rgb(233, 64, 34);"></div></div>
<div class="nrsFrontpage">
<div class="dfp_ad" id="dfp580112d32d75b"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32d75b"); });</script></div>
<div class="dfp_ad" id="dfp580112d32d7c9"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32d7c9"); });</script></div>
<div class="dfp_ad" id="dfp580112d32d832"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32d832"); });</script></div>
</div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872955"><a href="http://maailm.postimees.ee/3872955/endised-tuumaametnikud-trumpi-katte-ei-tohiks-tuumanuppu-anda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f2.pmo.ee/f/2016/10/14/5956249t189h9449.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Endised tuumaametnikud:</span> Trumpi kätte ei tohiks tuumanuppu anda<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3872955/endised-tuumaametnikud-trumpi-katte-ei-tohiks-tuumanuppu-anda#comments" data-article="3872955">3</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872947"><a href="http://majandus24.postimees.ee/3872947/vastuoluline-kalandusuhistu-puuab-aasta-lopuks-kohustusliku-liikmete-arvu-tais-saada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/10/14/5956233t232hf14b.jpg"></span><h1 class="frontHeading" itemprop="name">Vastuoluline kalandusühistu püüab aasta lõpuks kohustusliku liikmete arvu täis saada</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872753"><a href="http://tehnika.postimees.ee/3872753/eesti-idufirmade-bors-sai-mitmemiljonilise-rahasusti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/10/14/5955373t232h66bf.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Eesti idufirmade börs sai mitmemiljonilise rahasüsti</span></h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873011"><a href="http://maailm.postimees.ee/3873011/klounimaskis-rundaja-pussitas-rootsis-meest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f5.pmo.ee/f/2016/10/14/5956353t113h4225.jpg"></span><h1 class="frontHeading" itemprop="name">Klounimaskis ründaja pussitas Rootsis meest</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872637"><a href="http://lemmik.postimees.ee/3872637/videoopetus-kuidas-eemaldada-lemmiklooma-karvu-mooblilt-ja-riietelt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f5.pmo.ee/f/2016/10/14/5955331t113h6ee5.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Videoõpetus:</span> kuidas eemaldada lemmiklooma karvu mööblilt ja riietelt</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873101"><a href="http://tarbija24.postimees.ee/3873101/kumme-kooginippi-mis-elu-oluliselt-lihtsamaks-teevad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/10/14/5956523t113h8293.jpg"></span><h1 class="frontHeading" itemprop="name">Kümme kööginippi, mis elu oluliselt lihtsamaks teevad</h1></a></article></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871963"><a href="http://reis.postimees.ee/3871963/sri-lanka-omaparane-loodus-on-matkahuviliste-paradiis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/10/13/5952605t81hec9e.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Sri Lanka - matkahuviliste paradiis</span></h1>
<p class="frontLead arrow" itemprop="description">Sri Lanka on üks paras imede maa. Umbes pooleteise Eesti suurune saar asub India lõunatipust vaid kiviviske kaugusel, kuid on oma suurest naabrist täiesti erinev.</p></a></article></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp580112d32d8a3"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32d8a3"); });</script></div>
<div class="dfp_ad" id="dfp580112d32d972"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32d972"); });</script></div>
<div class="dfp_ad" id="dfp580112d32d9e3"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32d9e3"); });</script></div>
</div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872801"><a href="http://reis.postimees.ee/3872801/austriasse-ehitatakse-maailma-suurim-puidust-pilvelohkuja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f3.pmo.ee/f/2016/10/14/5955989t189h97dc.jpg"></span><h1 class="frontHeading" itemprop="name">Austriasse ehitatakse maailma suurim puidust pilvelõhkuja</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872789"><a href="http://tallinncity.postimees.ee/3872789/fotod-ja-video-kiirabiauto-porkas-maasturiga-kokku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/10/14/5955859t232h092e.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:#e94022">Fotod:</span> kiirabiauto põrkas Tallinnas maasturiga kokku</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872641"><a href="http://arvamus.postimees.ee/3872641/maret-maripuu-tookeskkond-ei-tohi-olla-lahinguvali" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/10/14/5955541t232h8243.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#21ace4">Maret Maripuu: </span>töökeskkond kui lahinguväli</span></h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872899"><a href="http://sport.postimees.ee/3872899/uliponev-tiitliheitlus-tuurib-haripunkti-poole-rakveres-mangitakse-au-peale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f3.pmo.ee/f/2016/09/27/5891789t233h121e.jpg"></span><h1 class="frontHeading" itemprop="name">Ülipõnev tiitliheitlus tüürib haripunkti poole, Rakveres mängitakse au peale</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872779"><a href="http://tarbija24.postimees.ee/3872779/17-korgepalgalist-tood-neile-kes-vihkavad-inimesi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f5.pmo.ee/f/2016/10/14/5955841t234h143d.jpg"></span><h1 class="frontHeading" itemprop="name">17 kõrgepalgalist tööd neile, kes vihkavad inimesi</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872839"><a href="http://majandus24.postimees.ee/3872839/tallinna-lennujaam-ei-ole-suutnud-riia-ja-vilniusega-sammu-pidada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f3.pmo.ee/f/2016/04/06/5235371t189hedaa.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Tallinna lennujaam ei ole suutnud Riia ja Vilniusega sammu pidada</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872421"><a href="http://elu24.postimees.ee/3872421/video-juhtum-venemaal-kust-ilmus-kummitusauto" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/10/14/5953691t232hd6d4.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em"><span style="color:#21ace4">Videomõistatus Venemaalt:</span> justkui eikuskilt ilmub liikluskeerisesse auto</span><span class="frontComments dataLink" data-href="http://elu24.postimees.ee/3872421/video-juhtum-venemaal-kust-ilmus-kummitusauto#comments" data-article="3872421">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873191"><a href="http://tartu.postimees.ee/3873191/kaarel-tarand-ermi-valgustus-on-sundkompromiss" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/10/14/5957399t232h5f04.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:#21ace4">Kaarel Tarand: </span>ERMi valgustus on sundkompromiss</span></h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872551"><a href="http://tallinncity.postimees.ee/3872551/trepi-villu-saadi-katte" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/10/12/5948739t113h8b07.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Politsei sai kurikuulsa Trepi-Villu kätte</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872675"><a href="http://www.postimees.ee/3872675/politsei-pidas-kinni-poisikesi-relvaga-sihtinud-purjus-mehe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/03/29/5207723t113h9301.jpg"></span><p class="frontAdditional" data-article="3872675">Täiendatud 14.06!</p>
<h1 class="frontHeading" itemprop="name">Politsei pidas kinni poisikesi relvaga sihtinud purjus mehe<span class="frontComments dataLink" data-href="http://www.postimees.ee/3872675/politsei-pidas-kinni-poisikesi-relvaga-sihtinud-purjus-mehe#comments" data-article="3872675">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872725"><a href="http://tartu.postimees.ee/3872725/fotod-jalutaja-leidis-mursu-ja-miini" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2016/10/14/5955723t113h652a.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:#e94022">Fotod:</span> jalutaja leidis mürsu ja miini</span></h1></a></article></section><section class="frontBlock frontType18 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872771"><a href="http://tarbija24.postimees.ee/3872771/homsest-voib-autole-alla-panna-talverehvid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2011/10/19/798912t89hb2fe.jpg"></span><h1 class="frontHeading" itemprop="name">Homsest võib autole alla panna talverehvid</h1></a></article></span><span class="articleRight"><section class="frontArticle gallup-api" id="gallup-13133" data-gallup-id="13133" data-article-id="13133" style="display: block;"><header class="blockHeader color_3a8cb6 color_custom">Gallup</header><h1 class="gallupTitle">Millal panete autole alla talverehvid?</h1>
<form class="gallup sectionBorderColor" id="13133"></form>
<footer class="info">Küsitluses on osalenud <span class="total">1770</span> inimest</footer><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option">
<a href="#" id="{{gallupID}}:{{optionID}}" class="b64RadioButton"></a><div class="text-votes">
<span class="text">{{text}}</span><span class="votes">({{count}})</span>
</div>
<div class="percentage-container" id="{{optionID}}">
<div class="bar sectionBackgroundColor"></div>
<div class="percentage">{{percent}}%</div>
</div>
</div></div></section></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872757"><a href="http://tehnika.postimees.ee/3872757/brasiilia-laheb-zika-vastu-laboris-arendatud-tapjasaaskedega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f6.pmo.ee/f/2016/10/14/5955833t82h3994.jpg"></span><h1 class="frontHeading" itemprop="name">Brasiilia läheb Zika vastu laboris arendatud tapjasääskedega</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872793"><a href="http://tehnika.postimees.ee/3872793/paevapilt-eesti-kunst-teadusajakirja-nature-kaanel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/10/14/5955987t232hcb33.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:#e94022">Päevapilt: </span>Eesti kunst teadusajakirja Nature kaanel</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872799"><a href="http://kultuur.postimees.ee/3872799/laupaeva-oosel-selguvad-eesti-parimad-videomangurid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/10/14/5955997t232h4256.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Laupäeva öösel selguvad Eesti parimad videomängurid</span></h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-10578637 movable">
<div class="groupConnectTop" style="background-color: rgb(161, 106, 205);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(161, 106, 205);">naine24</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(161, 106, 205);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872495"><a href="http://naine24.postimees.ee/3872495/marini-opetussonad-just-nii-tuleks-komplimente-teha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f5.pmo.ee/f/2016/10/14/5953777t113h887a.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#21ace4">Marini õpetussõnad: </span>just nii tuleks komplimente teha!</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872721"><a href="http://naine24.postimees.ee/3872721/asjad-mille-parast-ohtusoogile-kutsutud-kulalised-sind-salamisi-hukka-moistavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f2.pmo.ee/f/2016/10/14/5955711t113h4695.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Asjad, mille pärast õhtusöögile kutsutud külalised sind salamisi hukka mõistavad</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872425"><a href="http://naine24.postimees.ee/3872425/lugejate-moeapardused-lapseke-osta-endale-terved-sukkpuksid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f5.pmo.ee/f/2016/10/14/5953709t113hd0b8.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#21ace4">Lugejate moeäpardused: </span>«Lapseke, osta endale terved sukkpüksid! »</span></h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(161, 106, 205);"><div class="groupConnectBottom" style="border-color: rgb(161, 106, 205);"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3857215"><a href="http://maailm.postimees.ee/3857215/jaanus-piirsalu-kesk-aasia-blogi-aralskis-kunagise-araali-mere-kaldal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/10/14/5955727t81he0f5.jpg"></span><p class="frontAdditional" data-article="3857215">Täiendatud 12.10.</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Jaanus Piirsalu Kesk-Aasia blogi: </span>Aralskis, kunagise Araali mere kaldal</h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872027"><a href="http://sport.postimees.ee/3872027/kas-kiitust-teeninud-klavan-saab-suure-voimaluse-matsis-manu-vastu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/10/13/5952723t113h5f77.jpg"></span><h1 class="frontHeading" itemprop="name">Kas kiitust teeninud Klavan saab suure võimaluse matšis ManU vastu?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872593"><a href="http://www.postimees.ee/3872593/naiste-varjupaiga-juhataja-vagivallatsejate-nimed-voiksid-olla-avalikud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/07/11/5609761t113hc953.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Naiste varjupaiga juhataja: </span>vägivallatsejate nimed võiksid olla avalikud</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://arvamus.postimees.ee/3868293/toomas-randlo-teeme-naistepeksjate-nimed-avalikuks" class="frontRelatedHeading">Toomas Randlo: teeme naistepeksjate nimed avalikuks</a><span class="frontComments" data-article="3868293">10</span>
</li></ul></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871915"><a href="http://tallinncity.postimees.ee/3871915/loomade-varjupaiga-vaenlase-koer-rundas-paljassaares-inimesi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/08/02/5680373t113hb394.jpg"></span><h1 class="frontHeading" itemprop="name">Loomade varjupaiga vastu võitleva pensionäri koer ründab Paljassaares inimesi</h1></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872751"><a href="http://kultuur.postimees.ee/3872751/varssavi-filmifestivalil-tutvustatakse-esmakordselt-mandariinide-rezissoori-uut-filmi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/10/14/5955819t82hf69e.jpg"></span><h1 class="frontHeading" itemprop="name">Varssavi filmifestivalil tutvustatakse esmakordselt «Mandariinide» režissööri uut filmi </h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872509"><a href="http://maailm.postimees.ee/3872509/politsei-vahistas-lapse-ebaysse-muuki-pannud-saksa-paari" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/10/14/5953803t232h902a.jpg"></span><h1 class="frontHeading" itemprop="name">Politsei vahistas lapse eBaysse müüki pannud Saksa pagulaspaari</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872457"><a href="http://majandus24.postimees.ee/3872457/maksuametil-pole-alust-ilvese-suurelt-kingituselt-loivu-nouda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/10/14/5953729t232h7eb9.jpg"></span><h1 class="frontHeading" itemprop="name">
<strong>Maksuametil pole alust Ilvese suurelt kingituselt lõivu nõuda</strong><span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3872457/maksuametil-pole-alust-ilvese-suurelt-kingituselt-loivu-nouda#comments" data-article="3872457">5</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://pluss.postimees.ee/3872139/arma-talu-sarnaste-juhtumite-puhul-on-teised-maksnud-tagasi-kogu-saadud-toetusraha" class="frontRelatedHeading">Ärma talu sarnaste juhtumite puhul on teised maksnud tagasi kogu saadud toetusraha</a><span class="frontComments" data-article="3872139">1</span>
</li></ul></article></span></section><div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">KINGITUS PRESIDENT ILVESELE</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872157"><a href="http://pluss.postimees.ee/3872157/evelin-ilvesel-aitas-easiga-asju-ajada-presidendi-kantseleiulem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/07/5804839t89hc18c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em">Evelin Ilvesel aitas EASiga asju ajada presidendi kantseleiülem</span><span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3872157/evelin-ilvesel-aitas-easiga-asju-ajada-presidendi-kantseleiulem#comments" data-article="3872157">2</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://www.postimees.ee/3872349/oviir-tana-on-eas-i-reeglid-toetuse-tagasikusimisel-karmimad" class="frontRelatedHeading">Oviir: täna on EAS-i reeglid toetuse tagasiküsimisel karmimad</a><span class="frontComments" data-article="3872349">5</span>
</li></ul></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872279"><a href="http://sakala.postimees.ee/3872279/eas-hoidis-arma-taluga-seotud-infot-kinni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/10/13/5952687t89hd8e9.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">EAS hoidis Ärma taluga seotud infot kinni</span><span class="frontComments dataLink" data-href="http://sakala.postimees.ee/3872279/eas-hoidis-arma-taluga-seotud-infot-kinni#comments" data-article="3872279">3</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://sakala.postimees.ee/3872069/vallavanemat-ekspresidendi-otsus-ullatas" class="frontRelatedHeading">Vallavanemat ekspresidendi otsus üllatas</a></li></ul></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872635"><a href="http://maailm.postimees.ee/3872635/aleppo-massuliste-linnaosasid-tabas-uus-ohurunnakute-laine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/10/14/5955333t113h2c8a.jpg"></span><h1 class="frontHeading" itemprop="name">Aleppo mässuliste linnaosasid tabas uus õhurünnakute laine</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872605"><a href="http://maailm.postimees.ee/3872605/hispaanias-avastati-14-000-aastat-vanad-koopamaalingud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/10/14/5954865t113h9d59.jpg"></span><h1 class="frontHeading" itemprop="name">Hispaanias avastati 14 000 aastat vanad koopamaalingud<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3872605/hispaanias-avastati-14-000-aastat-vanad-koopamaalingud#comments" data-article="3872605">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872281"><a href="http://parnu.postimees.ee/3872281/liiklusmura-sunnib-kodunt-pogenema" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/10/13/5952337t113hd186.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Liiklusmüra sunnib kodunt põgenema</span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872449"><a href="http://majandus24.postimees.ee/3872449/sester-tegi-ettepaneku-riigikogulased-riigifirmadest-tagasi-kutsuda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/15/5837289t89h4c10.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:0.9em; line-height:1.1em">Sester tegi ettepaneku riigikogulased riigifirmadest tagasi kutsuda</span><span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3872449/sester-tegi-ettepaneku-riigikogulased-riigifirmadest-tagasi-kutsuda#comments" data-article="3872449">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872549"><a href="http://majandus24.postimees.ee/3872549/leht-venemaa-voib-kehtestada-koigile-transpordivahenditele-piiriuletusmaksu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/29/5898317t89h1a80.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Leht: </span>Venemaa võib kehtestada kõigile transpordivahenditele piiriületusmaksu</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872445"><a href="http://tehnika.postimees.ee/3872445/universumis-on-arvatust-10-korda-rohkem-galaktikaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f1.pmo.ee/f/2016/10/14/5953719t189ha4a2.jpg"></span><h1 class="frontHeading" itemprop="name">Universumis on arvatust 10 korda rohkem galaktikaid<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3872445/universumis-on-arvatust-10-korda-rohkem-galaktikaid#comments" data-article="3872445">2</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872381"><a href="http://maailm.postimees.ee/3872381/kes-on-koige-kauem-valitsenud-nuudismonarhid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/10/14/5953605t232h872b.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Kes on kõige kauem valitsenud nüüdismonarhid?</span></h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://maailm.postimees.ee/3871569/suri-tai-kuningas-bhumibol-adulyadej" class="frontRelatedHeading">Suri Tai kuningas Bhumibol Adulyadej</a></li></ul></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872501"><a href="http://tervis.postimees.ee/3872501/taiskasvanu-mootmetes-keelega-beebi-paases-operatsioonile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/10/14/5953779t232h3651.jpg"></span><h1 class="frontHeading" itemprop="name">Täiskasvanu keelega beebi pääses operatsioonile</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872095"><a href="http://pluss.postimees.ee/3872095/kultuuritolmu-intsident-sai-lahenduse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/10/13/5951273t81ha691.png"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em"><span style="color:#21ace4">Kultuuritolmu intsident:</span> Kes lõi keda? Seniavaldamata videomaterjal annab sündmustele hoopis uue vaate</span><span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3872095/kultuuritolmu-intsident-sai-lahenduse#comments" data-article="3872095">9</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://www.postimees.ee/2879119/politsei-ohver-vois-ise-provotseerida" class="frontRelatedHeading">Politsei «ohver» võis ise provotseerida</a></li></ul></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872343"><a href="http://sport.postimees.ee/3872343/skandaal-kas-suured-juhid-keelasid-tour-de-france-il-petturite-puudmist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2015/10/15/4597043t82h0727.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Skandaal: </span>kas suured juhid keelasid Tour de France’il petturite püüdmist?</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872403"><a href="http://reis.postimees.ee/3872403/erakordne-reisileid-amsterdamist-kesk-ameerikasse-208-euroga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/08/31/5781747t232h7664.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:#21ace4">Erakordne reisileid: </span>Amsterdamist Kesk-Ameerikasse 208 euroga</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872451"><a href="http://maailm.postimees.ee/3872451/usa-luure-venemaa-kasutab-wikileaksi-informatsiooni-vahendajana" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/10/14/5953723t232h03fe.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em"><span style="color:#21ace4">USA luure:</span> Venemaa kasutab WikiLeaksi informatsiooni vahendajana</span><span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3872451/usa-luure-venemaa-kasutab-wikileaksi-informatsiooni-vahendajana#comments" data-article="3872451">2</span>
</h1></a></article></span></section><div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">arvamusplats</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872039"><a href="http://arvamus.postimees.ee/3872039/aivar-pau-laskem-hullusel-vohada-ja-idufirmadel-elada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f2.pmo.ee/f/2015/07/13/4276165t189hde6e.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Aivar Pau: </span>laskem «hullusel» vohada ja idufirmadel elada</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871377"><a href="http://arvamus.postimees.ee/3871377/jaak-allik-presidendi-valimise-kord-ei-vaja-muutmist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2012/08/24/1284354t232h1fa7.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Jaak Allik: </span>presidendi valimise kord ei vaja muutmist<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3871377/jaak-allik-presidendi-valimise-kord-ei-vaja-muutmist#comments" data-article="3871377">5</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871733"><a href="http://arvamus.postimees.ee/3871733/henrik-roonemaa-kull-me-nutitelefonist-ukskord-ara-tudineme" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2013/05/16/1759350t232h8781.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Henrik Roonemaa: </span>küll me nutitelefonist ükskord ära tüdineme<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3871733/henrik-roonemaa-kull-me-nutitelefonist-ukskord-ara-tudineme#comments" data-article="3871733">1</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872377"><a href="http://tehnika.postimees.ee/3872377/loe-milliseid-bob-dylani-laulusonu-kasutavad-kihla-vedanud-teadlased-oma-toodes-koige-enam" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2016/10/14/5953637t82h0c8f.jpg"></span><h1 class="frontHeading" itemprop="name">Loe, milliseid Bob Dylani laulusõnu kasutavad kihla vedanud teadlased oma töödes kõige enam </h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872479"><a href="http://sport.postimees.ee/3872479/rootslaste-lihtne-nipp-kuidas-dopingu-tarvitamist-valtida" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/10/14/5953773t232h3bc0.jpg"></span><h1 class="frontHeading" itemprop="name">Rootslaste lihtne nipp, kuidas dopingu tarvitamist vältida</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872455"><a href="http://maailm.postimees.ee/3872455/tai-kroonprints-maha-vajiralongkorn-tekitab-tailastes-kahtlusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/10/14/5953715t232hba17.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Tai kroonprints Maha Vajiralongkorn tekitab tailastes kahtlusi</span></h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872147"><a href="http://pluss.postimees.ee/3872147/uus-suund-rohkem-ajateenijaid-ja-tipptasemel-luure" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/10/13/5952849t81h8fe2.jpg"></span><p class="frontAdditional" data-article="3872147">Tankide ja keskmaa-õhutõrjekomplekside ost lükkub edasi</p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(33, 172, 228)">Uus suund:</span> rohkem ajateenijaid ja tipptasemel luure</span><span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3872147/uus-suund-rohkem-ajateenijaid-ja-tipptasemel-luure#comments" data-article="3872147">14</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872051"><a href="http://sport.postimees.ee/3872051/reim-eesti-kaotab-pidevalt-talente" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f4.pmo.ee/f/2016/10/13/5952719t189h4ae7.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Peatreener Martin Reim:</span> Eesti kaotab pidevalt talente</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872289"><a href="http://majandus24.postimees.ee/3872289/naela-kurss-kukkus-168-aasta-madalaimale-tasemele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/10/14/5953509t232h5164.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Naela kurss kukkus 168 aasta madalaimale tasemele</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872385"><a href="http://tehnika.postimees.ee/3872385/tallinnas-saab-5g-teenuseid-kasutada-juba-kahe-aasta-parast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/08/22/5746419t232h824e.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinnas saab 5G teenuseid kasutada juba kahe aasta pärast</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872213"><a href="http://tallinncity.postimees.ee/3872213/tv3-tallinna-kooli-viienda-klassi-opilane-kandis-koolis-kaasas-nuga-millega-end-vigastas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/02/02/4998391t82h2d31.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">TV3:</span> Tallinna kooli viienda klassi õpilane kandis koolis kaasas nuga, millega end vigastas</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872187"><a href="http://majandus24.postimees.ee/3872187/kellele-ullatus-kellele-mitte-need-on-eesti-parimad-ettevotted-2016" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/10/13/5953351t232h9551.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Kellele üllatus, kellele mitte:</span> just need on Eesti parimad ettevõtted 2016<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3872187/kellele-ullatus-kellele-mitte-need-on-eesti-parimad-ettevotted-2016#comments" data-article="3872187">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872363"><a href="http://majandus24.postimees.ee/3872363/prantsuse-minister-usa-pangad-vahendavad-tegevust-suurbritannias" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2014/10/06/3408629t232h92e4.jpg"></span><h1 class="frontHeading" itemprop="name">Prantsuse minister: USA pangad vähendavad tegevust Suurbitannias</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871671"><a href="http://www.postimees.ee/3871671/ehitaja-praagi-tottu-tuleb-asja-valminud-ringteel-ules-votta-200-meetrine-teeloik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/10/12/5948809t81h6745.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Ehitaja praagi tõttu tuleb äsja valminud ringteel üles võtta 200-meetrine teelõik</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://www.postimees.ee/3869781/vastvalminud-ringtee-vajab-remonti-ehitaja-unustas-teeloiku-betoonjaatmed" class="frontRelatedHeading">Vastvalminud ringtee vajab remonti: ehitaja unustas teelõiku betoonjäätmed</a><span class="frontComments" data-article="3869781">8</span>
</li></ul></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="81"><button class="searchButton" type="submit"></button></form></section><div class="subscLinkBlock"><a href="http://www.tellimine.ee/ajalehed/postimees">Telli Postimehe paberleht siit</a><a href="http://kuulutus.postimees.ee">Kuuluta Postimehe paberlehes</a></div><div class="smallLinkBlock"><a href="http://www.postimees.ee/rubriik/1434">Kalender</a><a href="http://www.sudoku.ee/">Sudoku</a><a href="http://www.postimees.ee/rubriik/2899">Ristsõna</a></div><div class="dfp_ad" id="dfp580112d32da4e"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32da4e"); });</script></div><div class="dfp_ad" id="dfp580112d32dab8"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32dab8"); });</script></div><section class="liveEvents"><header>Päevakava</header><table class="eventContainer"><tbody onclick="window.location.href = 'http://sport.postimees.ee/3872679/jalgpalli-otsepilt-liider-infonet-jatkab-tammeka-vastu-tiitlijahti'"><tr class="topRow hover firstTop"><td class="eventDay">Just nüüd</td><td></td></tr><tr class="bottomRow hover"><td class="eventDate">14<span>Okt  </span></td><td class="eventDesc">Jalgpalli otsepilt: liider Infonet jätkab Tammeka vastu tiitlijahti</td><td class="rightArrow"><span>&gt;</span></td></tr></tbody><tbody onclick="window.location.href = 'http://sport.postimees.ee/3872317/postimehe-otsepilt-karikavoistluste-veerandfinaalis-kohtuvad-viimsi-ja-polva'"><tr class="topRow hover"><td class="eventDay">Just nüüd</td><td></td></tr><tr class="bottomRow hover"><td class="eventDate">14<span>Okt  </span></td><td class="eventDesc">Postimehe otsepilt: karikavõistluste veerandfinaalis kohtuvad Viimsi ja Põlva</td><td class="rightArrow"><span>&gt;</span></td></tr></tbody><tbody><tr class="topRow hover"><td class="eventDay">Homme</td><td class="eventClock">13:00</td><td></td></tr><tr class="bottomRow hover"><td class="eventDate">15<span>Okt  </span></td><td class="eventDesc">Jalgpalli otsepilt: Paide võõrustab esikohta sihtivat Kaljut</td><td class="rightArrow"><span>&gt;</span></td></tr></tbody><tbody onclick="window.location.href = 'http://sport.postimees.ee/3871021/postimehe-otsepilt-tiitlikaitsja-parnu-avab-hooaja-ttu-koolipoiste-vastu'"><tr class="topRow hover"><td class="eventDay">Homme</td><td class="eventClock">17:00</td><td></td></tr><tr class="bottomRow hover"><td class="eventDate">15<span>Okt  </span></td><td class="eventDesc">TTÜ - Pärnu Võrkpalliklubi</td><td class="rightArrow"><span>&gt;</span></td></tr></tbody><tbody onclick="window.location.href = 'http://sport.postimees.ee/3870995/postimehe-otsepilt-vorkpalli-balti-liigas-lahevad-vastamisi-tallinna-selver-ja-jarvamaa-vorkpalliklubi'"><tr class="topRow hover"><td class="eventDay">Homme</td><td class="eventClock">17:00</td><td></td></tr><tr class="bottomRow hover"><td class="eventDate">15<span>Okt  </span></td><td class="eventDesc">Tallinna Selver - Järvamaa Võrkpalliklubi</td><td class="rightArrow"><span>&gt;</span></td></tr></tbody></table></section><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://www.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">20:06</div><div class="heading"><a href="http://sport.postimees.ee/3872317/postimehe-otsepilt-karikavoistluste-veerandfinaalis-kohtuvad-viimsi-ja-polva">Postimehe otsepilt: karikavõistluste veerandfinaalis kohtuvad Viimsi ja Põlva</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">19:56</div><div class="heading"><a href="http://sport.postimees.ee/3873689/naiste-balti-liigas-osaleb-tanavu-viis-eesti-voistkonda">Naiste Balti liigas osaleb tänavu viis Eesti võistkonda</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">19:45</div><div class="heading"><a href="http://arvamus.postimees.ee/3873571/juhtkiri-armagate-i-oppetunnid">Juhtkiri: Ärmagate’i õppetunnid</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">19:29</div><div class="heading"><a href="http://arvamus.postimees.ee/3872719/janno-zobin-sisepilk-virmalistele-ensv-dissidentidest-rokkarid-melike-amjarv-ja-toivo-kurmet">Janno Zõbin: Sisepilk Virmalistele. ENSV dissidentidest rokkarid Melike Amjärv ja Toivo Kurmet</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">19:18</div><div class="heading"><a href="http://sport.postimees.ee/3873655/video-nhlis-visati-uskumatu-varav">Video: NHLis visati uskumatu värav</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">19:16</div><div class="heading"><a href="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit">Minister Oviir andis EASile suunise viia läbi OÜ Ermamaa juhtumi suhtes audit</a> <a class="com" href="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit#comments">(2)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">19:13</div><div class="heading"><a href="http://naine24.postimees.ee/3866611/uuring-seks-on-vanemas-eas-meestele-eluohtlik">Uuring: seks on vanemas eas meestele eluohtlik</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">19:10</div><div class="heading"><a href="http://tervis.postimees.ee/3872963/eesti-teadlaste-uuring-halb-sisekliima-klassis-voib-votta-oppurilt-aasta-jagu-teadmisi">Eesti teadlaste uuring: halb sisekliima klassis võib võtta õppurilt aasta jagu teadmisi</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">19:01</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872707/vanakooli-nipid-kuidas-toitumiselt-raha-kokku-hoida">Vanakooli nipid, kuidas toitumiselt raha kokku hoida</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:53</div><div class="heading"><a href="http://sport.postimees.ee/3872679/jalgpalli-otsepilt-liider-infonet-jatkab-tammeka-vastu-tiitlijahti">Jalgpalli otsepilt: liider Infonet jätkab Tammeka vastu tiitlijahti</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:53</div><div class="heading"><a href="http://naine24.postimees.ee/3873259/lapsele-ei-tohiks-heade-hinnete-eest-maksta">Lapsele ei tohiks heade hinnete eest maksta</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:46</div><div class="heading"><a href="http://maailm.postimees.ee/3873541/saksa-prokuratuur-ei-rahuldanud-erdo-ani-apellatsiooni">Saksa prokuratuur ei rahuldanud Erdoğani apellatsiooni                  </a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:46</div><div class="heading"><a href="http://arvamus.postimees.ee/3870481/hanno-ojalo-legendaarne-tehumardi-oolahing">Hanno Ojalo: legendaarne Tehumardi öölahing</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:45</div><div class="heading"><a href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole">Kallas kinnitas, et uue erakonna loomise plaani tal praegu siiski pole</a> <a class="com" href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole#comments">(23)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:44</div><div class="heading"><a href="http://sport.postimees.ee/3873537/apteegi-juhataja-ma-ei-maleta-et-norra-koondise-arst-siin-oleks-kainud">Apteegi juhataja: ma ei mäleta, et Norra koondise arst siin oleks käinud</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:34</div><div class="heading"><a href="http://naine24.postimees.ee/3873169/sugise-must-have-roivad-ja-aksessuaarid">Sügise must have rõivad ja aksessuaarid</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:34</div><div class="heading"><a href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu">Ligi: Nebokati ja Kallase mõttevahetus oli tarbetult terav ja sobimatu</a> <a class="com" href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">18:24</div><div class="heading"><a href="http://kultuur.postimees.ee/3873061/lauristini-raamatus-saab-kokku-suguvosa-lugu-ja-eesti-ajalugu">Lauristini raamatus saab kokku suguvõsa lugu ja Eesti ajalugu </a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:16</div><div class="heading"><a href="http://maailm.postimees.ee/3873505/arvatavad-islamistid-tapsid-siinail-12-egiptuse-sodurit">Arvatavad islamistid tapsid Siinail 12 Egiptuse sõdurit</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:15</div><div class="heading"><a href="http://tallinncity.postimees.ee/3873501/galerii-ministeeriumite-uhishoone-ehitus-joudis-sarikapeoni">Galerii: ministeeriumite ühishoone ehitus jõudis sarikapeoni</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://www.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp580112d32db25"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32db25"); });</script></div><div class="frontPlace" data-section="1704"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">TALLINN FASHION WEEK</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent"><article class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871169"><a href="http://elu24.postimees.ee/3871169/haaleta-ja-voida-piletid-vali-oma-lemmik-kuldnoela-ja-hobenoela-disainer-tallinn-fashion-weekil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/05/5920699t90ha49e.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#da4a38">Hääleta ja võida piletid! </span>Vali oma lemmik Kuldnõela ja Hõbenõela disainer Tallinn Fashion Weekil!</span></h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">LUGEMISSOOVITUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870123"><a href="http://tehnika.postimees.ee/3870123/maagia-voi-kuritegu-paljastumas-on-eesti-labi-aegade-suurim-idupettus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/13/5950807t91h88d6.png" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Paljastumas on Eesti läbi aegade suurim idupettus<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3870123/maagia-voi-kuritegu-paljastumas-on-eesti-labi-aegade-suurim-idupettus#comments" data-article="3870123">10</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870489"><a href="http://sport.postimees.ee/3870489/naisepeksjast-jaapurjetaja-juhib-koos-isaga-alaliitu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/12/5948911t91hb616.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Naisepeksjast jääpurjetaja juhib koos isaga alaliitu<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3870489/naisepeksjast-jaapurjetaja-juhib-koos-isaga-alaliitu#comments" data-article="3870489">2</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872247"><a href="http://sport.postimees.ee/3872247/kowalczyk-ja-saarinen-naitasid-mida-nad-johaugi-pohjendusest-arvavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5953813t91hb940.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Kowalczyk ja Saarinen näitasid, mida nad Johaugi põhjendusest arvavad<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3872247/kowalczyk-ja-saarinen-naitasid-mida-nad-johaugi-pohjendusest-arvavad#comments" data-article="3872247">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871051"><a href="http://tallinncity.postimees.ee/3871051/video-tallinlane-sattus-peale-kaugelt-tulnud-hiiglaslikule-amblikule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/13/5950913t91hc2f3.jpg" alt="" class="image" itemprop="image" height="94" width="152"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Video:</span> tallinlane sattus peale kaugelt tulnud hiiglaslikule ämblikule</h1></a></article></span>
</div></section></div></div><!-- Lugemissoovitus --><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><div class="frontPlace" data-section="1395"><div class="frontPage"><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">KODU                                                           </span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870249"><a href="http://kodu.postimees.ee/3870249/ettevaatust-ara-hoia-nutitelefoni-oosel-magamistoas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/12/5948933t91hc834.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Ettevaatust: </span>ära hoia nutitelefoni öösel magamistoas</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869983"><a href="http://kodu.postimees.ee/3869983/fotod-eriti-huvitava-lahendusega-minikodu-tartus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/12/5948363t91haf02.jpg" alt="" class="image" itemprop="image"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Fotod: </span>eriti huvitava lahendusega minikodu Tartus</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">REIS                                 TEADUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872453"><a href="http://reis.postimees.ee/3872453/video-milline-naeb-valja-maailma-koige-odavam-hotell" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5953727t91h3fff.png" alt="" class="image" itemprop="image"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Video: </span>milline näeb välja maailma kõige odavam hotell</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872793"><a href="http://tehnika.postimees.ee/3872793/paevapilt-eesti-kunst-teadusajakirja-nature-kaanel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5955987t91h32f0.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Päevapilt: </span>Eesti kunst teadusajakirja Nature kaanel</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">lemmik</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871575"><a href="http://lemmik.postimees.ee/3871575/vaata-millised-on-aasta-naljakaima-loodusfoto-konkursi-finalistid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/13/5951885t91h05ad.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Vaata, millised on aasta naljakaima loodusfoto konkursi finalistid</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871595"><a href="http://lemmik.postimees.ee/3871595/pildid-naljane-kull-johkrutses-ida-tallinna-keskhaigla-akende-all" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/13/5951949t91ha260.jpg" alt="" class="image" itemprop="image"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Pildid: </span>näljane kull jõhkrutses Ida-Tallinna keskhaigla akende all<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3871595/pildid-naljane-kull-johkrutses-ida-tallinna-keskhaigla-akende-all#comments" data-article="3871595">2</span>
</h1></a></article></span>
</div></section></div></div><!-- Lugemissoovitus 2 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://tarbija24.postimees.ee/rubriik/313">Tarbija<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3872849/ekspert-soovitab-restoranis-osta-koige-odavama-veini" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5956053t90hc392.jpg" alt="Ekspert soovitab restoranis osta kõige odavama veini" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3872849/ekspert-soovitab-restoranis-osta-koige-odavama-veini">Ekspert soovitab restoranis osta kõige odavama veini</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3873187/suits-ja-soorik-hommikuks-loe-edukate-inimeste-kummalistest-toitumisharjumustest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5957407t91h8cd9.jpg" alt="Suits ja sõõrik hommikuks: loe edukate inimeste kummalistest toitumisharjumustest" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3873187/suits-ja-soorik-hommikuks-loe-edukate-inimeste-kummalistest-toitumisharjumustest">Suits ja sõõrik hommikuks: loe edukate inimeste kummalistest toitumisharjumustest</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3873101/kumme-kooginippi-mis-elu-oluliselt-lihtsamaks-teevad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5956523t91h2b03.jpg" alt="Kümme kööginippi, mis elu oluliselt lihtsamaks teevad" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3873101/kumme-kooginippi-mis-elu-oluliselt-lihtsamaks-teevad">Kümme kööginippi, mis elu oluliselt lihtsamaks teevad</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">19:01</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872707/vanakooli-nipid-kuidas-toitumiselt-raha-kokku-hoida">Vanakooli nipid, kuidas toitumiselt raha kokku hoida</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:49</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872779/17-korgepalgalist-tood-neile-kes-vihkavad-inimesi">17 kõrgepalgalist tööd neile, kes vihkavad inimesi</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:18</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872855/valismaalt-joulukingituste-tellimiseks-tasub-juba-praegu-valmistuda">Välismaalt jõulukingituste tellimiseks tasub juba praegu valmistuda</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:33</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872771/homsest-voib-autole-alla-panna-talverehvid">Homsest võib autole alla panna talverehvid</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Tarbija 1+2+4 --><script>PM_radio_exists = true;</script><div class="columnBlockRaadio" id="columnBlockRaadio"><div class="radioListen"><div class="radioBig"><div data-radio="Kuku" id="radioKuku" class="radioKuku visible" onclick="PM.trackEvent('Radio', 'Kuku', 'window');"></div><div data-radio="Elmar" id="radioElmar" class="radioElmar" onclick="PM.trackEvent('Radio', 'Elmar', 'window');"></div><div data-radio="Spinfm" id="radioSpinfm" class="radioSpinfm" onclick="PM.trackEvent('Radio', 'SpinFM', 'window');"></div></div><div class="radioSmall"><div data-radio="Kuku" id="radioSmallKuku" class="radioKuku" onclick="PM.trackEvent('Radio', 'Kuku', 'window');"></div><div data-radio="Elmar" id="radioSmallElmar" class="radioElmar" onclick="PM.trackEvent('Radio', 'Elmar', 'window');"></div><div data-radio="Spinfm" id="radioSmallSpinfm" class="radioSpinfm" onclick="PM.trackEvent('Radio', 'SpinFM', 'window');"></div></div><div class="radioBroad"><div></div></div></div><div style="clear:left;"></div></div><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://video.postimees.ee/rubriik/2973">Video<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://video.postimees.ee/3873251/video-kunstiprofessor-meisterdab-halloween-iks-karistaja-duterte-naoga-maske" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5957413t90h1f43.png" alt="Video: kunstiprofessor meisterdab Halloween'iks «Karistaja» Duterte näoga maske" width="312" height="143"></a><h1 class="title"><a href="http://video.postimees.ee/3873251/video-kunstiprofessor-meisterdab-halloween-iks-karistaja-duterte-naoga-maske">Video: kunstiprofessor meisterdab Halloween'iks «Karistaja» Duterte näoga maske</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://video.postimees.ee/3873107/video-louna-koreas-hukkus-polema-suttinud-bussis-kumme-inimest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5956525t91h383d.png" alt="Video: Lõuna-Koreas hukkus põlema süttinud bussis kümme inimest" width="152" height="94"></a><h1 class="title"><a href="http://video.postimees.ee/3873107/video-louna-koreas-hukkus-polema-suttinud-bussis-kumme-inimest">Video: Lõuna-Koreas hukkus põlema süttinud bussis kümme inimest</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://www.postimees.ee/3873089/video-terrase-sonul-saavutatakse-ajateenijate-hulga-kasvatamine-higi-ja-vaevaga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5956055t91hd68f.jpg" alt="Video: Terrase sõnul saavutatakse ajateenijate hulga kasvatamine higi ja vaevaga" width="152" height="94"></a><h1 class="title"><a href="http://www.postimees.ee/3873089/video-terrase-sonul-saavutatakse-ajateenijate-hulga-kasvatamine-higi-ja-vaevaga">Video: Terrase sõnul saavutatakse ajateenijate hulga kasvatamine higi ja vaevaga</a><a class="com" href="http://www.postimees.ee/3873089/video-terrase-sonul-saavutatakse-ajateenijate-hulga-kasvatamine-higi-ja-vaevaga#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Video --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://tehnika.postimees.ee/rubriik/2413">Teadus ja tehnika<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tehnika.postimees.ee/3873257/kaardimaksete-eksperdi-nipid-kuidas-kaitsta-oma-veebipoodi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5957439t90h2b9c.jpg" alt="Kaardimaksete eksperdi nipid: kuidas kaitsta oma veebipoodi" width="312" height="143"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3873257/kaardimaksete-eksperdi-nipid-kuidas-kaitsta-oma-veebipoodi">Kaardimaksete eksperdi nipid: kuidas kaitsta oma veebipoodi</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5956221t91h956e.jpg" alt="Eesti professor: Samsungi äparduse taga on tootjate võidujooks " width="152" height="94"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks">Eesti professor: Samsungi äparduse taga on tootjate võidujooks </a><a class="com" href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks#comments"> (2)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tehnika.postimees.ee/3872757/brasiilia-laheb-zika-vastu-laboris-arendatud-tapjasaaskedega" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5955833t91h218a.jpg" alt="Brasiilia läheb Zika vastu laboris arendatud tapjasääskedega" width="152" height="94"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3872757/brasiilia-laheb-zika-vastu-laboris-arendatud-tapjasaaskedega">Brasiilia läheb Zika vastu laboris arendatud tapjasääskedega</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Tehnika 1+2 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://majandus24.postimees.ee/rubriik/517">Majandus<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5956221t90h4fd7.jpg" alt="Eesti professor: Samsungi äparduse taga on tootjate võidujooks " width="312" height="143"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks">Eesti professor: Samsungi äparduse taga on tootjate võidujooks </a><a class="com" href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks#comments"> (2)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tehnika.postimees.ee/3873127/foto-taxify-toob-oma-logodega-taksod-tanavale" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5957863t91h2f10.png" alt="Foto: Taxify toob oma logodega «taksod» tänavale " width="152" height="94"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3873127/foto-taxify-toob-oma-logodega-taksod-tanavale">Foto: Taxify toob oma logodega «taksod» tänavale </a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/13/5829333t91hb942.jpg" alt="Sotsiaalministeerium saab EASilt maailmas unikaalse meditsiinilahenduse loomiseks pool miljonit eurot" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot">Sotsiaalministeerium saab EASilt maailmas unikaalse meditsiinilahenduse loomiseks pool miljonit eurot</a><a class="com" href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16:19</div><div class="heading"><a href="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse">Pärnu lennujaam võib saada algselt raudteele plaanitud rahastuse</a> <a class="com" href="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:13</div><div class="heading"><a href="http://majandus24.postimees.ee/3873109/hiina-loob-100-miljardi-dollarise-kaibega-keemiatoostushiiu">Hiina loob 100 miljardi dollarise käibega keemiatööstushiiu</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:49</div><div class="heading"><a href="http://majandus24.postimees.ee/3872947/vastuoluline-kalandusuhistu-puuab-aasta-lopuks-kohustusliku-liikmete-arvu-tais-saada">Vastuoluline kalandusühistu püüab aasta lõpuks kohustusliku liikmete arvu täis saada</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:09</div><div class="heading"><a href="http://majandus24.postimees.ee/3872839/tallinna-lennujaam-ei-ole-suutnud-riia-ja-vilniusega-sammu-pidada">Tallinna lennujaam ei ole suutnud Riia ja Vilniusega sammu pidada</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Majandus 1+2+4 --><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://maailm.postimees.ee/rubriik/123">Maailm<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3873505/arvatavad-islamistid-tapsid-siinail-12-egiptuse-sodurit" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2013/07/18/1905992t90h4607.jpg" alt="Arvatavad islamistid tapsid Siinail 12 Egiptuse sõdurit" width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3873505/arvatavad-islamistid-tapsid-siinail-12-egiptuse-sodurit">Arvatavad islamistid tapsid Siinail 12 Egiptuse sõdurit</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3873541/saksa-prokuratuur-ei-rahuldanud-erdo-ani-apellatsiooni" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/04/5919029t91ha61a.jpg" alt="Saksa prokuratuur ei rahuldanud Erdoğani apellatsiooni                  " width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3873541/saksa-prokuratuur-ei-rahuldanud-erdo-ani-apellatsiooni">Saksa prokuratuur ei rahuldanud Erdoğani apellatsiooni                  </a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maailm.postimees.ee/3873461/poola-juhtkonda-hirmutab-noorte-valjaranne" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5957687t91h4077.jpg" alt="Poola juhtkonda hirmutab noorte väljaränne" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3873461/poola-juhtkonda-hirmutab-noorte-valjaranne">Poola juhtkonda hirmutab noorte väljaränne</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">18:01</div><div class="heading"><a href="http://maailm.postimees.ee/3873487/inglismaal-asus-tapjaklounidega-voitlusesse-pariselu-batman">Inglismaal asus «tapjaklounidega» võitlusesse päriselu Batman</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">17:19</div><div class="heading"><a href="http://maailm.postimees.ee/3873411/video-venemaal-ilmusid-muugile-buk-lastevoodid">Video: Venemaal ilmusid müügile BUK-lastevoodid</a> <a class="com" href="http://maailm.postimees.ee/3873411/video-venemaal-ilmusid-muugile-buk-lastevoodid#comments"> (1)</a></div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16:59</div><div class="heading"><a href="http://maailm.postimees.ee/3873327/mehhiko-annab-narkoparun-el-chapo-usa-le-valja">Mehhiko annab narkoparun «El Chapo» USA-le välja</a> <a class="com" href="http://maailm.postimees.ee/3873327/mehhiko-annab-narkoparun-el-chapo-usa-le-valja#comments"> (2)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:30</div><div class="heading"><a href="http://maailm.postimees.ee/3873307/belgia-valloonid-blokeerisid-eli-ja-kanada-kaubandusleppe">Belgia valloonid blokeerisid ELi ja Kanada kaubandusleppe</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Maailm 1+2+4 --><section class="textSection mixedSection"><span class="sectionBorder color_009e8f"></span><header><a href="http://sport.postimees.ee/rubriik/124">Sport<span class="showMore">Kõik<span class="whiteArrow color_009e8f"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sport.postimees.ee/3872051/reim-eesti-kaotab-pidevalt-talente" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/13/5952719t90h04ec.jpg" alt="Reim: Eesti kaotab pidevalt talente " width="312" height="143"></a><h1 class="title"><a href="http://sport.postimees.ee/3872051/reim-eesti-kaotab-pidevalt-talente">Reim: Eesti kaotab pidevalt talente </a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5956337t91h761c.jpg" alt="Björgen Johaugi dopinguskandaalist: sama asi oleks võinud juhtuda ka minuga" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga">Björgen Johaugi dopinguskandaalist: sama asi oleks võinud juhtuda ka minuga</a><a class="com" href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga#comments"> (5)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sport.postimees.ee/3872679/jalgpalli-otsepilt-liider-infonet-jatkab-tammeka-vastu-tiitlijahti" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5955533t91h8449.jpg" alt="Jalgpalli otsepilt: liider Infonet jätkab Tammeka vastu tiitlijahti" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3872679/jalgpalli-otsepilt-liider-infonet-jatkab-tammeka-vastu-tiitlijahti">Jalgpalli otsepilt: liider Infonet jätkab Tammeka vastu tiitlijahti</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">20:06</div><div class="heading"><a href="http://sport.postimees.ee/3872317/postimehe-otsepilt-karikavoistluste-veerandfinaalis-kohtuvad-viimsi-ja-polva">Postimehe otsepilt: karikavõistluste veerandfinaalis kohtuvad Viimsi ja Põlva</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">19:56</div><div class="heading"><a href="http://sport.postimees.ee/3873689/naiste-balti-liigas-osaleb-tanavu-viis-eesti-voistkonda">Naiste Balti liigas osaleb tänavu viis Eesti võistkonda</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">19:18</div><div class="heading"><a href="http://sport.postimees.ee/3873655/video-nhlis-visati-uskumatu-varav">Video: NHLis visati uskumatu värav</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">18:44</div><div class="heading"><a href="http://sport.postimees.ee/3873537/apteegi-juhataja-ma-ei-maleta-et-norra-koondise-arst-siin-oleks-kainud">Apteegi juhataja: ma ei mäleta, et Norra koondise arst siin oleks käinud</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Sport 1+2+4 --><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder color_a000a0"></span><header><a href="http://naine24.postimees.ee/rubriik/855">Naine<span class="showMore">Kõik<span class="whiteArrow color_a000a0"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://naine24.postimees.ee/3873259/lapsele-ei-tohiks-heade-hinnete-eest-maksta" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5957447t90h94f1.jpg" alt="Lapsele ei tohiks heade hinnete eest maksta" width="312" height="143"></a><h1 class="title"><a href="http://naine24.postimees.ee/3873259/lapsele-ei-tohiks-heade-hinnete-eest-maksta">Lapsele ei tohiks heade hinnete eest maksta</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://naine24.postimees.ee/3873169/sugise-must-have-roivad-ja-aksessuaarid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5957267t91h221b.jpg" alt="Sügise must have rõivad ja aksessuaarid" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3873169/sugise-must-have-roivad-ja-aksessuaarid">Sügise must have rõivad ja aksessuaarid</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://naine24.postimees.ee/3873175/interneti-vallutanud-foto-lapsehoidja-tabas-beebi-magamas-pea-peal" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5957251t91h6c23.jpg" alt="Interneti vallutanud foto: lapsehoidja tabas beebi magamas pea peal" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3873175/interneti-vallutanud-foto-lapsehoidja-tabas-beebi-magamas-pea-peal">Interneti vallutanud foto: lapsehoidja tabas beebi magamas pea peal</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">20:10</div><div class="heading"><a href="http://naine24.postimees.ee/3873455/seitse-kusimust-mis-paljastavad-ausa-toe-su-suhte-kohta">Seitse küsimust, mis paljastavad ausa tõe su suhte kohta</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">19:13</div><div class="heading"><a href="http://naine24.postimees.ee/3866611/uuring-seks-on-vanemas-eas-meestele-eluohtlik">Uuring: seks on vanemas eas meestele eluohtlik</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">17:25</div><div class="heading"><a href="http://naine24.postimees.ee/3873153/galerii-moerahvas-trallis-kaubamajas">Galerii: moerahvas trallis Kaubamajas</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:44</div><div class="heading"><a href="http://naine24.postimees.ee/3873043/grete-tammoja-esimese-armastusega-kokku-jaamine-on-alahinnatud">Grete Tammoja: esimese armastusega kokku jäämine on alahinnatud!</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Naine 1+2+4 --><section class="textSection mixedSection"><span class="sectionBorder 0"></span><header><a href="http://tervis.postimees.ee/rubriik/2125">Tervis<span class="showMore">Kõik<span class="whiteArrow 0"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tervis.postimees.ee/3873227/otsus-haigekassa-ei-pea-hiiu-ravikeskusele-taiendavaid-ravijuhtusid-huvitama" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5957441t90h4761.jpg" alt="Otsus: haigekassa ei pea Hiiu ravikeskusele täiendavaid ravijuhtusid hüvitama" width="312" height="143"></a><h1 class="title"><a href="http://tervis.postimees.ee/3873227/otsus-haigekassa-ei-pea-hiiu-ravikeskusele-taiendavaid-ravijuhtusid-huvitama">Otsus: haigekassa ei pea Hiiu ravikeskusele täiendavaid ravijuhtusid hüvitama</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tervis.postimees.ee/3872939/uute-rinnavahijuhtude-arv-aina-touseb" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5956247t91h6fa5.jpg" alt="Uute rinnavähijuhtude arv aina tõuseb " width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3872939/uute-rinnavahijuhtude-arv-aina-touseb">Uute rinnavähijuhtude arv aina tõuseb </a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tervis.postimees.ee/3872501/taiskasvanu-mootmetes-keelega-beebi-paases-operatsioonile" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5953779t91h3204.jpg" alt="Täiskasvanu mõõtmetes keelega beebi pääses operatsioonile" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3872501/taiskasvanu-mootmetes-keelega-beebi-paases-operatsioonile">Täiskasvanu mõõtmetes keelega beebi pääses operatsioonile</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Tervis 1+2 --><div id="kodukauniksRightBlock"><div class="frontPlace" data-section="2070"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://kodukauniks.postimees.ee" class="frontUrl" title="" itemprop="url" target="_blank"><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">
<a href="http://kodukauniks.postimees.ee" target="_blank"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="http://f.pmo.ee/s/v2/img/kodukauniks/koduKauniksHeader.png"></a><span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://kodukauniks.postimees.ee/viewtopic.php?f=8&amp;t=216963&amp;p=218054" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2012/05/14/1104792t90h11f8.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Kuidas valida fassaadi värvitoone?<span class="frontComments dataLink" style="display: none;"></span>
</h1>
<p class="frontLead arrow" itemprop="description">Palun andke ideid - pean valima oma uuele kodule fassaadivärvid ja ei oska üldse otsustada. Kollane ja punane on välistatud. Pigem hallid, rohekad, sinakad toonid. Aknad ja uksed tulevad kindlasti valged. Ehk keegi raatsib oma puitmaja fassaadist siia pilte panna? </p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://kodukauniks.postimees.ee/viewtopic.php?f=8&amp;t=85607" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2012/05/16/1107060t90h02b5.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Laudpõranda seebitamine<span class="frontComments dataLink" style="display: none;"></span>
</h1>
<p class="frontLead arrow" itemprop="description"><span style="color:rgb(51, 51, 51)">Kas keegi teab midagi sellisest laudpõranda viimistlemise viisist nagu seebitamine? On kellelgi kogemusi? </span></p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker" style="border-top-color: rgb(237, 24, 114);"><span class="blockHeadingText">PEREFOORUM</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://perefoorum.postimees.ee/viewforum.php?f=8" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2013/01/24/1538028t90h130b.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Ootad last? Tule ühine meiega!<span class="frontComments dataLink" style="display: none;"></span>
</h1>
<p class="frontLead arrow" itemprop="description">Oled oodatud lobisema meie rasedusteemalisse alafoorumisse!</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://perefoorum.postimees.ee/viewtopic.php?f=1&amp;t=16411" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2015/11/30/4754113t90hd4da.jpg" alt="" class="image" itemprop="image" height="143" width="312" style="width: auto; height: auto;"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Miks mehed petavad? Truu mees - on neid üldse?</h1>
<p class="frontLead arrow" itemprop="description"><span style="color:rgb(51, 51, 51)">Kas eksisteerib üldse sellist nähtust? Mulle hakkab tunduma, et see on vaid müüt, et mehed suudavad truud olla.. </span><span style="color:rgb(51, 51, 51)">Ehk tõesti suhte alguses või juhuse puudusest, see neil ka õnnestub. Aga muidu tundub, et mitte</span></p></a></article></div></section></div></div><!-- Kodukauniks foorumi isetoim--></div><div id="elu24RightBlock"><div class="frontPlace" data-section="1920"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872489"><a href="http://elu24.postimees.ee/3872489/mida-arvavad-president-kersti-kaljulaidi-naabrid-naise-otsusest-koju-elama-jaada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/11/5943609t196he544.jpg" alt="" class="image" itemprop="image" height="437" width="312"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Mida arvavad <span style="color:#ed1872">president Kersti Kaljulaidi naabrid </span>naise otsusest koju elama jääda?</span></h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872989"><a href="http://elu24.postimees.ee/3872989/video-eksperdid-demonstreerisid-kuidas-kim-kardashian-oleks-saanud-end-vabastada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/11/5944015t91h1af6.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Video: eksperdid demonstreerisid, <span style="color:#ed1872">kuidas Kim Kardashian oleks saanud end</span> vabastada</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872951"><a href="http://elu24.postimees.ee/3872951/alasti-barbie-appi-mis-ma-oma-kehale-teinud-olen" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/14/5832149t91h5a19.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ed1872">Alasti Barbie: </span>appi, mis ma oma kehale teinud olen!</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872811"><a href="http://elu24.postimees.ee/3872811/vaata-joosep-jarvesaare-puss-kallim-tegi-omale-julge-kingituse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/11/5818079t91h6a23.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Vaata! <span style="color:#ed1872">Joosep Järvesaare püss kallim </span>tegi omale julge kingituse</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873155"><a href="http://elu24.postimees.ee/3873155/elu24-video-poletavad-kusimused-juri-pootsmannile-kuidas-hoida-end-pildis-ja-kuulsana-kas-muusikuna-on-vaja-lisa-teenida-ja-palju-muud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5956375t91hdd1e.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Elu24 video! <span style="color:#ed1872">Küsimused Jüri Pootsmannile:</span> kuidas hoida end kuulsana, kas muusikuna on vaja lisa teenida ja palju muud</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872563"><a href="http://elu24.postimees.ee/3872563/galerii-halensi-ja-cellbesi-sugistalvine-moeshow-juhatas-sisse-peagi-algava-riia-moenadala" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5953983t91heff5.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Galerii!<span style="color:#ed1872"> Halensi ja Cellbesi sügistalvine moeshow</span> juhatas sisse peagi algava Riia moenädala</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872611"><a href="http://elu24.postimees.ee/3872611/galerii-stiilsed-eesti-blogijad-ja-moeajakirjanikud-tutvusid-lati-moemaastku-ja-staaridega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5954875t91hc94d.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Galerii! <span style="color:#ed1872">Stiilsed eesti blogijad ja moeajakirjanikud</span> tutvusid Läti moemaastku ja staaridega</h1></a></article></span>
</div></section></div></div><!-- Elu24 isetoim--></div><div class="dfp_ad" id="dfp580112d32db91"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32db91"); });</script></div><div class="dfp_ad" id="dfp580112d32dbf8"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32dbf8"); });</script></div><div class="dfp_ad" id="dfp580112d32dc93"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32dc93"); });</script></div><div class="dfp_ad" id="dfp580112d32dd4f"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32dd4f"); });</script></div><section class="gallup columnBlock gallup-api gallup-13139 " data-gallup-id="13139"><span class="sectionBorder"></span><header>Gallup</header><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option"><a href="#" id="13139:{{optionID}}" class="b64RadioButton"></a><div class="text-votes"><span class="text">{{text}}</span><span class="votes"> ({{count}})</span></div><div class="percentage-container" id="{{optionID}}"><div class="bar"></div><div class="percentage">{{percent}}%</div></div></div></div><div class="gallup-content"><div class="title"><h4 class="gallupTitle"></h4></div><div class="options"><form class="gallup" id="13139"></form></div><div class="info">Küsitluses on osalenud <span class="total"></span> inimest</div></div></section><!-- gallup veeruArt --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://maaelu.postimees.ee/rubriik/3013">Maa elu<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maaelu.postimees.ee/3871171/tanavune-teraviljasaak-teeb-kasvataja-meele-vaga-moruks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/13/5950915t90he92a.jpg" alt="Tänavune teraviljasaak teeb kasvataja meele väga mõruks" width="312" height="143"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3871171/tanavune-teraviljasaak-teeb-kasvataja-meele-vaga-moruks">Tänavune teraviljasaak teeb kasvataja meele väga mõruks</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maaelu.postimees.ee/3871143/raiepindala-kahaneb-raiemaht-kasvab" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/13/5950889t91h43fa.jpg" alt="Raiepindala kahaneb, raiemaht kasvab" width="152" height="94"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3871143/raiepindala-kahaneb-raiemaht-kasvab">Raiepindala kahaneb, raiemaht kasvab</a><a class="com" href="http://maaelu.postimees.ee/3871143/raiepindala-kahaneb-raiemaht-kasvab#comments"> (1)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><h1 class="title"><a href="http://maaelu.postimees.ee/3871063/jarjest-kallinev-suhkur-ja-piimatooted-kannustavad-maailma-toiduhindade-kasvu">Järjest kallinev suhkur ja piimatooted kannustavad maailma toiduhindade kasvu</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Maaelu --><section class="textSection mixedSection"><span class="sectionBorder 0"></span><header><a href="http://tallinncity.postimees.ee/rubriik/253">Tallinn<span class="showMore">Kõik<span class="whiteArrow 0"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tallinncity.postimees.ee/3872759/nomme-jalakaijate-sild-suletakse-remondiks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5955835t90h6c2d.jpg" alt="Nõmme jalakäijate sild suletakse remondiks" width="312" height="143"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872759/nomme-jalakaijate-sild-suletakse-remondiks">Nõmme jalakäijate sild suletakse remondiks</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tallinncity.postimees.ee/3872551/trepi-villu-saadi-katte" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/12/5948739t91hafde.jpg" alt="Trepi-Villu saadi kätte" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872551/trepi-villu-saadi-katte">Trepi-Villu saadi kätte</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3872009/autoga-ulemiste-citysse-paasemine-muutub-lahitulevikus-raskeks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/13/5953007t91hdfae.jpg" alt="Autoga Ülemiste Citysse pääsemine muutub lähitulevikus raskeks" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872009/autoga-ulemiste-citysse-paasemine-muutub-lahitulevikus-raskeks">Autoga Ülemiste Citysse pääsemine muutub lähitulevikus raskeks</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- TallinnCity 1+2 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tartu.postimees.ee/rubriik/384">Tartu Postimees<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tartu.postimees.ee/3872065/hommikumaine-kohtub-ohtumaisega" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/13/5952755t90ha15e.jpg" alt="Hommikumaine kohtub õhtumaisega" width="312" height="143"></a><h1 class="title"><a href="http://tartu.postimees.ee/3872065/hommikumaine-kohtub-ohtumaisega">Hommikumaine kohtub õhtumaisega</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tartu.postimees.ee/3873035/karlovas-suletakse-puhapaeval-mitmeid-tanavaid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5956399t91h7a61.jpg" alt="Karlovas suletakse pühapäeval mitmeid tänavaid" width="152" height="94"></a><h1 class="title"><a href="http://tartu.postimees.ee/3873035/karlovas-suletakse-puhapaeval-mitmeid-tanavaid">Karlovas suletakse pühapäeval mitmeid tänavaid</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tartu.postimees.ee/3873085/kesklinna-kerkis-taas-uus-vesipiibubaar" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5956497t91h0be4.jpg" alt="Kesklinna kerkis taas uus vesipiibubaar" width="152" height="94"></a><h1 class="title"><a href="http://tartu.postimees.ee/3873085/kesklinna-kerkis-taas-uus-vesipiibubaar">Kesklinna kerkis taas uus vesipiibubaar</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Tartu 1+2 --><section class="topicCloud"><span class="sectionBorder"></span><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://www.postimees.ee/teema/eesti" class="keywordsItems keywordStep_0">Eesti</a><a href="http://www.postimees.ee/teema/euroopa" class="keywordsItems keywordStep_0">Euroopa</a><a href="http://www.postimees.ee/teema/euroopa_liit" class="keywordsItems keywordStep_0">Euroopa Liit</a><a href="http://www.postimees.ee/teema/inimesed" class="keywordsItems keywordStep_1">inimesed</a><a href="http://www.postimees.ee/teema/jalgpall" class="keywordsItems keywordStep_1">Jalgpall</a><a href="http://www.postimees.ee/teema/kersti_kaljulaid" class="keywordsItems keywordStep_1">Kersti Kaljulaid</a><a href="http://www.postimees.ee/teema/keskerakond" class="keywordsItems keywordStep_2">Eesti Keskerakond</a><a href="http://www.postimees.ee/teema/kodu" class="keywordsItems keywordStep_2">kodu</a><a href="http://www.postimees.ee/teema/korvpall" class="keywordsItems keywordStep_2">Korvpall</a><a href="http://www.postimees.ee/teema/nato" class="keywordsItems keywordStep_2">NATO</a><a href="http://www.postimees.ee/teema/politsei" class="keywordsItems keywordStep_2">Politsei</a><a href="http://www.postimees.ee/teema/prantsusmaa" class="keywordsItems keywordStep_2">Prantsusmaa</a><a href="http://www.postimees.ee/teema/president" class="keywordsItems keywordStep_2">president</a><a href="http://www.postimees.ee/teema/riigikogu" class="keywordsItems keywordStep_2">Riigikogu</a><a href="http://www.postimees.ee/teema/rootsi" class="keywordsItems keywordStep_2">Rootsi</a><a href="http://www.postimees.ee/teema/saksamaa" class="keywordsItems keywordStep_2">Saksamaa</a><a href="http://www.postimees.ee/teema/soome" class="keywordsItems keywordStep_2">Soome</a><a href="http://www.postimees.ee/teema/suurbritannia" class="keywordsItems keywordStep_3">Suurbritannia</a><a href="http://www.postimees.ee/teema/s%C3%BC%C3%BCria" class="keywordsItems keywordStep_3">Süüria</a><a href="http://www.postimees.ee/teema/tartu" class="keywordsItems keywordStep_3">Tartu</a><a href="http://www.postimees.ee/teema/toomas_hendrik_ilves" class="keywordsItems keywordStep_3">Toomas Hendrik Ilves</a><a href="http://www.postimees.ee/teema/t%C3%BCrgi" class="keywordsItems keywordStep_3">Türgi</a><a href="http://www.postimees.ee/teema/usa" class="keywordsItems keywordStep_3">Ameerika Ühendriigid</a><a href="http://www.postimees.ee/teema/venemaa" class="keywordsItems keywordStep_3">Venemaa</a><a href="http://www.postimees.ee/teema/v%C3%B5rkpall" class="keywordsItems keywordStep_3">Võrkpall</a><a href="http://www.postimees.ee/teema/%C3%BCro" class="keywordsItems keywordStep_3">Ühinenud Rahvaste Organisatsioon</a></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://pluss.postimees.ee/rubriik/674">Tänane leht<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://pluss.postimees.ee/3872139/arma-talu-sarnaste-juhtumite-puhul-on-teised-maksnud-tagasi-kogu-saadud-toetusraha" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/13/5953141t90hb13b.jpg" alt="Ärma talu sarnaste juhtumite puhul on teised maksnud tagasi kogu saadud toetusraha" width="312" height="143"></a><h1 class="title"><a href="http://pluss.postimees.ee/3872139/arma-talu-sarnaste-juhtumite-puhul-on-teised-maksnud-tagasi-kogu-saadud-toetusraha">Ärma talu sarnaste juhtumite puhul on teised maksnud tagasi kogu saadud toetusraha</a><a class="com" href="http://pluss.postimees.ee/3872139/arma-talu-sarnaste-juhtumite-puhul-on-teised-maksnud-tagasi-kogu-saadud-toetusraha#comments"> (1)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://pluss.postimees.ee/3872157/evelin-ilvesel-aitas-easiga-asju-ajada-presidendi-kantseleiulem" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/07/5804839t91h81aa.jpg" alt="Evelin Ilvesel aitas EASiga asju ajada presidendi kantseleiülem" width="152" height="94"></a><h1 class="title"><a href="http://pluss.postimees.ee/3872157/evelin-ilvesel-aitas-easiga-asju-ajada-presidendi-kantseleiulem">Evelin Ilvesel aitas EASiga asju ajada presidendi kantseleiülem</a><a class="com" href="http://pluss.postimees.ee/3872157/evelin-ilvesel-aitas-easiga-asju-ajada-presidendi-kantseleiulem#comments"> (2)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://arvamus.postimees.ee/3871729/lugu-kahest-lasnamae-kodutust-ehk-kuidas-kohtusid-vaarkoheldud-naine-ja-morvarist-mees" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/13/5952377t91h8cd7.jpg" alt="Lugu kahest Lasnamäe kodutust ehk kuidas kohtusid väärkoheldud naine ja mõrvarist mees" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3871729/lugu-kahest-lasnamae-kodutust-ehk-kuidas-kohtusid-vaarkoheldud-naine-ja-morvarist-mees">Lugu kahest Lasnamäe kodutust ehk kuidas kohtusid väärkoheldud naine ja mõrvarist mees</a><a class="com" href="http://arvamus.postimees.ee/3871729/lugu-kahest-lasnamae-kodutust-ehk-kuidas-kohtusid-vaarkoheldud-naine-ja-morvarist-mees#comments"> (2)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Pluss 1+2 --><div class="dfp_ad" id="dfp580112d32ddc1"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32ddc1"); });</script></div><div class="dfp_ad" id="dfp580112d32de3d"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32de3d"); });</script></div><div class="dfp_ad" id="dfp580112d32deab"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32deab"); });</script></div><div class="dfp_ad" id="dfp580112d32df13"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32df13"); });</script></div><div class="dfp_ad" id="dfp580112d32df7c"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32df7c"); });</script></div><div class="dfp_ad" id="dfp580112d32dfe8"><script>googletag.cmd.push(function() { googletag.display("dfp580112d32dfe8"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://arvamus.postimees.ee/rubriik/127">Arvamus<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://arvamus.postimees.ee/3871901/urve-eslas-kolm-kohtumist-valge-maja-lahedal" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/13/5953161t90h96fb.jpg" alt="Urve Eslas: kolm kohtumist Valge Maja lähedal" width="312" height="143"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3871901/urve-eslas-kolm-kohtumist-valge-maja-lahedal">Urve Eslas: kolm kohtumist Valge Maja lähedal</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2015/08/22/4409525t91h77da.jpg" alt="Raili Marling: kultuurisõja tandrid Ameerikas ja Eestis" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis">Raili Marling: kultuurisõja tandrid Ameerikas ja Eestis</a><a class="com" href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis#comments"> (3)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://arvamus.postimees.ee/3872641/maret-maripuu-tookeskkond-ei-tohi-olla-lahinguvali" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5955541t91h4bb1.jpg" alt="Maret Maripuu: töökeskkond ei tohi olla lahinguväli" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3872641/maret-maripuu-tookeskkond-ei-tohi-olla-lahinguvali">Maret Maripuu: töökeskkond ei tohi olla lahinguväli</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Arvamus 1+2 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://kultuur.postimees.ee/rubriik/2187">Kultuur<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://kultuur.postimees.ee/3872499/video-andres-ja-pearu-kui-pirogovi-rullnukad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5957411t90h1e1c.jpg" alt="Video: Andres ja Pearu kui Pirogovi rullnukad" width="312" height="143"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3872499/video-andres-ja-pearu-kui-pirogovi-rullnukad">Video: Andres ja Pearu kui Pirogovi rullnukad</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tehnika.postimees.ee/3872793/paevapilt-eesti-kunst-teadusajakirja-nature-kaanel" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5955987t91h32f0.jpg" alt="Päevapilt: Eesti kunst teadusajakirja Nature kaanel" width="152" height="94"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3872793/paevapilt-eesti-kunst-teadusajakirja-nature-kaanel">Päevapilt: Eesti kunst teadusajakirja Nature kaanel</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kultuur.postimees.ee/3873021/artishoki-biennaal-kohtuvad-eplik-ja-soans" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5957699t91h156e.jpg" alt="Artishoki Biennaal. Kohtuvad Eplik ja Soans " width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3873021/artishoki-biennaal-kohtuvad-eplik-ja-soans">Artishoki Biennaal. Kohtuvad Eplik ja Soans </a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Kultuur 1+2 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://reis.postimees.ee/rubriik/2429">Reis<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://reis.postimees.ee/3871963/sri-lanka-omaparane-loodus-on-matkahuviliste-paradiis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/13/5952605t90haced.jpg" alt="Sri Lanka omapärane loodus on matkahuviliste paradiis" width="312" height="143"></a><h1 class="title"><a href="http://reis.postimees.ee/3871963/sri-lanka-omaparane-loodus-on-matkahuviliste-paradiis">Sri Lanka omapärane loodus on matkahuviliste paradiis</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://reis.postimees.ee/3871673/turgis-avastati-2400-aasta-vanune-hauakamber" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/13/5952177t91h7cce.jpg" alt="Türgis avastati 2400 aasta vanune hauakamber" width="152" height="94"></a><h1 class="title"><a href="http://reis.postimees.ee/3871673/turgis-avastati-2400-aasta-vanune-hauakamber">Türgis avastati 2400 aasta vanune hauakamber</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://reis.postimees.ee/3872801/austriasse-ehitatakse-maailma-suurim-puidust-pilvelohkuja" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5955989t91h03eb.jpg" alt="Austriasse ehitatakse maailma suurim puidust pilvelõhkuja" width="152" height="94"></a><h1 class="title"><a href="http://reis.postimees.ee/3872801/austriasse-ehitatakse-maailma-suurim-puidust-pilvelohkuja">Austriasse ehitatakse maailma suurim puidust pilvelõhkuja</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Reis --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://kodu.postimees.ee/rubriik/2349">Kodu<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://kodu.postimees.ee/3871627/fotod-miljoni-euro-eest-voib-saada-sellise-uskumatult-vaikse-maja" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/13/5951987t90ha5c6.jpg" alt="Fotod: miljoni euro eest võib saada sellise uskumatult väikse maja" width="312" height="143"></a><h1 class="title"><a href="http://kodu.postimees.ee/3871627/fotod-miljoni-euro-eest-voib-saada-sellise-uskumatult-vaikse-maja">Fotod: miljoni euro eest võib saada sellise uskumatult väikse maja</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://kodu.postimees.ee/3871659/fotod-hammastav-maja-mis-on-ehitatud-teisest-majast" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/13/5952117t91h7aab.jpg" alt="Fotod: hämmastav maja, mis on ehitatud teisest majast" width="152" height="94"></a><h1 class="title"><a href="http://kodu.postimees.ee/3871659/fotod-hammastav-maja-mis-on-ehitatud-teisest-majast">Fotod: hämmastav maja, mis on ehitatud teisest majast</a><a class="com" href="http://kodu.postimees.ee/3871659/fotod-hammastav-maja-mis-on-ehitatud-teisest-majast#comments"> (1)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kodu.postimees.ee/3871317/vaata-millist-varvi-moobel-jatab-koige-hinnalisema-mulje" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/02/25/5094941t91hfe2d.jpg" alt="Vaata, millist värvi mööbel jätab kõige hinnalisema mulje" width="152" height="94"></a><h1 class="title"><a href="http://kodu.postimees.ee/3871317/vaata-millist-varvi-moobel-jatab-koige-hinnalisema-mulje">Vaata, millist värvi mööbel jätab kõige hinnalisema mulje</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Kodu 1+2 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://lemmik.postimees.ee/rubriik/2329">Lemmik<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://lemmik.postimees.ee/3872637/videoopetus-kuidas-eemaldada-lemmiklooma-karvu-mooblilt-ja-riietelt" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5955331t90he06d.jpg" alt="Videoõpetus: kuidas eemaldada lemmiklooma karvu mööblilt ja riietelt" width="312" height="143"></a><h1 class="title"><a href="http://lemmik.postimees.ee/3872637/videoopetus-kuidas-eemaldada-lemmiklooma-karvu-mooblilt-ja-riietelt">Videoõpetus: kuidas eemaldada lemmiklooma karvu mööblilt ja riietelt</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://lemmik.postimees.ee/3872817/video-hulkuvad-koerad-lohkusid-turgis-auto" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5956017t91h597a.jpg" alt="Video: hulkuvad koerad lõhkusid Türgis auto" width="152" height="94"></a><h1 class="title"><a href="http://lemmik.postimees.ee/3872817/video-hulkuvad-koerad-lohkusid-turgis-auto">Video: hulkuvad koerad lõhkusid Türgis auto</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://lemmik.postimees.ee/3872545/seitse-lihtsat-viisi-loomade-abistamiseks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5953845t91h268f.jpg" alt="Seitse lihtsat viisi loomade abistamiseks" width="152" height="94"></a><h1 class="title"><a href="http://lemmik.postimees.ee/3872545/seitse-lihtsat-viisi-loomade-abistamiseks">Seitse lihtsat viisi loomade abistamiseks</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Lemmik 1+2 --><section class="textSection"><span class="sectionBorder"></span><header>VIIMASED GALERIID</header><div class="sidebarBlockContent"><div class="galleryRight first"><a href="http://www.postimees.ee/?g=86667"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5957773t90h4c70.jpg"><h2>Superministeeriumi ehitus jõudis sarikapeoni</h2></a></div><div class="galleryRight"><a href="http://www.postimees.ee/?g=86665"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5957659t91hd4f7.jpg"><h2>Presidentide majad</h2></a></div><div class="galleryRight"><a href="http://sakala.postimees.ee/?g=86661"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5957295t91h069b.jpg"><h2>Kolga-Jaani palvepink</h2></a></div><div class="galleryRight"><a href="http://naine24.postimees.ee/?g=86659"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5957069t91ha0b0.jpg"><h2>Moehuvilised trallisid Kaubamajas</h2></a></div><div class="galleryRight"><a href="http://elu24.postimees.ee/?g=86657"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5956553t91hd034.jpg"><h2>Kaubamaja eksklusiivne moepidu</h2></a></div><a href="http://www.postimees.ee/?r=196" class="viewAllGallery">Vaata kõiki galeriisid</a></div></section><!-- Galeriid 1+2+2 --><section class="textSection soovSection"><header><a href="http://www.soov.ee" title="Soov.ee -">SOOV.EE</a></header><div class="soovContainer"><a class="category car" target="_blank" href="http://www.soov.ee/eesti/soiduautod?ca=1&amp;w=3&amp;cg=1020&amp;st=s" title="Autode müük - soov.ee">Autode müük</a><a class="category realestate" target="_blank" href="http://www.soov.ee/eesti/kinnisvara" title="Kinnisvara - soov.ee">Kinnisvara</a><a class="category products" target="_blank" href="http://www.soov.ee/eesti/kodu" title="Kodukaubad - soov.ee">Kodukaubad</a><a class="add" target="_blank" href="http://www2.soov.ee/ai" title="Sisesta oma kuulutus soov.ee">Sisesta oma kuulutus siit</a></div></section><section class="mixedSection dailyBirthday"><header>Sünnipäevad</header><div class="sidebarBlockContent"><p class="blockSubHeading">Palju õnne!</p><div class="bdayChild"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2013/07/26/1923434t128h7188.jpg" alt="Neeme Kuningas"><div class="bdayChildContent"><p class="age ">61</p><p class="name">Neeme Kuningas</p><p class="occupation">lavastaja</p></div><div class="clearer"></div></div><div class="bdayChildContent halfSizeItem"><span class="name">Jaan Ehlvest</span>, <span class="age ">54</span><p class="occupation">maletaja</p></div><div class="bdayChildContent halfSizeItem"><span class="name">Andrus Nagel</span>, <span class="age ">53</span><p class="occupation">korvpallur</p></div><div class="bdayChildContent halfSizeItem"><span class="name">Jüri Jaanson</span>, <span class="age ">51</span><p class="occupation">sõudja, poliitik</p></div><div class="clearer"></div></div></section><section class="horoBlock"><header class="color_da4a38"><a href="http://naine24.postimees.ee/horoskoop">Horoskoop</a></header><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/jaar/" class="horoskoop_J22r">Jäär</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/sonn/" class="horoskoop_S6nn">Sõnn</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/kaksikud/" class="horoskoop_Kaksikud">Kaksikud</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/vahk/" class="horoskoop_V2hk">Vähk</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/lovi/" class="horoskoop_L6vi">Lõvi</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/neitsi/" class="horoskoop_Neitsi">Neitsi</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/kaalud/" class="horoskoop_Kaalud">Kaalud</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/skorpion/" class="horoskoop_Skorpion">Skorpion</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/ambur/" class="horoskoop_Ambur">Ambur</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/kaljukits/" class="horoskoop_Kaljukits">Kaljukits</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/veevalaja/" class="horoskoop_Veevalaja">Veevalaja</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/kalad/" class="horoskoop_Kalad">Kalad</a></div><div style="clear:left;"></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://setomaa.postimees.ee/rubriik/2375">Setomaa<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://setomaa.postimees.ee/3866453/eesti-2016-aasta-kasitooettevotjaks-valiti-setomaa-roivameister-margit-mehilane" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/09/5938057t90hb8fc.jpg" alt="Eesti 2016 aasta käsitööettevõtjaks valiti Setomaa rõivameister Margit Mehilane" width="312" height="143"></a><h1 class="title"><a href="http://setomaa.postimees.ee/3866453/eesti-2016-aasta-kasitooettevotjaks-valiti-setomaa-roivameister-margit-mehilane">Eesti 2016 aasta käsitööettevõtjaks valiti Setomaa rõivameister Margit Mehilane</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://setomaa.postimees.ee/3862739/varskas-toimub-laupaeval-uleriigiline-kasitooettevotluse-foorum" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/06/5925915t91h3caa.jpg" alt="Värskas toimub laupäeval üleriigiline käsitööettevõtluse foorum" width="152" height="94"></a><h1 class="title"><a href="http://setomaa.postimees.ee/3862739/varskas-toimub-laupaeval-uleriigiline-kasitooettevotluse-foorum">Värskas toimub laupäeval üleriigiline käsitööettevõtluse foorum</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://setomaa.postimees.ee/3858723/setomaa-ulembsootska-avas-seto-kultuuri-nadala" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/03/5914679t91hf743.jpg" alt="Setomaa ülembsootska avas seto kultuuri nädala" width="152" height="94"></a><h1 class="title"><a href="http://setomaa.postimees.ee/3858723/setomaa-ulembsootska-avas-seto-kultuuri-nadala">Setomaa ülembsootska avas seto kultuuri nädala</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Setomaa 1+2 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://www.60pluss.ee/rubriik/556">60 PLUSS<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://www.60pluss.ee/3865931/kihnu-virve-koige-suurem-mure-on-see-kui-ma-jarsku-enam-laulu-teha-ei-saa" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/06/5928045t90h1a94.jpg" alt="Kihnu Virve: „Kõige suurem mure on see, kui ma järsku enam laulu teha ei saa!" width="312" height="143"></a><h1 class="title"><a href="http://www.60pluss.ee/3865931/kihnu-virve-koige-suurem-mure-on-see-kui-ma-jarsku-enam-laulu-teha-ei-saa">Kihnu Virve: „Kõige suurem mure on see, kui ma järsku enam laulu teha ei saa!"</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://www.60pluss.ee/3865937/tartu-seeniormehed-tahavad-nooruslikult-vananeda" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/06/5927925t91h780c.jpg" alt="Tartu seeniormehed tahavad nooruslikult vananeda" width="152" height="94"></a><h1 class="title"><a href="http://www.60pluss.ee/3865937/tartu-seeniormehed-tahavad-nooruslikult-vananeda">Tartu seeniormehed tahavad nooruslikult vananeda</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://www.60pluss.ee/3862921/video-kihnu-virve-ja-marko-matvere-ullatasid-uhislauluga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/06/5927263t91h348a.jpg" alt="Video: Kihnu Virve ja Marko Matvere üllatasid ühislauluga" width="152" height="94"></a><h1 class="title"><a href="http://www.60pluss.ee/3862921/video-kihnu-virve-ja-marko-matvere-ullatasid-uhislauluga">Video: Kihnu Virve ja Marko Matvere üllatasid ühislauluga</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- 60pluss 1+2 --><section><span class="sectionBorder"></span><header><a href="http://www.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "14.10.2016",domain: 81,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Pärnu</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3872281/liiklusmura-sunnib-kodunt-pogenema"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/13/5952337t90h44c3.jpg" alt="Liiklusmüra sunnib kodunt põgenema" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3872281/liiklusmura-sunnib-kodunt-pogenema">Liiklusmüra sunnib kodunt põgenema</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://parnu.postimees.ee/3871847/parnu-korterite-hinnad-tegid-aastaga-huppe-ulespoole"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/13/5952287t91h6c04.jpg" alt="Pärnu korterite hinnad tegid aastaga hüppe ülespoole" width="152" height="94"></a><h1 class="title"><a href="http://parnu.postimees.ee/3871847/parnu-korterite-hinnad-tegid-aastaga-huppe-ulespoole">Pärnu korterite hinnad tegid aastaga hüppe ülespoole</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://parnu.postimees.ee/3870779/naisepeksja-karistus-pani-eesti-kihama"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/12/5949093t91h57f0.jpg" alt="Naisepeksja karistus pani Eesti kihama" width="152" height="94"></a><h1 class="title"><a href="http://parnu.postimees.ee/3870779/naisepeksja-karistus-pani-eesti-kihama">Naisepeksja karistus pani Eesti kihama</a><a class="com" href="http://parnu.postimees.ee/3870779/naisepeksja-karistus-pani-eesti-kihama#comments"> (11)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- pärnu --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Viljandi</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sakala.postimees.ee/3771847/komoodiataht-herbert-ving-jagas-folgitegijatele-soovitusi"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/05/18/5402881t90hfc03.jpg" alt="Komöödiatäht Herbert Ving jagas folgitegijatele soovitusi" width="312" height="143"></a><h1 class="title"><a href="http://sakala.postimees.ee/3771847/komoodiataht-herbert-ving-jagas-folgitegijatele-soovitusi">Komöödiatäht Herbert Ving jagas folgitegijatele soovitusi</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://sakala.postimees.ee/3771017/seeneline-trehvas-haruldust-juba-neljandat-aastat"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/07/19/5642865t91h65e6.jpg" alt="Seeneline trehvas haruldust juba neljandat aastat" width="152" height="94"></a><h1 class="title"><a href="http://sakala.postimees.ee/3771017/seeneline-trehvas-haruldust-juba-neljandat-aastat">Seeneline trehvas haruldust juba neljandat aastat</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sakala.postimees.ee/3771015/kolm-ei-ole-kohtu-seadus-kogenud-kurjategija-paases-aasta-jooksul-kolmel-korral-vanglast"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/07/19/5642975t91h063f.jpg" alt="Kolm ei ole kohtu seadus – kogenud kurjategija pääses aasta jooksul kolmel korral vanglast" width="152" height="94"></a><h1 class="title"><a href="http://sakala.postimees.ee/3771015/kolm-ei-ole-kohtu-seadus-kogenud-kurjategija-paases-aasta-jooksul-kolmel-korral-vanglast">Kolm ei ole kohtu seadus – kogenud kurjategija pääses aasta jooksul kolmel korral vanglast</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- viljandi --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Rakvere</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://virumaateataja.postimees.ee/3872105/tants-ja-trall-laste-toidu-umber-kogub-tuure"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/13/5952779t90habc5.jpg" alt="Tants ja trall laste toidu ümber kogub tuure" width="312" height="143"></a><h1 class="title"><a href="http://virumaateataja.postimees.ee/3872105/tants-ja-trall-laste-toidu-umber-kogub-tuure">Tants ja trall laste toidu ümber kogub tuure</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://virumaateataja.postimees.ee/3872003/libedus-ja-ebaonn-roovisid-esikoha"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/13/5952695t91he02a.jpg" alt="Libedus ja ebaõnn röövisid esikoha" width="152" height="94"></a><h1 class="title"><a href="http://virumaateataja.postimees.ee/3872003/libedus-ja-ebaonn-roovisid-esikoha">Libedus ja ebaõnn röövisid esikoha</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- rakvere --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Paide</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://jarvateataja.postimees.ee/3760827/video-polenud-kea-keskus-kukkus-kokku-kui-kaardimaja"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/07/11/5608115t90h5a84.jpg" alt="Video: põlenud KEA keskus kukkus kokku kui kaardimaja" width="312" height="143"></a><h1 class="title"><a href="http://jarvateataja.postimees.ee/3760827/video-polenud-kea-keskus-kukkus-kokku-kui-kaardimaja">Video: põlenud KEA keskus kukkus kokku kui kaardimaja</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://jarvateataja.postimees.ee/3759549/paides-poles-lahtise-leegiga-endine-kea-keskus"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/07/09/5600305t91hc45b.jpg" alt="Paides põles lahtise leegiga endine KEA keskus" width="152" height="94"></a><h1 class="title"><a href="http://jarvateataja.postimees.ee/3759549/paides-poles-lahtise-leegiga-endine-kea-keskus">Paides põles lahtise leegiga endine KEA keskus</a><a class="com" href="http://jarvateataja.postimees.ee/3759549/paides-poles-lahtise-leegiga-endine-kea-keskus#comments"> (1)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://jarvateataja.postimees.ee/3759403/kass-puudis-kinni-kummalise-eluka"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/07/09/5598293t91h16ae.jpg" alt="Kass püüdis kinni kummalise eluka " width="152" height="94"></a><h1 class="title"><a href="http://jarvateataja.postimees.ee/3759403/kass-puudis-kinni-kummalise-eluka">Kass püüdis kinni kummalise eluka </a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- paide --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>VALGA</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://valgamaalane.postimees.ee/3872367/selgub-kolmas-valgamaa-aasta-isa"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5953607t90h0bde.jpg" alt="Selgub kolmas Valgamaa aasta isa " width="312" height="143"></a><h1 class="title"><a href="http://valgamaalane.postimees.ee/3872367/selgub-kolmas-valgamaa-aasta-isa">Selgub kolmas Valgamaa aasta isa </a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://valgamaalane.postimees.ee/3871757/paastjad-kiirustasid-kortermaja-juurde"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/13/5952295t91h81a1.jpg" alt="Päästjad kiirustasid kortermaja juurde" width="152" height="94"></a><h1 class="title"><a href="http://valgamaalane.postimees.ee/3871757/paastjad-kiirustasid-kortermaja-juurde">Päästjad kiirustasid kortermaja juurde</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://valgamaalane.postimees.ee/3871551/valgamaalase-suur-joonistuskonkurss-mina-markan"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/13/5951883t91h5e67.jpg" alt="Valgamaalase suur joonistuskonkurss «Mina märkan!»" width="152" height="94"></a><h1 class="title"><a href="http://valgamaalane.postimees.ee/3871551/valgamaalase-suur-joonistuskonkurss-mina-markan">Valgamaalase suur joonistuskonkurss «Mina märkan!»</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Valga --></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Välismeedia</div><ul class="usefulColumnLinks"><li><a href="http://www.nytimes.com" target="_blank">The New York Times</a></li><li><a href="http://www.washingtonpost.com" target="_blank">The Washington Post</a></li><li><a href="http://www.guardian.co.uk" target="_blank">The Guardian</a></li><li><a href="http://www.bbc.co.uk" target="_blank">BBC</a></li><li><a href="http://edition.cnn.com" target="_blank">CNN</a></li><li><a href="http://www.spiegel.de/" target="_blank">Der Spiegel</a></li><li><a href="http://www.hs.fi" target="_blank">Helsingin Sanomat</a></li><li><a href="http://www.svd.se" target="_blank">Svenska Dagbladet</a></li><li><a href="http://www.aftenposten.no" target="_blank">Aftenposten</a></li><li><a href="http://www.interfax.com" target="_blank">Interfax</a></li><li><a href="http://www.15min.lt/" target="_blank">Leedu 15min.lt</a></li><li><a href="http://www.tvnet.lv/" target="_blank">Läti TV Net</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Eesti meedia</div><ul class="usefulColumnLinks"><li><a href="http://www.bns.ee" target="_blank">BNS</a></li><li><a href="http://www.kuku.ee" target="_blank">Kuku raadio</a></li><li><a href="http://majandus24.ee" target="_blank">Majandus</a></li><li><a href="http://www.reporter.ee" target="_blank">Reporter</a></li><li><a href="http://www.elu24.ee" target="_blank">Elu24</a></li><li><a href="http://sport.postimees.ee" target="_blank">Sport</a></li><li><a href="http://www.kanal2.ee" target="_blank">Kanal2</a></li><li><a href="http://www.60pluss.ee" target="_blank">60pluss</a></li><li><a href="http://www.naine24.ee" target="_blank">Naine24</a></li><li><a href="http://www.tarbija24.ee" target="_blank">Tarbija24</a></li><li><a href="http://arvamus.postimees.ee" target="_blank">Arvamus</a></li><li><a href="http://tervis.postimees.ee" target="_blank">Tervis</a></li><li><a href="http://kultuur.postimees.ee" target="_blank">Kultuur</a></li><li><a href="http://www.maaelu.ee" target="_blank">Maa elu</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Kohalikud uudised</div><ul class="usefulColumnLinks"><li><a href="http://www.tallinncity.ee" target="_blank">TallinnCity</a></li><li><a href="http://www.tartupostimees.ee" target="_blank">Tartu Postimees</a></li><li><a href="http://www.parnupostimees.ee" target="_blank">Pärnu Postimees</a></li><li><a href="http://www.sakala.ajaleht.ee" target="_blank">Viljandi Sakala</a></li><li><a href="http://www.virumaateataja.ee" target="_blank">Virumaa Teataja</a></li><li><a href="http://www.jt.ee" target="_blank">Järva Teataja</a></li><li><a href="http://www.valgamaalane.ee" target="_blank">Valgamaalane</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Internet</div><ul class="usefulColumnLinks"><li><a href="http://ilmajaam.postimees.ee" target="_blank">Ilmajaam</a></li><li><a href="http://www.osta.ee" target="_blank">Osta</a></li><li><a href="http://www.kv.ee" target="_blank">KV</a></li><li><a href="http://www.soov.ee" target="_blank">Soov</a></li><li><a href="http://www.google.ee" target="_blank">Google</a></li><li><a href="http://www.neti.ee" target="_blank">Neti</a></li><li><a href="http://www.kava.ee" target="_blank">Kava</a></li><li><a href="http://www.mail.ee" target="_blank">Mail.ee</a></li><li><a href="http://www.facebook.com" target="_blank">Facebook</a></li><li><a href="http://www.youtube.com" target="_blank">Youtube</a></li><li><a href="http://www.twitter.com" target="_blank">Twitter</a></li><li><a href="http://plus.google.com" target="_blank">Google+</a></li><li><a href="http://www.wikipedia.org" target="_blank">Wikipedia</a></li><li><a href="http://www.linkedin.com" target="_blank">Linkedin</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Finantsettevõtted</div><ul class="usefulColumnLinks"><li class="usefulStrong">Pangad</li><li class="usefulSub"><a href="http://www.seb.ee" target="_blank" rel="nofollow">SEB</a></li><li class="usefulSub"><a href="http://www.swedbank.ee" target="_blank" rel="nofollow">Swedbank</a></li><li class="usefulSub"><a href="http://www.danskebank.ee" target="_blank" rel="nofollow">Danske Bank</a></li><li class="usefulSub"><a href="http://www.nordea.ee" target="_blank" rel="nofollow">Nordea</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Ettevõtted</div><ul class="usefulColumnLinks"><li class="usefulStrong">Side</li><li class="usefulSub"><a href="http://www.telia.ee" target="_blank" rel="nofollow">Telia Eesti</a></li><li class="usefulSub"><a href="http://www.elisa.ee" target="_blank" rel="nofollow">Elisa</a></li><li class="usefulSub"><a href="http://www.starman.ee" target="_blank" rel="nofollow">Starman</a></li><li class="usefulSub"><a href="http://www.tele2.ee" target="_blank" rel="nofollow">Tele2</a></li><li class="usefulStrong">Ettevõtted</li><li class="usefulSub"><a href="http://www.omniva.ee" target="_blank" rel="nofollow">Omniva</a></li><li class="usefulSub"><a href="http://www.energia.ee" target="_blank" rel="nofollow">Eesti Energia</a></li><li class="usefulSub"><a href="http://www.gaas.ee" target="_blank" rel="nofollow">Eesti Gaas</a></li><li class="usefulSub"><a href="http://www.soojus.ee" target="_blank" rel="nofollow">Tallinna Küte</a></li><li class="usefulSub"><a href="http://www.tallinnavesi.ee" target="_blank" rel="nofollow">Tallinna Vesi</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Kasulik info</div><ul class="usefulColumnLinks"><li><a href="http://www.nasdaqomxbaltic.com/market/?pg=mainlist" target="_blank" rel="nofollow">Aktsiahinnad</a></li><li><a href="http://majandus.postimees.ee/valuuta" target="_blank">Valuutakursid</a></li><li><a href="http://www.stat.ee/" target="_blank" rel="nofollow">Statistikaamet</a></li><li><a href="http://www.emta.ee/" target="_blank" rel="nofollow">e-maksuamet</a></li><li><a href="https://apps.emta.ee/e-service/doc/i0301.xsql" target="_blank" rel="nofollow">Maksuvõlglased</a></li><li><a href="https://www.e-krediidiinfo.ee/" target="_blank" rel="nofollow">E-krediidiinfo</a></li><li><a href="http://www.pensionikeskus.ee" target="_blank" rel="nofollow">Pensionikeskus</a></li><li><a href="http://www.eestipank.ee/" target="_blank" rel="nofollow">Eesti Pank</a></li><li><a href="http://www.fi.ee/" target="_blank" rel="nofollow">Finantsinspektsioon</a></li><li><a href="https://fp.lhv.ee/forum/threadList?locale=et" target="_blank" rel="nofollow">LHV foorum</a></li><li><a href="http://www.tarkinvestor.ee/foorum/" target="_blank" rel="nofollow">Tarkinvestor.ee foorum</a></li><li><a href="http://www.minuraha.ee/kasulikud-abivahendid/?popup=stressitaluvuse_kalkulaator" target="_blank" rel="nofollow">Pere eelarve</a></li><li><a href="https://www.eesti.ee/est" target="_blank" rel="nofollow">Eesti.ee</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Päevatoimetaja</div><div class="footerContent"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2011/12/29/893940t117h691b.jpg" title="Mirjam Mäekivi" alt="Mirjam Mäekivi" class="dailyEditorImage"><p>Nimi:<br><span>Mirjam Mäekivi</span></p><p>Telefon:<br><span>666 2289</span></p><p>E-postiga:<br><a href="mailto:mirjam.maekivi@postimees.ee" class="email footerLink">mirjam.maekivi(at)postimees.ee</a></p></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="mailto:vihje@postimees.ee" class="email footerLink">vihje@postimees.ee</a><br><span>507 3066</span></p><p>Lehe tellimine:<br><span>666 2525</span></p><p>Toimetuse sekretär:<br><a href="mailto:sekretar@postimees.ee" class="email footerLink">sekretar@postimees.ee</a><br><span>666 2202</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Postimeest</div><div class="footerContent"><a href="https://www.facebook.com/postimees" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="http://www.youtube.com/user/postimeesonline" class="footerLink"><span class="youtube footerMediaImage"></span><br>YouTube</a><br><a href="/rss" class="footerLink"><span class="rss footerMediaImage"></span><br>RSS</a><a href="http://twitter.com/#!/postimees" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><a href="mailto:reklaam@postimees.ee" class="email footerLink">reklaam@postimees.ee</a><br></p><p>Printreklaam:<br><span>666 2322</span></p><p>Onlinereklaam:<br><span>666 2230</span></p><p>Kuulutused:<br><span>666 2171</span></p></div></section><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="http://www.postimees.ee/kontakt/tootajad" class="footerLink">Töötajad</a> | <a href="http://www.postimees.ee/?r=233" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.postimees.ee/" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footerLink">Telli ajaleht</a> | <a href="https://plus.google.com/106602586236354153635" rel="publisher" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1404/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Eesti uudised');ga('set', 'contentGroup3', 'Postimees');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Nele-Mai Olup';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1404/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.217 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
