<!DOCTYPE html><html lang="et"><!-- The mothership:

.    .        .      .             . .     .        .          .          .
         .                 .                    .                .
  .                         http://213.168.24.103             .   .
     .               .           .               .        .             .
     .      .            .                 .                                .
 .      .         .         .   . :::::+::::...      .          .         .
     .         .      .    ..::.:::+++++:::+++++:+::.    .     .
                        .:.  ..:+:..+|||+..::|+|+||++|:.             .     .
            .   .    :::....:::::::::++||||O||O#OO|OOO|+|:.    .
.      .      .    .:..:..::+||OO#|#|OOO+|O||####OO###O+:+|+               .
                 .:...:+||O####O##||+|OO|||O#####O#O||OO|++||:     .    .
  .             ..::||+++|+++++|+::|+++++O#O|OO|||+++..:OOOOO|+  .         .
     .   .     +++||++:.:++:..+#|. ::::++|+++||++O##O+:.++|||#O+    .
.           . ++++++++...:+:+:.:+: ::..+|OO++O|########|++++||##+            .
  .       .  :::+++|O+||+::++++:::+:::+++::+|+O###########OO|:+OO       .  .
     .       +:+++|OO+|||O:+:::::.. .||O#OOO||O||#@###@######:+|O|  .
 .          ::+:++|+|O+|||++|++|:::+O#######O######O@############O
          . ++++: .+OO###O++++++|OO++|O#@@@####@##################+         .
      .     ::::::::::::::::::::++|O+..+#|O@@@@#@###O|O#O##@#OO####     .
 .        . :. .:.:. .:.:.: +.::::::::  . +#:#@:#@@@#O||O#O@:###:#| .      .
                           `. .:.:.:.:. . :.:.:%::%%%:::::%::::%:::
.      .       .                              `.:.:.:.:   :.:.:.:.  .   .
           .              .       .    .                                   .
      .
     .      .            .                 .               .   .            .
    .        .                                                           .
--><head><meta charset="utf-8"><meta property="og:image" content="http://f7.pmo.ee/AtFySUoPOu0_eijaTtKPboz281Q=/640x480/filters:focal(0x0:1304x891)/nginx/o/2017/06/01/6733271t1h796d.jpg"><meta property="og:title" content="Võimlemisrühmade eestvedaja: tantsupidu on ime ja me peame seda hoidma"><meta property="og:url" content="http://www.postimees.ee/4132155/voimlemisruhmade-eestvedaja-tantsupidu-on-ime-ja-me-peame-seda-hoidma"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Tantsupeoliste kahe aasta pikkune prooviperiood on peaaegu lõpusirgel. XII noorte tantsupeo võimlemisrühmade liigijuht Kersti Kull kannab juba mõtetes pilti tantsuväljakul toimuvast. "><meta name="description" content="Tantsupeoliste kahe aasta pikkune prooviperiood on peaaegu lõpusirgel. XII noorte tantsupeo võimlemisrühmade liigijuht Kersti Kull kannab juba mõtetes pilti tantsuväljakul toimuvast. "><meta name="keywords" content="proovid, rahvatants, tantsijad, Tantsupidu, võimlemine, võimlemisrühm"><meta name="cXenseParse:recs:publishtime" content="2017-06-07T07:42:35+03:00"><meta property="article:modified_time" content="2017-06-06T21:28:14+03:00"><meta name="cXenseParse:articleid" content="4132155"><meta name="cXenseParse:taxonomy" content="postimees/laulupidu/tegijad"><meta property="og:type" content="article"><meta property="article:section" content="Tegijad"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://www.postimees.ee/4132155/voimlemisruhmade-eestvedaja-tantsupidu-on-ime-ja-me-peame-seda-hoidma"><link rel="alternate" href="http://m.postimees.ee/section/3387/4132155"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#4dade9"><meta name="msapplication-config" content="/public/img/favicon/81/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/81/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/81/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/81/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/81/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/81/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/81/safari-pinned-tab.svg" color="#4dade9"><title>Võimlemisrühmade eestvedaja: tantsupidu on ime ja me peame seda hoidma - Laulupidu - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="/public/dist/app-2cd09ce4aa08fa8265ad.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#4dade9;color:#4dade9}.article-related-articles-list .slick-arrow:hover{background-color:#4dade9;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#4dade9}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#4dade9}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#4dade9}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-81 show-right-side body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://www.postimees.ee"><img src="//f.pmo.ee/logos/81/b38d23e9611b109aa7c69d42fb223edc.svg" height="50" width="264" alt="Postimehe logo"></a><div class="header__date">kolmapäev, 7. juuni 2017</div></div><div id="weather-bar"><weather-bar color="#4dade9" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a></div></div><a href="https://www.facebook.com/postimees" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a href="https://twitter.com/postimees" target="_blank" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="//f.pmo.ee/logos/81/213f53df062d32461701734607a70d86.svg" height="32" width="169" alt="Postimehe logo"></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://www.postimees.ee/section/3331" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Uudised</span></a><a href="http://www.postimees.ee/section/3387" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Tegijad</span></a><a href="http://www.postimees.ee/section/3333" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Laulupidu</span></a><a href="http://www.postimees.ee/section/3335" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tantsupidu</span></a><a href="http://www.postimees.ee/section/3377" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>160 mõtet</span></a><a href="http://www.postimees.ee/section/3379" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ajakava</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="81" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/postimees" twitter="https://twitter.com/postimees" instagram="https://www.instagram.com/postimees.ee/"></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap section-branding-header-bg"><a href="http://www.postimees.ee/section/3329"><div class="section-branding-header section-branding-header--laulupidu flex flex--align-items-center flex--align-items-stretch flex--justify-content-space-between"><img src="/public/img/laulupidu/laulupidu_header_logo.svg" class="section-branding-header__image-left" width="705" height="110" alt="XII noorte laulu- ja tantsupidu"> <img src="/public/img/laulupidu/em_postimees_142x73.svg" class="section-branding-header__image-right" width="139" height="72" alt="Eesti Meedia / Postimees"></div></a></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Võimlemisrühmade eestvedaja: tantsupidu on ime ja me peame seda hoidma</h1><h2 class="article-headline article-headline--additional">Saame tuttavaks tantsupeolistega</h2><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="/public/img/shrek-gray.svg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong">Eesti Laulu- ja Tantsupeo SA</span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://www.postimees.ee/4132155/voimlemisruhmade-eestvedaja-tantsupidu-on-ime-ja-me-peame-seda-hoidma?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-lad1sxi1jk"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-lad1sxi1jk"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://www.postimees.ee/4132155/voimlemisruhmade-eestvedaja-tantsupidu-on-ime-ja-me-peame-seda-hoidma?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Võimlemisrühmade eestvedaja: tantsupidu on ime ja me peame seda hoidma&url=http://www.postimees.ee/4132155/voimlemisruhmade-eestvedaja-tantsupidu-on-ime-ja-me-peame-seda-hoidma?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.postimees.ee/4132155/voimlemisruhmade-eestvedaja-tantsupidu-on-ime-ja-me-peame-seda-hoidma" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Võimlemisrühmade eestvedaja: tantsupidu on ime ja me peame seda hoidma&body=Tervitus,%20loe%20siit%3A%20http://www.postimees.ee/4132155/voimlemisruhmade-eestvedaja-tantsupidu-on-ime-ja-me-peame-seda-hoidma" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">7. juuni 2017 7:42</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f7.pmo.ee/FOnz6Z15ax7qgzjVo6yUKK5Ys2g=/900x485/filters:focal(0x0:1304x891)/nginx/o/2017/06/01/6733271t1h796d.jpg" srcset="//f7.pmo.ee/FOnz6Z15ax7qgzjVo6yUKK5Ys2g=/900x485/filters:focal(0x0:1304x891)/nginx/o/2017/06/01/6733271t1h796d.jpg, //f7.pmo.ee/qj8ME-g8WqLzJ-7832pvDIgf2SE=/1800x970/filters:focal(0x0:1304x891)/nginx/o/2017/06/01/6733271t1h796d.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6733271"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">XII noorte tantsupeo võimlemisrühmade liigijuht Kersti Kull</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Aivar Pihelgas</span></figcaption></figure><div class="fullscreen-picture" data-id="6733271" data-src="//f7.pmo.ee/27xUUWUvzqy6gMKF9CCNNlQVCqk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/06/01/6733271t1h796d.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Tantsupeoliste kahe aasta pikkune prooviperiood on peaaegu lõpusirgel. XII noorte tantsupeo võimlemisrühmade liigijuht Kersti Kull kannab juba mõtetes pilti tantsuväljakul toimuvast.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-xmec0ic8di" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-8sij3l704t" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p><strong>Millise ootusega lähed vastu XII noorte tantsupeole?</strong></p><p>Ootan kohtumist noortega – see pilt, mis avanes ülevaatustel lubab rahuliku südamega peole vastu minna. Ootan ka märkamist, heatahtlikkust ning sõbralikkust, sest ainult nii sünnib ime.</p><p><strong>Kellest koosneb Sinu meeskond?</strong></p><p>Võimlejate naiskond on mulle  väga tähtis. Nad on nagu perekond, keda toetatakse, kellest hoolitakse, vajadusel ka hurjutatakse.</p><p>Urve Keskküla on minu parem käsi! Suurte kogemustega tõeline raudvara. Toetun igal ajal ja igas asjas Urvele. Meie märkamatult traditsiooniks saanud hommikused telefonikõned ja infovahetus on saanud nii loomulikuks ja vajalikuks kogu peoprotsessis. Dubleerime teineteist kõigis ja kõiges.</p><div class="articleContentImage full" data-id="6733245"><img src="https://f10.pmo.ee/gTI3zjF1EvBsgQ52DdDYlAxW_RQ=/770x0/nginx/o/2017/06/01/6733245t1h4f0b.jpg"><p class="articleContentImageText">XII noorte tantsupeo võimlemisrühmade liigi assistent Urve Keskküla / Aivar Pihelgas</p></div><p>Marit Rae on meie jaoks tehniline assistent. Kõik tabelid, tellimused, joonised on Mariti teha. See on raske, kuid väga vajalik töö. Ilma Maritita oleks meil äärmiselt keeruline, sõltume temast väga palju. Hoiame ja hoolime.</p><div class="articleContentImage full" data-id="6733253"><img src="https://f7.pmo.ee/em7ELAfy6UeC_s9woFnqqUTPl-A=/770x0/nginx/o/2017/06/01/6733253t1h8d3b.jpg"><p class="articleContentImageText">XII noorte tantsupeo võimlemisrühmade liigi assistent Marit Rae / Aivar Pihelgas</p></div><p>Kadri Jukk ja Nele Kimmel on noored, hakkajad, andekad kava autorid ja lavastajad. Nad toovad meie naiskonda noort verd ja uut hingamist. Õpihimulised ja armsad inimesed mõlemad.</p><div class="articleContentImage full" data-id="6733255"><img src="https://f9.pmo.ee/xF4GMaRCU--M_iTZBUBmf1imCac=/770x0/nginx/o/2017/06/01/6733255t1h95df.jpg"><p class="articleContentImageText">XII noorte tantsupeo võimlemisrühmade liigi assistent Kadri Jukk / Aivar Pihelgas</p></div><div class="articleContentImage full" data-id="6733263"><img src="https://f12.pmo.ee/DNqz8VkaU5iclQktZeKN_kFVjSY=/770x0/nginx/o/2017/06/01/6733263t1h588d.jpg"><p class="articleContentImageText">XII noorte tantsupeo võimlemisrühmade liigi assistent Nele Kimmel / Aivar Pihelgas</p></div><p>Reine Kotkas on kogemustega assistent, kes on sellel peol aga uues rollis koondkava autori ning lavastajana. Väga muheda huumoriga ning tore kaaslane.</p><div class="articleContentImage full" data-id="6733267"><img src="https://f7.pmo.ee/4XXuBi-PdrckDPtGYNyp7HTUD6c=/770x0/nginx/o/2017/06/01/6733267t1hb37f.jpg"><p class="articleContentImageText">XII noorte tantsupeo võimlemisrühmade liigi assistent Reine Kotkas / Aivar Pihelgas</p></div><p>Katrin Kalm on assistent, tore, positiivne ja alati sõbralik. Lennult haarav, kiire taibuga. Katrinil on väga mitme peo kogemus nii võimleja kui ka assistendina.</p><div class="articleContentImage full" data-id="6733269"><img src="https://f12.pmo.ee/wAS482ynDnA3zSX6vc-0BrGVdck=/770x0/nginx/o/2017/06/01/6733269t1h935e.jpg"><p class="articleContentImageText">XII noorte tantsupeo võimlemisrühmade liigi assistent Katrin Kalm / Aivar Pihelgas</p></div><p>Peonädalal liitub meiega ka Tiina Kaev Hiiumaalt. Omanimelise tantsustuudio omanik ja tubli treener, ootame juba väga, et ta meiega liituks.</p><p><strong>Milline tähendus on Sinu jaoks sõnapaaril «mina jään»?</strong></p><p>Mina jään hoidma ja hoolima, edasi kandma ja andma, looma, armastama ja vastutama.</p><p><strong>Milline on Sinu kõige meeldejäävam mälestus seoses tantsupeoga?</strong></p><p>Eks ikka pidude esimesed väljakuproovid, tänulikkus mida ma tunnen õpetajate vastu, see töö mida nad on oma rühmadega teinud selleks, et peole pääseda. Ootusärevus nädalase perioodi ees, kus kõik mustrid kootakse üheks terviklikuks vaibaks, mis kulmineerub etendustega. Iga kord, iga pidu saadab seda küsimus hinges, kuidas me seda ikka teeme, igaüks eraldi ja kõik koos? See on ime, millele ma kunagi vastust ei tea.</p><p><strong>Mida ja miks tooksid esile oma liigi repertuaarist?</strong></p><p>Võimlemisrühmad on saanud sellel peol ülesande kanda ja anda edasi aastaaegade tunnetust. Väikesed võimlejad ja sügiseootus. Vahvad toredad lapsed vihmavarjude ja botikutega ei jäta ju mingit kahtlust, et sügis on käes. Suured võimlejad on aga puhta lume ja külma karguse «maaletoojad». Repertuaar on  talvine. «Puhas lumi» on tõeline talvenauding, «Jäälillemäng» aga karge, jäine, rahulik. Meie ülesanne on kõik need tunded oma kavadest kätte saada ja publikule edasi toimetada.</p><p><strong>Sinu üks praktiline soovitus noorele, kes tuleb tantsupeole?</strong></p><p>Liigijuhina soovin, et iga peoletulev noor leiab hetkeks aja ning sirvib repertuaariraamatut ning mõtiskleb oma rolli üle peol. Igal tantsul, võimlemiskaval on lugu. Iga tants ja kava on kellegi poolt loodud, keegi on pannud sellesse oma hinge ja loovuse. Kanname ja anname seda edasi austuse ja armastusega. Nautige peonädalat, hoidke sõpru ja õpetajaid, treenereid, samamoodi ka kõiki vabatahtlikke, meeskonnaliikmeid, turvamehi ja kokatädisid ning kõiki, kes teevad meile selle peo võimalikuks. Tantsupidu on ime ja me peame seda hoidma!</p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="//www.postimees.ee/teema/proovid" class="article-terms__term section-font-color" rel="tag">proovid</a> <a href="//www.postimees.ee/teema/rahvatants" class="article-terms__term section-font-color" rel="tag">rahvatants</a> <a href="//www.postimees.ee/teema/tantsijad" class="article-terms__term section-font-color" rel="tag">tantsijad</a> <a href="//www.postimees.ee/teema/Tantsupidu" class="article-terms__term section-font-color" rel="tag">Tantsupidu</a> <a href="//www.postimees.ee/teema/v%C3%B5imlemine" class="article-terms__term section-font-color" rel="tag">võimlemine</a> <a href="//www.postimees.ee/teema/v%C3%B5imlemisr%C3%BChm" class="article-terms__term section-font-color" rel="tag">võimlemisrühm</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/612" id="dfp-i4449yq8k8" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4132155" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4132155" title="Seotud lood" limit="10" color="#4dade9"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://www.postimees.ee/4132155/voimlemisruhmade-eestvedaja-tantsupidu-on-ime-ja-me-peame-seda-hoidma?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=V%C3%B5imlemisr%C3%BChmade%20eestvedaja%3A%20tantsupidu%20on%20ime%20ja%20me%20peame%20seda%20hoidma&url=http://www.postimees.ee/4132155/voimlemisruhmade-eestvedaja-tantsupidu-on-ime-ja-me-peame-seda-hoidma?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=V%C3%B5imlemisr%C3%BChmade%20eestvedaja%3A%20tantsupidu%20on%20ime%20ja%20me%20peame%20seda%20hoidma&body=http%3A%2F%2Fwww.postimees.ee%2F4132155%2Fvoimlemisruhmade-eestvedaja-tantsupidu-on-ime-ja-me-peame-seda-hoidma" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-o9z88gjkj5" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-98axpv5ifj" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#4dade9" published-at="2017-06-07T07:42:35+03:00" article="4132155" root-section="81" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4132155" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-nv5a98umsw" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="Praegu oluline" section="81" limit="4" color="#4dade9" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="81" current-article-id="4132155"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-dn3nusf418" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="81" skip="4" limit="6" title="Loe neid lugusid" color="#4dade9" view="pattern-articles-list" root-section-id="81" current-article-id="4132155"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-lm4n7se8mr" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Viimased uudised" title-url="http://www.postimees.ee/search" color="#4dade9"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="608/256" id="dfp-jox1iv3ufy" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="608/258" id="dfp-l8fh3uvv64" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="608/260" id="dfp-63karrqudd" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="81" limit="6" skip="10" color="#4dade9" view="pattern-articles-list" root-section-id="81" current-article-id="4132155"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-c56akwqigk" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="296" title="Poliitika" color="#4dade9"></article-list></div></div></div><div class="wrap allepal-barter-ad advertisement"><iframe data-src="//i.pmo.ee/s/out/reklaam/cron/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f10.pmo.ee/iZvqldMW38voPv2Knnyq-Deo-9Q=/100x100/smart/nginx/o/2017/01/05/6229471t1hd3e5.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Mirjam Mäekivi</p><p class="footer__text"><a href="mailto:mirjam.maekivi@postimees.ee" class="footer__link link__hover">mirjam.maekivi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2289</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/postimees" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/postimees" target="_blank" class="share-icon share-icon--twitter flex flex--align-items-center flex--justify-content-center"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="share-icon share-icon--instagram flex flex--align-items-center flex--justify-content-center"><i class="fa fa-instagram" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4132155;window.ads={allowed:!0,bannerPack:"608",targeting:{article:"4132155",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"81,3329,3387",language:"et"}},window.ads.targeting.author.push("Eesti Laulu- ja Tantsupeo SA"),window.ads.targeting.term.push("proovid"),window.ads.targeting.term.push("rahvatants"),window.ads.targeting.term.push("tantsijad"),window.ads.targeting.term.push("Tantsupidu"),window.ads.targeting.term.push("võimlemine"),window.ads.targeting.term.push("võimlemisrühm"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"www.postimees.ee"}),window.dataLayer.push({articleAuthor:"Eesti Laulu- ja Tantsupeo SA",articleEditorialTeam:"Postimees",articleLength:554,articleCategory:"Laulupidu;Tantsupidu;Tegijad",articleLanguage:"et",articleId:4132155,articleTitle:"Võimlemisrühmade eestvedaja: tantsupidu on ime ja me peame seda hoidma",domain:"www.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="",_sf_async_config.authors="";var gemiusUID="bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 81"}),window.lotameDataLayer.push({"int":"Total Site Traffic : www.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 3387"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-2cd09ce4aa08fa8265ad.js"></script><script async src="https://api.pmo.ee/stats/article/4132155.js" async defer="defer"></script></body></html>