<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/83LPK-WPq4nqnvKlJ4MY5DW0Yyo=/16x16/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sGOII4NeRB8pYp_qAj-aUof1_gY=/32x32/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qjjzWIDWMP2ZWjFVY3TxBQXLrl8=/192x192/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hb2exw_5lQHat_ZNKQ6UMFpe0dk=/256x256/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TUQSvA5XP0Fmz-MwmGxYkDzjoXY=/180x180/smart/https://f.pmo.ee/logos/81/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/SRe8bgbwEIHOj6eAJr-RuVcybDc=/1200x630/filters:focal(1376x657:1489x796)/nginx/o/2018/03/13/7684141t1hc259.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Maanteeamet kehtestas kümnes maakonnas nulleurose bussipileti"><meta property="og:url" content="https://www.postimees.ee/4500874/maanteeamet-kehtestas-kumnes-maakonnas-nulleurose-bussipileti"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Maanteeameti peadirektor Priit Sauk allkirjastas eile käskkirja, millega määras alates 1. juulist bussipileti hinnaks null eurot kõigis selleks soovi avaldanud maakondades."><meta property="og:type" content="article"><meta property="article:section" content="Eesti"><meta name="description" content="Maanteeameti peadirektor Priit Sauk allkirjastas eile käskkirja, millega määras alates 1. juulist bussipileti hinnaks null eurot kõigis selleks soovi avaldanud maakondades."><meta name="keywords" content="Maanteeamet"><link rel="canonical" href="https://www.postimees.ee/4500874/maanteeamet-kehtestas-kumnes-maakonnas-nulleurose-bussipileti"><link rel="alternate" href="https://m.postimees.ee/section/81/4500874"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.postimees.ee/rss"><title>Maanteeamet kehtestas kümnes maakonnas nulleurose bussipileti - Eesti - Postimees: Värsked uudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-21f7e95257c0cc26fd02.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-81 article-4500874"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">N, 07.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="50" width="256" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4500612/otseblogi-konjunktuuriinstituut-tutvustab-eesti-alkoholipoliitika-tulemusi" class="quote__text">Nüüd on selge, et see meede (alkoaktsiisi tõus) on end ammendanud, kuna suure hinnaerinevuse tõttu on tekkinud piirikaubandus Lätiga. </a><a href="https://majandus24.postimees.ee/4500612/otseblogi-konjunktuuriinstituut-tutvustab-eesti-alkoholipoliitika-tulemusi" class="quote__author section-border-color"><span class="slab section-font-color">Konjunktruuri instituudi juht Marje Josing</span></a></div><a href="https://majandus24.postimees.ee/4500612/otseblogi-konjunktuuriinstituut-tutvustab-eesti-alkoholipoliitika-tulemusi" class="quote__image"><img src="//f7.pmo.ee/k3lA4ndqmLgXEfrVPXIf7kmya5E=/72x72/filters:focal(1071x509:2920x1670)/nginx/o/2018/03/05/7660831t1h5555.jpg" srcset="//f7.pmo.ee/k3lA4ndqmLgXEfrVPXIf7kmya5E=/72x72/filters:focal(1071x509:2920x1670)/nginx/o/2018/03/05/7660831t1h5555.jpg, //f7.pmo.ee/A5c6wsm47a1UoESC2PIdU_Z1BDY=/144x144/filters:focal(1071x509:2920x1670)/nginx/o/2018/03/05/7660831t1h5555.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" class="menu-item section-font-color menu-item--active">Eesti</a></div><div><a href="https://www.postimees.ee/section/128" target="_self" class="menu-item">Krimi</a></div><div><a href="https://tallinn.postimees.ee" target="_self" class="menu-item">Tallinn</a></div><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Tartu</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">Pärnu</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://setomaa.postimees.ee" target="_self" class="menu-item">Seto</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item">Järva</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item">Viru</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://www.postimees.ee/comics" target="_self" class="menu-item">Koomiks</a></div><div><a href="http://digileht.postimees.ee/" target="_self" class="menu-item">PDF</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="81" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://www.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/81/6f1c8d9387ad9a7bfa5c20eb59287380.svg" height="45" width="230" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee">Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.postimees.ee/section/122">Eesti</a></li><li class="breadcrumb-item">Maanteeamet kehtestas kümnes maakonnas nulleurose bussipileti</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Maanteeamet kehtestas kümnes maakonnas nulleurose bussipileti</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55078" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/a5dA-EdLrqkqI2BNj72m4BZpukM=/80x80/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.postimees.ee/4500874/maanteeamet-kehtestas-kumnes-maakonnas-nulleurose-bussipileti%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Maanteeamet kehtestas kümnes maakonnas nulleurose bussipileti&url=https://www.postimees.ee/4500874/maanteeamet-kehtestas-kumnes-maakonnas-nulleurose-bussipileti?utm_source=www.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Maanteeamet kehtestas kümnes maakonnas nulleurose bussipileti&body=Tervitus,%20loe%20siit%3A%20https://www.postimees.ee/4500874/maanteeamet-kehtestas-kumnes-maakonnas-nulleurose-bussipileti" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://www.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://www.postimees.ee/4500874/maanteeamet-kehtestas-kumnes-maakonnas-nulleurose-bussipileti/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">7. juuni 2018, 15:27</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7684141" image-url="//f8.pmo.ee/5t2DvSnPrw5nMMADWWuwHV03y9I=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/13/7684141t1hc259.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7684141)" src="//f8.pmo.ee/AxmDqeUVaqJEv7hQyPW_jqyEc9E=/685x410/filters:focal(1376x657:1489x796)/nginx/o/2018/03/13/7684141t1hc259.jpg" srcset="//f8.pmo.ee/AxmDqeUVaqJEv7hQyPW_jqyEc9E=/685x410/filters:focal(1376x657:1489x796)/nginx/o/2018/03/13/7684141t1hc259.jpg, //f8.pmo.ee/a-MoKy6a8PHpg6Ea0RIoY-KS4zM=/1370x820/filters:focal(1376x657:1489x796)/nginx/o/2018/03/13/7684141t1hc259.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Maakonna üks kõige suurema reisijate arvuga liinidest on Go Busi Rakvere–Tapa bussiliin.</p><p class="figure__caption--name" itemprop="creator">FOTO: Meelis Meilbaum</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Maanteeameti peadirektor Priit Sauk allkirjastas eile käskkirja, millega määras alates 1. juulist bussipileti hinnaks null eurot kõigis selleks soovi avaldanud maakondades.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uo9ju53eah" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6errbq1oej" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Alates 1. juulist kehtib nulleurone maakonna bussiliini pilet Valgamaal, Võrumaal, Põlvamaal, Järvamaal, Jõgevamaal, Tartumaal, Ida-Virumaal, Hiiumaal, Saaremaal ja MTÜ Põhja-Eesti Ühistranspordikeskuse poolt korraldavatel liinidel Läänemaal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Maakondades, kus rakendub nulleurone bussipilet, hakkavad vastavad bussid alates 1. juulist kandma sellekohast silti. Sõiduõigus neis bussides ei olene sissekirjutusest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Liiniveo korraldajad vajavad bussiliini käigushoidmise vajalikkuse hindamiseks statistikat liinil reisijate arvu kohta. Seetõttu tuleb enda sõit registreerida ehk bussi sisenedes valideerida ühiskaart. Kui valideerimisaparaate bussis ei ole, siis väljastab bussijuht sõitjale vastava pileti ehk registreerib sõidu. Ühiskaart maksab kuni kaks eurot ning seda ei isikustata. Valideerimiskaart kehtib kõigis nulleurose pileti üle võtnud maakondades.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Maanteeamet on läbi vaadanud taotlused Pärnumaa, Lääne-Virumaa, Harjumaa ning Raplamaa kohta ja ootab argumenteeritud põhjendusi, miks nad soovivad jätkata piletihinnaga, mis on suurem kui null eurot. Viljandimaa ühistranspordikeskuse poolt tehtud otsust ei ole veel maanteeametile edastatud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Valitsuse tegevuskavas on ühe punktina välja toodud nulleurose bussipileti kehtestamine kõikidel avaliku teenindamise lepingute alusel teostatavate maakonna- ja naabermaakonda ühendavatel bussiliinidel. Selle eesmärgiks on võimaldada maapiirkondades elavatel inimestele pääseda ligi töökohtadele ja teenusetele ilma, et inimene peaks kütuse või bussipileti peale kulutama suurt osa oma palgast.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/8413/maanteeamet">Maanteeamet</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4500874"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4500874" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4500874" :comment-count="0" article-url="https://www.postimees.ee/4500874/maanteeamet-kehtestas-kumnes-maakonnas-nulleurose-bussipileti"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-y8jzfunxhk" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ltm6lba6ln" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q5bosr83q4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500945/nme-isikuandmete-kaitse-seadusesse-lisatud-sona-parsib-ajakirjanike-tood" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/4mj7MbISCTsqcBTrzyiXpipJhGs=/1000x435/smart/nginx/o/2018/06/07/7888105t1h67bc.jpg" data-lazy-src-x2="//f9.pmo.ee/ez52wzW4g7JTh4k9_SDsPbrowiM=/2000x870/smart/nginx/o/2018/06/07/7888105t1h67bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://www.postimees.ee/4500945/nme-isikuandmete-kaitse-seadusesse-lisatud-sona-parsib-ajakirjanike-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NME: isikuandmete kaitse seadusesse lisatud sõna pärsib ajakirjanike tööd</span> </a><a href="https://www.postimees.ee/4500945/nme-isikuandmete-kaitse-seadusesse-lisatud-sona-parsib-ajakirjanike-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4500927/liidud-saatsid-ministrile-linnahalli-osas-terava-avaliku-poordumise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/0s2iVkQ6Cx6JKZvjMYScbejuEKE=/335x190/smart/nginx/o/2017/09/08/7078607t1h5757.jpg" data-lazy-src-x2="//f10.pmo.ee/n2riAL_SoXd5aTukuIZV5J5oGs4=/670x380/smart/nginx/o/2017/09/08/7078607t1h5757.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4500927/liidud-saatsid-ministrile-linnahalli-osas-terava-avaliku-poordumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liidud saatsid ministrile Linnahalli osas terava avaliku pöördumise</span> </a><a href="https://tallinn.postimees.ee/4500927/liidud-saatsid-ministrile-linnahalli-osas-terava-avaliku-poordumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4500924/seakasvatajad-raasta-alt-vihma-kaes-katk-on-ajutiselt-peatatud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/CrmSssUG1HclCdmezEEpFIBzk-M=/335x190/smart/nginx/o/2018/06/07/7888059t1hed8e.jpg" data-lazy-src-x2="//f11.pmo.ee/9B7yJvRweVbQrqHCcZ3afS5wtP4=/670x380/smart/nginx/o/2018/06/07/7888059t1hed8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4500924/seakasvatajad-raasta-alt-vihma-kaes-katk-on-ajutiselt-peatatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seakasvatajad räästa alt vihma käes: katk on ajutiselt peatatud</span> </a><a href="https://maaelu.postimees.ee/4500924/seakasvatajad-raasta-alt-vihma-kaes-katk-on-ajutiselt-peatatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500908/naas-prokuratuur-naeb-struktuurides-kallutatud-joudusid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/o7wdCcsyB6IWgVXV3O8kmzxKcr8=/685x350/filters:focal(628x79:1256x611)/nginx/o/2018/06/05/7885673t1h4ed0.jpg" data-lazy-src-x2="//f8.pmo.ee/F3OpiUcyPAYVFECDsmCTtmS18O4=/1370x700/filters:focal(628x79:1256x611)/nginx/o/2018/06/05/7885673t1h4ed0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://www.postimees.ee/4500908/naas-prokuratuur-naeb-struktuurides-kallutatud-joudusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nääs: prokuratuur näeb struktuurides kallutatud jõudusid</span> </a><a href="https://www.postimees.ee/4500908/naas-prokuratuur-naeb-struktuurides-kallutatud-joudusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500876/tanavu-on-eestis-aids-diagnoositud-12-inimesel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/CMj65YptcZVvz8n5x3W-hs2TieY=/335x190/filters:focal(1248x1076:1666x1381)/nginx/o/2017/07/06/6863997t1h57c8.jpg" data-lazy-src-x2="//f8.pmo.ee/yJjrQMSNhVJpLiTE0lWNP_hQwEE=/670x380/filters:focal(1248x1076:1666x1381)/nginx/o/2017/07/06/6863997t1h57c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://www.postimees.ee/4500876/tanavu-on-eestis-aids-diagnoositud-12-inimesel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavu on Eestis aids diagnoositud 12 inimesel</span> </a><a href="https://www.postimees.ee/4500876/tanavu-on-eestis-aids-diagnoositud-12-inimesel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4500861/eesti-200-tegevjuhiks-saab-henrik-raave" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/XcAeNMGdzP8LoPPHbMxzs4jplgM=/335x190/smart/nginx/o/2016/05/15/5388573t1h7634.jpg" data-lazy-src-x2="//f10.pmo.ee/ymZjbinQ81JsC9tD3869mDSr1q8=/670x380/smart/nginx/o/2016/05/15/5388573t1h7634.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4500861/eesti-200-tegevjuhiks-saab-henrik-raave" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti 200 tegevjuhiks saab Henrik Raave</span> </a><a href="https://poliitika.postimees.ee/4500861/eesti-200-tegevjuhiks-saab-henrik-raave" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500801/politsei-otsib-narvas-kadunud-noort-naist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/BtAZvfoSVpYg4QpCF9lVfP4Lh3U=/685x350/filters:focal(63x163:344x415)/nginx/o/2018/06/07/7887776t1h78e7.png" data-lazy-src-x2="//f11.pmo.ee/3A8qa1VF3Fx3ixXqRWNM4mehzMA=/1370x700/filters:focal(63x163:344x415)/nginx/o/2018/06/07/7887776t1h78e7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://www.postimees.ee/4500801/politsei-otsib-narvas-kadunud-noort-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib Narvas kadunud noort naist</span> </a><a href="https://www.postimees.ee/4500801/politsei-otsib-narvas-kadunud-noort-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500376/eesti-meedia-jagab-tudengitele-stipendiume" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/3fkEPUS18cHNtAAUOln10_XLfZs=/335x190/smart/nginx/o/2018/05/17/7848932t1h74f9.jpg" data-lazy-src-x2="//f10.pmo.ee/WE4I1tWM2EjJA2W1cida7YBTHrU=/670x380/smart/nginx/o/2018/05/17/7848932t1h74f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://www.postimees.ee/4500376/eesti-meedia-jagab-tudengitele-stipendiume" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Meedia jagab tudengitele stipendiume</span> <span class="list-article__additional-headline">Viimased päevad kandideerimiseks </span></a><a href="https://www.postimees.ee/4500376/eesti-meedia-jagab-tudengitele-stipendiume" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500786/reformierakond-taotleb-apteekide-omandipiirangute-kaotamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/bkc6c7W17B0mbiENUbNACPz4wd8=/335x190/filters:focal(1629x1196:3511x2649)/nginx/o/2018/04/03/7746281t1h00ef.jpg" data-lazy-src-x2="//f11.pmo.ee/dswfnyx2rvFF0SbROgxxGt7Da3c=/670x380/filters:focal(1629x1196:3511x2649)/nginx/o/2018/04/03/7746281t1h00ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://www.postimees.ee/4500786/reformierakond-taotleb-apteekide-omandipiirangute-kaotamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakond taotleb apteekide omandipiirangute kaotamist</span> </a><a href="https://www.postimees.ee/4500786/reformierakond-taotleb-apteekide-omandipiirangute-kaotamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500768/videointervjuu-jesse-eestlaste-alkoholi-tarbimise-kasvu-ei-tunnista" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/qphaU5d8mqzJOhN4sjzZ1G6nASA=/685x350/smart/nginx/o/2018/06/07/7887701t1h35af.jpg" data-lazy-src-x2="//f8.pmo.ee/7k9Tlr7-mzeFNnP7yntTc7ISazw=/1370x700/smart/nginx/o/2018/06/07/7887701t1h35af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:38</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://www.postimees.ee/4500768/videointervjuu-jesse-eestlaste-alkoholi-tarbimise-kasvu-ei-tunnista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videointervjuu: Jesse eestlaste alkoholi tarbimise kasvu ei tunnista</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4500768/videointervjuu-jesse-eestlaste-alkoholi-tarbimise-kasvu-ei-tunnista/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/4500768/videointervjuu-jesse-eestlaste-alkoholi-tarbimise-kasvu-ei-tunnista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/4500768/videointervjuu-jesse-eestlaste-alkoholi-tarbimise-kasvu-ei-tunnista" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/OIC6jd6wu50NqB9L8Ggr4vXyaqU=/230x130/smart/nginx/o/2018/06/07/7887701t1h35af.jpg" srcset="//f8.pmo.ee/OIC6jd6wu50NqB9L8Ggr4vXyaqU=/230x130/smart/nginx/o/2018/06/07/7887701t1h35af.jpg, //f8.pmo.ee/bM4wie9TQpp4dK2MqIZpnjotMSM=/460x260/smart/nginx/o/2018/06/07/7887701t1h35af.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:38</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9k2x835d7y" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xfa0s8rbuu" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4500767/kas-kuninglik-visiit-eestisse-jaab-ara-hollandi-kuninganna-ode-leiti-surnuna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/4nPpIdWozEuUqPHGAVWFfD7LJZY=/685x350/filters:focal(301x155:494x354)/nginx/o/2018/06/07/7887656t1h36d8.jpg" data-lazy-src-x2="//f12.pmo.ee/B8CqTfWdm9tyZ6BJLjToNgcC760=/1370x700/filters:focal(301x155:494x354)/nginx/o/2018/06/07/7887656t1h36d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4500767/kas-kuninglik-visiit-eestisse-jaab-ara-hollandi-kuninganna-ode-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas kuninglik visiit Eestisse jääb ära? Hollandi kuninganna õde leiti surnuna</span> </a><a href="https://elu24.postimees.ee/4500767/kas-kuninglik-visiit-eestisse-jaab-ara-hollandi-kuninganna-ode-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4500769/fotod-vandaalid-raiusid-ja-suutasid-kaitsealal-puid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/8P2WX8BkIAbRjIE-tbKU2yNy0ug=/335x190/smart/nginx/o/2018/06/07/7887659t1h4105.jpg" data-lazy-src-x2="//f12.pmo.ee/G-4vzp2x9Xwg-WHYSlhCWuJaMgo=/670x380/smart/nginx/o/2018/06/07/7887659t1h4105.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4500769/fotod-vandaalid-raiusid-ja-suutasid-kaitsealal-puid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: vandaalid raiusid ja süütasid kaitsealal puid</span> </a><a href="https://tallinn.postimees.ee/4500769/fotod-vandaalid-raiusid-ja-suutasid-kaitsealal-puid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4500757/eesti-energia-asus-aukude-artikli-peale-konkurente-rundama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/lwID_Xr5eKyMyGagCV-Vuzf66r0=/335x190/smart/nginx/o/2018/06/06/7887269t1hbd56.jpg" data-lazy-src-x2="//f7.pmo.ee/oC1qdiogfnm8-MhrGLLrDfeMOqg=/670x380/smart/nginx/o/2018/06/06/7887269t1hbd56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4500757/eesti-energia-asus-aukude-artikli-peale-konkurente-rundama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia asus aukude artikli peale konkurente ründama</span> <span class="list-article__additional-headline">Lisatud Andres Sõnajala kommentaar!</span> </a><a href="https://parnu.postimees.ee/4500757/eesti-energia-asus-aukude-artikli-peale-konkurente-rundama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500755/keskkriminaalpolitsei-registreeris-kahe-aastaga-700-korruptsioonijuhtu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Cjw-vP1OBjdO4S4hPbjdQYi3-hg=/685x350/filters:focal(2317x674:6913x3862)/nginx/o/2018/06/07/7887681t1h401f.jpg" data-lazy-src-x2="//f10.pmo.ee/0f1s72EDFpKlfIu7sR8EGnvSiPU=/1370x700/filters:focal(2317x674:6913x3862)/nginx/o/2018/06/07/7887681t1h401f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://www.postimees.ee/4500755/keskkriminaalpolitsei-registreeris-kahe-aastaga-700-korruptsioonijuhtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkriminaalpolitsei registreeris kahe aastaga 700 korruptsioonijuhtu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4500755/keskkriminaalpolitsei-registreeris-kahe-aastaga-700-korruptsioonijuhtu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4500755/keskkriminaalpolitsei-registreeris-kahe-aastaga-700-korruptsioonijuhtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500754/kohus-moistis-eesti-energia-kaevanduse-kahe-kaevuri-surmas-oigeks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/r3AaR_3o_IxQd2j2ShMCDlMVwrY=/335x190/smart/nginx/o/2018/01/16/7487475t1h7380.jpg" data-lazy-src-x2="//f11.pmo.ee/htugOL28KdHpBDvq9Yf9jDHWDx8=/670x380/smart/nginx/o/2018/01/16/7487475t1h7380.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://www.postimees.ee/4500754/kohus-moistis-eesti-energia-kaevanduse-kahe-kaevuri-surmas-oigeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus mõistis Eesti Energia kaevanduse kahe kaevuri surmas õigeks</span> </a><a href="https://www.postimees.ee/4500754/kohus-moistis-eesti-energia-kaevanduse-kahe-kaevuri-surmas-oigeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500752/ratas-valitsus-on-piirikaubandusele-juba-reageerinud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/YORGN43hJ-sK8dSS34w-PHbfIQM=/335x190/smart/nginx/o/2018/06/07/7887683t1h9406.jpg" data-lazy-src-x2="//f11.pmo.ee/YbyQkKZEIzj4X0jMNjLx2OTMJCE=/670x380/smart/nginx/o/2018/06/07/7887683t1h9406.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://www.postimees.ee/4500752/ratas-valitsus-on-piirikaubandusele-juba-reageerinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: valitsus on piirikaubandusele juba reageerinud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4500752/ratas-valitsus-on-piirikaubandusele-juba-reageerinud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/4500752/ratas-valitsus-on-piirikaubandusele-juba-reageerinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4500708/bussijuht-paastis-pirita-elanikud-tulekahjust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/g2Zg7BZNvbTO_HN-yMtL2y1QGc0=/685x350/smart/nginx/o/2018/04/03/7747079t1h1f07.jpg" data-lazy-src-x2="//f11.pmo.ee/FJ0dYKCGoyuy2QlZyThiz3qato4=/1370x700/smart/nginx/o/2018/04/03/7747079t1h1f07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4500708/bussijuht-paastis-pirita-elanikud-tulekahjust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bussijuht päästis Pirita elanikud tulekahjust</span> </a><a href="https://tallinn.postimees.ee/4500708/bussijuht-paastis-pirita-elanikud-tulekahjust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500701/video-auto-pardakaamera-salvestas-minuti-jooksul-mitu-ohtlikku-moodasoitu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/XgWvbVdnsm6rTTGd_Hm8eOKWRIw=/335x190/filters:focal(170x70:523x358)/nginx/o/2018/06/07/7887497t1h9692.png" data-lazy-src-x2="//f8.pmo.ee/vUwqBxhUZ5bm3Jy3ogA6jdwD6nU=/670x380/filters:focal(170x70:523x358)/nginx/o/2018/06/07/7887497t1h9692.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:10</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://www.postimees.ee/4500701/video-auto-pardakaamera-salvestas-minuti-jooksul-mitu-ohtlikku-moodasoitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: auto pardakaamera salvestas minuti jooksul mitu ohtlikku möödasõitu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4500701/video-auto-pardakaamera-salvestas-minuti-jooksul-mitu-ohtlikku-moodasoitu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">28 </span></a><a href="https://www.postimees.ee/4500701/video-auto-pardakaamera-salvestas-minuti-jooksul-mitu-ohtlikku-moodasoitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/4500701/video-auto-pardakaamera-salvestas-minuti-jooksul-mitu-ohtlikku-moodasoitu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/p6FMFh9gc_abZ-EJlX2WPxpe9Ow=/230x130/filters:focal(214x227:952x986)/nginx/o/2018/06/07/7887413t1hf099.png" srcset="//f11.pmo.ee/p6FMFh9gc_abZ-EJlX2WPxpe9Ow=/230x130/filters:focal(214x227:952x986)/nginx/o/2018/06/07/7887413t1hf099.png, //f11.pmo.ee/emzht-a05nOTjynFwZcX2ihbw7g=/460x260/filters:focal(214x227:952x986)/nginx/o/2018/06/07/7887413t1hf099.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:10</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500686/eesti-avab-suursaatkonna-ungaris" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ehETBPAaPtAp_VHn64YUpAn9FVM=/335x190/smart/nginx/o/2018/06/07/7887427t1habba.jpg" data-lazy-src-x2="//f10.pmo.ee/KJ4gbZ5Gtik7n1WI7xmb-4v2hrc=/670x380/smart/nginx/o/2018/06/07/7887427t1habba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://www.postimees.ee/4500686/eesti-avab-suursaatkonna-ungaris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti avab suursaatkonna Ungaris</span> </a><a href="https://www.postimees.ee/4500686/eesti-avab-suursaatkonna-ungaris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500662/reps-tahab-lasteaias-kaimise-teha-kohustuslikuks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/iDQTEl4jk807EL6hvZGSKIqIssw=/685x350/filters:focal(27x99:3996x2774)/nginx/o/2018/06/07/7887402t1h0f2c.jpg" data-lazy-src-x2="//f9.pmo.ee/QABBo2FspOb9ZgvUfSbiPUvrywU=/1370x700/filters:focal(27x99:3996x2774)/nginx/o/2018/06/07/7887402t1h0f2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://www.postimees.ee/4500662/reps-tahab-lasteaias-kaimise-teha-kohustuslikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reps tahab lasteaias käimise teha kohustuslikuks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4500662/reps-tahab-lasteaias-kaimise-teha-kohustuslikuks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">19 </span></a><a href="https://www.postimees.ee/4500662/reps-tahab-lasteaias-kaimise-teha-kohustuslikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m0g6xryr9c" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k0fgn96jcc" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4500879/valvearst-sonelusest-pean-tunnistama-et-allusin-provokatsioonile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/WodTG3qE8hKV1i4-KtoNIPA3yjg=/1000x435/smart/nginx/o/2018/06/07/7888027t1h67df.jpg" data-lazy-src-x2="//f12.pmo.ee/VWVdFUCkmBBAcMwggXZtIc0dbTg=/2000x870/smart/nginx/o/2018/06/07/7888027t1h67df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4500879/valvearst-sonelusest-pean-tunnistama-et-allusin-provokatsioonile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EMO valvearst skandaalsest sõnelusest: «Pean tunnistama, et allusin provokatsioonile»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4500879/valvearst-sonelusest-pean-tunnistama-et-allusin-provokatsioonile/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tartu.postimees.ee/4500879/valvearst-sonelusest-pean-tunnistama-et-allusin-provokatsioonile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tartu.postimees.ee/4500466/video-valvearst-oisele-abipalujale-mis-sul-viga-on-raisk" itemprop="url">Video. Valvearst öisele abipalujale: «Mis sul viga on, raisk?»</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500615/venemaa-musta-nimekirja-sattus-ka-erkki-bahovski" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/SY5puWogQEXmyd6AtMBXoTg5P5c=/335x190/smart/nginx/o/2018/05/31/7873705t1h49ea.jpg" data-lazy-src-x2="//f12.pmo.ee/mDnTR3o4AWQJdRMCSxkjE7o-NfY=/670x380/smart/nginx/o/2018/05/31/7873705t1h49ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://www.postimees.ee/4500615/venemaa-musta-nimekirja-sattus-ka-erkki-bahovski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa musta nimekirja sattus ka Erkki Bahovski</span> <span class="list-article__additional-headline">Täiendatud kell 15.45!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4500615/venemaa-musta-nimekirja-sattus-ka-erkki-bahovski/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://www.postimees.ee/4500615/venemaa-musta-nimekirja-sattus-ka-erkki-bahovski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/G6U6S8LpLcR3WNV4rsvEjWcIkw4=/335x190/smart/nginx/o/2018/06/07/7887585t1hf73d.jpg" data-lazy-src-x2="//f10.pmo.ee/KueLNFHsLFshwE5buJ-pLex-i-A=/670x380/smart/nginx/o/2018/06/07/7887585t1hf73d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Tähepõld: palun tehke Tallinna-Tartu maantee tasuliseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4498796/tennise-otsepilt-tunamullune-tsempion-kohtub-prantsusmaa-lahtiste-poolfinaalis-maailma-esireketiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/MCtmj8tvR9FXo5JLJVY-KjcmXRA=/685x350/smart/nginx/o/2018/05/20/7855894t1h355f.jpg" data-lazy-src-x2="//f10.pmo.ee/QGDWlqwHC_H7rmtpO_L_kBQP5RA=/1370x700/smart/nginx/o/2018/05/20/7855894t1h355f.jpg"><video-background element-id="v-vzgkixa4pz" :video-id="6405110" video-sources="https://kanal-live.babahhcdn.com/bb1039/smil:kanal12.smil/playlist.m3u8?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4498796/tennise-otsepilt-tunamullune-tsempion-kohtub-prantsusmaa-lahtiste-poolfinaalis-maailma-esireketiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tennise otsepilt: tunamullune tšempion kohtub Prantsusmaa lahtiste poolfinaalis maailma esireketiga</span> </a><a href="https://sport.postimees.ee/4498796/tennise-otsepilt-tunamullune-tsempion-kohtub-prantsusmaa-lahtiste-poolfinaalis-maailma-esireketiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4498796/tennise-otsepilt-tunamullune-tsempion-kohtub-prantsusmaa-lahtiste-poolfinaalis-maailma-esireketiga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/d5d9K6_HoM4OyLannSc6t-FA7aY=/230x130/smart/nginx/o/2018/05/20/7855894t1h355f.jpg" srcset="//f10.pmo.ee/d5d9K6_HoM4OyLannSc6t-FA7aY=/230x130/smart/nginx/o/2018/05/20/7855894t1h355f.jpg, //f10.pmo.ee/vWQh0tkdQ0HCbtNP69MNVkR-avA=/460x260/smart/nginx/o/2018/05/20/7855894t1h355f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4500689/teadlaste-manifest-inimkonnal-seisab-ees-kas-pohjalik-muutus-voi-hukk" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/NyYBM7H8RqD1kxKq4T3VRb1Fcrg=/335x190/filters:focal(783x689:3886x2349)/nginx/o/2018/06/07/7887493t1h1731.jpg" data-lazy-src-x2="//f7.pmo.ee/DheC3H8wNpD3aRAb4QNgFkrWY_c=/670x380/filters:focal(783x689:3886x2349)/nginx/o/2018/06/07/7887493t1h1731.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4500689/teadlaste-manifest-inimkonnal-seisab-ees-kas-pohjalik-muutus-voi-hukk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlaste manifest: inimkonnal seisab ees kas põhjalik muutus või hukk</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4500689/teadlaste-manifest-inimkonnal-seisab-ees-kas-pohjalik-muutus-voi-hukk/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://heureka.postimees.ee/4500689/teadlaste-manifest-inimkonnal-seisab-ees-kas-pohjalik-muutus-voi-hukk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Hh-z_1QVXh35jE5qOpQmekGSDak=/335x190/filters:focal(2552x631:2911x1093)/nginx/o/2018/06/07/7887612t1h35be.jpg" data-lazy-src-x2="//f9.pmo.ee/2DoZMEEepLOCL8MLdd127W9HcOk=/670x380/filters:focal(2552x631:2911x1093)/nginx/o/2018/06/07/7887612t1h35be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin «Otseliinis»: Baltimaad on loonud riigita inimesed</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4500938/usa-soomukionnetuses-sai-viga-13-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/2UQYrxluzQ8GjsECKD6MHtedR8o=/685x350/filters:focal(185x106:758x509)/nginx/o/2018/06/07/7888096t1h223a.jpg" data-lazy-src-x2="//f12.pmo.ee/2QDbrv6oVSQXq7KIJg9SVFzcLpg=/1370x700/filters:focal(185x106:758x509)/nginx/o/2018/06/07/7888096t1h223a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4500938/usa-soomukionnetuses-sai-viga-13-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA soomukiõnnetuses sai viga 13 inimest</span> <span class="list-article__additional-headline">Täiendatud kell 16.45.</span> </a><a href="https://maailm.postimees.ee/4500938/usa-soomukionnetuses-sai-viga-13-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4500892/jaak-salumets-tartlaste-sonumid-jaavad-mulle-arusaamatuks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/uWOLp8Q51u0uP-TNZut6OKwCrfk=/335x190/filters:focal(1609x196:2552x1181)/nginx/o/2018/06/07/7888041t1hb35b.jpg" data-lazy-src-x2="//f10.pmo.ee/VX9Bvp2DSWfmzRgGBpwJENWCWXE=/670x380/filters:focal(1609x196:2552x1181)/nginx/o/2018/06/07/7888041t1hb35b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4500892/jaak-salumets-tartlaste-sonumid-jaavad-mulle-arusaamatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Salumets: tartlaste sõnumid jäävad mulle arusaamatuks</span> </a><a href="https://sport.postimees.ee/4500892/jaak-salumets-tartlaste-sonumid-jaavad-mulle-arusaamatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust" itemprop="url">Rahanappuses Tartu korvpallimeeskond loobub suurest mängust</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/cCmH2Q7w6lumUPv4BLr1wvrRdII=/335x190/smart/nginx/o/2015/01/20/3695489t1h304e.jpg" data-lazy-src-x2="//f8.pmo.ee/LHBwNPaS4vdtM3THPqhbjpsfXJE=/670x380/smart/nginx/o/2015/01/20/3695489t1h304e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rait Maruste: Savisaare protsessil tehtud kohtuotsus sisaldab õiguslikku ebaselgust</span> </a><a href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/3MdbfID4J1VORMzCRR02-8Tql6M=/685x350/smart/nginx/o/2018/06/07/7887685t1hdd67.jpg" data-lazy-src-x2="//f12.pmo.ee/XJtHv91Jv_2JY7LkH9oSGlHRWx4=/1370x700/smart/nginx/o/2018/06/07/7887685t1hdd67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a> <a href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahekordne mõrvar keeldub sundravist, vangla teda vastu ei võta</span> <span class="list-article__additional-headline">Justiisminister: Kohtu otsuse vastaselt inimese vanglasse paigutamine on õigusriigis mõeldamatu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-8iodifghu6" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-legyo38p7a" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-5sv43yxrlc" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-h2v8r1m6he" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-yhexozqgjp" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-21f7e95257c0cc26fd02.js"></script></body></html>